<!doctype html>

<!--[if IE 8 ]>    <html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="ie8 ie" > <![endif]-->
<!--[if IE 9 ]>    <html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="ie9 ie" > <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" > <!--<![endif]-->


<head>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KR282M');</script>
<!-- End Google Tag Manager -->

<script>
	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	!function (e, f, u, i) {
		if (!document.getElementById(i)){
			e.async = 1;
			e.src = u;
			e.id = i;
			f.parentNode.insertBefore(e, f);
		}
	}(
		document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/japantimes/loader.js',
		'tb_loader_script'
	);
	if(window.performance && typeof window.performance.mark == 'function') {
		window.performance.mark('tbl_ic');
	}
</script>

	<meta charset="UTF-8" />

	

	<!-- WP, Meta & Viewport Stuff -->

	<link rel="pingback" href="https://www.japantimes.co.jp/xmlrpc.php" />

	<meta name="verify-v1" content="+h35BdFddo/f1upXot92yGKSB4d5EuWWGbARz9SJE6A=" />

		<meta property="twitter:account_id" content="7424642" />

	<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1">
	<meta name="HandheldFriendly" content="true">

    			<link rel="alternate" type="application/rss+xml" title="Japan Times RSS Feed - Top Stories" href="https://www.japantimes.co.jp/feed/topstories">
	
		<link rel="shortcut icon" href="https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/img/japantimes-favicon.ico">
		<link rel="apple-touch-icon" href="https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/img/apple-touch-icon-72px.png">
		<link rel="apple-touch-icon" sizes="72x72" href="https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/img/apple-touch-icon-72px.png">
		<link rel="apple-touch-icon" sizes="114x114" href="https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/img/apple-touch-icon-144px.png">
		<meta name="apple-mobile-web-app-title" content="Japan Times">

		<!-- Prevent Google Caching -->
	<meta name="robots" content="noarchive" />
	<!-- <meta name="robots" content="nosnippet" /> -->

	<!-- Author meta tags -->
<meta name="author" content="No Author" />
<meta property="article:author" content="https://www.japantimes.co.jp/author/no-author/" />
<!-- END Author meta tags -->
<meta name="thumbnail" content="https://cdn.japantimes.2xx.jp/wp-content/uploads/2019/05/f-assange-a-20190522-200x200.jpg" />
	<!-- Fix for Off-canvas flickr -->
	<script type="text/javascript">

		//window.onload = pre_loader;
		function pre_loader() {
			 javascript:document.getElementById('menu').style.display='block';
		}

	</script>

<script type="text/javascript">
    var cookie_value = "_jtpwa_user_agent=" + encodeURIComponent(navigator.userAgent) + "; path=/; expires=0";
        
    document.cookie = "_jtpwa_affiliate_id=(Unregistered); path=/; expires=0";
    document.cookie = cookie_value;
</script>
<!-- This site is optimized with the Yoast SEO Premium plugin v3.5.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Battle breaks out for WikiLeaks founder Julian Assange&#039;s computers | The Japan Times</title>
<meta name="description" content="With Julian Assange locked away in a London jail, a new battle has broken out over what may contain some of the WikiLeaks founder&#039;s biggest secrets: his co"/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="U.S., U.K., Ecuador, Julian Assange, WikiLeaks"/>
<link rel="canonical" href="https://www.japantimes.co.jp/news/2019/05/21/world/crime-legal-world/battle-breaks-wikileaks-founder-julian-assanges-computers/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Battle breaks out for WikiLeaks founder Julian Assange&#039;s computers | The Japan Times" />
<meta property="og:description" content="With Julian Assange locked away in a London jail, a new battle has broken out over what may contain some of the WikiLeaks founder&#039;s biggest secrets: his co" />
<meta property="og:url" content="https://www.japantimes.co.jp/news/2019/05/21/world/crime-legal-world/battle-breaks-wikileaks-founder-julian-assanges-computers/" />
<meta property="og:site_name" content="The Japan Times" />
<meta property="article:publisher" content="https://www.facebook.com/thejapantimes" />
<meta property="article:tag" content="U.S." />
<meta property="article:tag" content="U.K." />
<meta property="article:tag" content="Ecuador" />
<meta property="article:tag" content="Julian Assange" />
<meta property="article:tag" content="WikiLeaks" />
<meta property="fb:app_id" content="119406745111" />
<meta property="og:image" content="https://cdn.japantimes.2xx.jp/wp-content/uploads/2019/05/f-assange-a-20190522-870x580.jpg" />
<meta property="og:image:width" content="870" />
<meta property="og:image:height" content="580" />
<meta property="DC.date.issued" content="2019-05-21T06:05:10+09:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//stackpath.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.japantimes.co.jp\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='jt_style-css'  href='https://www.japantimes.co.jp/wp-content/themes/jt_theme/style.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jt_style-override-css'  href='https://www.japantimes.co.jp/wp-content/themes/jt_theme/override.css?ver=0.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='jt_additional-css'  href='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/css/additional.css?ver=0.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='jt_style-fresco-css'  href='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/css/fresco.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jt_side-css'  href='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/css/side.css?ver=0.0.6' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jt_style_ie8_fix-css'  href='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/css/ie8-fixes.css?ver=1.0' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 9]>
<link rel='stylesheet' id='jt_style_ie9_fix-css'  href='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/css/ie9-fixes.css?ver=1.0' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jt_flexslider-css'  href='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/css/flexslider.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.japantimes.co.jp/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css'  href='https://www.japantimes.co.jp/wp-content/plugins/metronet-profile-picture/css/front-end-gutenberg.css' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='https://www.japantimes.co.jp/wp-content/plugins/wordpress-social-login/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.japantimes.co.jp/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #ff6c00;
	border: 1px solid #;
}

</style>
<!-- This site uses the Google Analytics by Yoast plugin v5.4.7 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-37091063-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'dimension9', navigator.userAgent);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('set', 'dimension2', 'news');
	__gaTracker('set', 'dimension4', 'No Author');
	__gaTracker('set', 'dimension5', '2019-05-21T06:05:10+09:00');
	__gaTracker('set', 'dimension6', 'U.S.,U.K.,Ecuador,Julian Assange,WikiLeaks');
	__gaTracker('set', 'dimension7', 'false');
	__gaTracker('set', 'dimension10', 'AP');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by Yoast -->
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/modernizr.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/respond.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://code.jquery.com/jquery-1.8.3.min.js'></script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/typekit-advanced-embed-code.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/jquery.flexslider-min.js?ver=2.1'></script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/plugins/checkDevice/cookie.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.japantimes.co.jp\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.japantimes.co.jp\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"en","dateFormat":"yy\/mm\/dd","ui_css":"https:\/\/www.japantimes.co.jp\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","google_maps_api":"AIzaSyCwl-kXJp5qZnP27DK2mKGtu49mm7UDi1g","txt_search":"Search","txt_searching":"Searching...","txt_loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/plugins/events-manager/includes/js/events-manager.js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-121037919-1'></script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/plugins/jt_paywall_affilliates/jtpwa_analytics.php?1558386877'></script>
<link rel='https://api.w.org/' href='https://www.japantimes.co.jp/wp-json/' />
<link rel='shortlink' href='https://www.japantimes.co.jp/?p=1952876' />
<link rel="alternate" type="application/json+oembed" href="https://www.japantimes.co.jp/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.japantimes.co.jp%2Fnews%2F2019%2F05%2F21%2Fworld%2Fcrime-legal-world%2Fbattle-breaks-wikileaks-founder-julian-assanges-computers%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.japantimes.co.jp/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.japantimes.co.jp%2Fnews%2F2019%2F05%2F21%2Fworld%2Fcrime-legal-world%2Fbattle-breaks-wikileaks-founder-julian-assanges-computers%2F&#038;format=xml" />
<script src="https://www.japantimes.co.jp/wp-content/plugins/jto_paywall/js/jquery.cookie.js" type="text/javascript"></script>
<script src="https://www.japantimes.co.jp/wp-content/plugins/jto_paywall/js/jto_paywall.js" type="text/javascript"></script>
<script>

jQuery.noConflict();
jQuery(document).keydown(function(e) {
    if (e.keyCode == 27) return false;
});

$j = jQuery;
var JTO_Paywall = {
    count_up: function(  ) {
	var pathname = document.location.pathname;
	var referrer = document.referrer;
	var credit = $j('p.credit').html();
	if (credit != null) {
	  credit = credit.toUpperCase();
	}
	var pubdate;
	var data;
	$j('#article_history li').each(function() {
	    if ($j(this).html().match(/Online/) != null) {
	      pubdate = $j('time', this).html();
	    }
	  });
	var postid = document.body.className.match(/(^|\s)postid-(\d+)(\s|$)/);
	postid = ( null !== postid && postid[2].length > 0 ) ? postid[2] : ''

	var param = {p: pathname, r: referrer, c: credit, d: pubdate, pid: postid}

	var defer = jQuery.Deferred();
	jQuery.ajax({
	    url: "https://www.japantimes.co.jp/wp-content/plugins/jto_paywall/jto_countup_wpdb.php",
	    type: 'post',
	    cache: false,
	    data: param,
	    scriptCharset: 'utf-8',
	    dataType:'json',
	    success: defer.resolve,
	    error: defer.reject
	});
	return defer.promise();
    },
    get_user: function() {
	var defer = jQuery.Deferred();
	jQuery.ajax({
	    url: "https://www.japantimes.co.jp/wp-content/plugins/jto_paywall/jto_get_user.php",
	    cache: false,
	    scriptCharset: 'utf-8',
	    dataType:'json',
	    success: defer.resolve,
	    error: defer.reject
	});
	return defer.promise();
    },
};


    /*
     * COUNT UP
     */
    $j('#jto_paywall_login').live("click", function() {
	location.href="/login/?mode=login";
    });

</script>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://cdn.japantimes.2xx.jp/wp-content/uploads/2019/05/f-assange-a-20190522-870x489.jpg" />
<meta name="twitter:site" content="@japantimes" />
<meta name="twitter:creator" content="@japantimes" />
<!-- NEWSROOM SCRIPT -->
<script>
window._newsroom = window._newsroom || [];
!function (e, f, u) {
	e.async = 1;
	e.src = u;
	f.parentNode.insertBefore(e, f);
}(document.createElement('script'),
	document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/japantimes/newsroom.js');
</script>
<!-- END NEWSROOM SCRIPT -->
	
<style id='chartbeat-flicker-control-style' type='text/css'>
body {
	visibility: hidden !important;
}
</style>
<script type="text/javascript">
	var _sf_async_config = _sf_async_config || {};
	/** CONFIGURATION START **/
	// ACCOUNT NUMBER
	_sf_async_config.uid = 65658;
	// DOMAIN
	_sf_async_config.domain = 'japantimes.co.jp';
	_sf_async_config.useCanonical = true;
	// Subscriber Engagement. See: http://support.chartbeat.com/docs/#usertype
	var _cbq = window._cbq = (window._cbq || []);
	_cbq.push(['_acct', 'anon']);
	_cbq.push(['_usr', '']);

	/** CONFIGURATION END **/
	var _sf_startpt = (new Date()).getTime();

	window.setTimeout(function() {
		var hider = document.getElementById('chartbeat-flicker-control-style');
		if (hider) {
			hider.parentNode.removeChild(hider);
			}
	}, 1000);
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

<script async='async' src='https://ads.rubiconproject.com/prebid/19864_JTO.js'></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>
<script type='text/javascript'>
	// check window width and determine device type
	var deviceType = function() {
		var mobileMaxWidth = 610;
		var tabletMaxWidth = 1000;
		var w = jQuery(window).width();
		var type = 'mobile';
		if (w > mobileMaxWidth && w < tabletMaxWidth) {
			type = 'tablet';
		} else if (w > tabletMaxWidth) {
			type = 'desktop';
		}
		return type;
	}();
</script>
<script>
	var headerBiddingSlots = [];
	var nonHeaderBiddingSlots = [];
	var gptAdSlots=[];
	var slot1, slot2;
	var pbjs = pbjs || {};
	pbjs.que = pbjs.que || [];
	var failSafeTimeout = 3000;
</script>
<script>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</script>
<script>
	pbjs.adserverRequestSent = false;
	var sendAdServerRequest = function(headerBiddingSlots) {
		googletag.cmd.push(function() {
			if (pbjs.adserverRequestSent) {
				return;
			}
			pbjs.adserverRequestSent = true;
			googletag.pubads().refresh(headerBiddingSlots);
		});
	};
	setTimeout(function() {
		sendAdServerRequest(headerBiddingSlots);
	}, failSafeTimeout);
</script>
<script>
	pbjs.adserverRequestSent = false;
	var sendAdServerRequest = function(headerBiddingSlots) {
		googletag.cmd.push(function() {
			if (pbjs.adserverRequestSent) {
				return;
			}
			pbjs.adserverRequestSent = true;
			googletag.pubads().refresh(headerBiddingSlots);
		});
	};
	setTimeout(function() {
		sendAdServerRequest(headerBiddingSlots);
	}, failSafeTimeout);
</script>

	<script type="text/javascript">
		var disqus_url = 'https://www.japantimes.co.jp/news/2019/05/21/world/crime-legal-world/battle-breaks-wikileaks-founder-julian-assanges-computers/';
		var disqus_disable_mobile = false;
	</script>

		<script type="text/javascript" src="https://www.japantimes.co.jp/googletag_pushads.php?dfp_post_type=news&term_items=%22Crime%20%26amp%3B%20Legal%22%2C%22World%22%2C%22o_uthor%22&tag_items=%22U.S.%22%2C%22U.K.%22%2C%22Ecuador%22%2C%22Julian%20Assange%22%2C%22WikiLeaks%22&page_id=1952876&subscriber_status"></script>

</head>

<body data-rsssl=1 class="news-template-default single single-news postid-1952876" id="page">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KR282M"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!--[if lte IE 7]>

	<div class="ie_notice">
		<p>This site only supports IE 8 and upward so browse at your peril. Or <a href="http://browsehappy.com">upgrade</a>. <br/><span>Internet ExplorerはIE8以上推奨。それ以前のブラウザをご使用の方は最新版に<a href="http://browsehappy.com">アップグレード</a>してください。</span></p>
	</div>

<![endif]-->

	<!-- Full layout wrapper for the off canvas menu -->
	<div class="offcanvas_over">

		<!-- Wrap for off-canvas menu -->
		<div class="wrap" id="wrap">

			<div class="affiliate_header">
				<div class="header_content">
					<ul>
						<li>
							<a href="https://www.japantimes.co.jp/guide-japan-times-jobs-network/" title="The Japan Times Jobs Network" rel="external" onclick="ga('send', 'event', 'affiliate header', 'JOBS転職');">JOBS <span style="font-family: sans-serif !important;">転職</span></a>
						</li>
						<li>
							<a href="http://info.japantimes.co.jp/universities" title="Study in Japan" rel="external" onclick="ga('send', 'event', 'affiliate header', 'STUDY IN JAPAN');">STUDY IN JAPAN</a>
						</li>
						<li>
							<a href="http://showcase.japantimes.co.jp/" title="Japan Showcase" rel="external" onclick="ga('send', 'event', 'affiliate header', 'Japan Showcase');">Japan Showcase</a>
						</li>
						<li>
							<a href="/n2u/" title="News Releases" onclick="ga('send', 'event', 'affiliate header', 'N2U News Releases');">News Releases</a>
						</li>
					</ul>
				</div>
			</div>

			<div class="ad top">
							<div class="banner">
	<!-- Header Banner -->
	<div id="screen_type"></div>
	<div id="ad_id">
		<script>
			var id = 'div-gpt-ad-1362126290726-1'; // mobile, JTO_mobilebanner1(TOP)
			if ( 'tablet' === deviceType ) {
				id = 'div-gpt-ad-1362125825102-1'; // tablet, JTO_leaderboad_Tab(TOP)
			} else if ( 'desktop' === deviceType ) {
				id = 'div-gpt-ad-1362125114269-1'; // desktop, JTO_leaderboad(TOP)
			}
			jQuery( '#ad_id' ).attr( 'id', id ); 	// set id to ad id
			googletag.cmd.push( function() { googletag.display(id); } );
		</script>
	</div>
</div>
			</div>

			<div class="clearfix"></div>

			<header role="banner" class="row">

				<div class="site_header" id="site_header">
					<div class="header_content">

						<!-- Mobile only - Email Updates / Home Delivery -->
						<aside>
							<div class="login_header">
								<ul>
									<li><a href="https://www.japantimes.co.jp/sub/">SUBSCRIBE</a><span> | </span></li>
									<li><a href="https://members.japantimes.co.jp/login/?mode=login">Login</a><span> | </span></li>
									<li><a href="/about-us/japan-times-faq-index/">SUPPORT</a></li>
								</ul>
							</div>
						</aside>

							<!-- market moves -->
							<div class="header_extras col_3 col_gutter left_extras">
								<!-- social header and extra links -->
								<div class="social_header">
									<ul>
										<li><a class="icon-twitter" href="https://twitter.com/japantimes" target="_blank" title="The Japan Times on Twitter"><span>Twitter</span></a></li>
										<li><a class="icon-facebook" href="http://www.facebook.com/thejapantimes" target="_blank" title="The Japan Times on Facebook"><span>Facebook</span></a></li>

																					<li><a class="icon-rss" href="https://www.japantimes.co.jp/feed/topstories/" title="The Japan Times RSS Feed - Today's Top Stories"><span>RSS</span></a></li>
																			</ul>
								</div>
								<!-- weather widget -->
								<div class="weather_header">
									<a href="https://www.japantimes.co.jp/weather" title="Weather in Japan">
										<div class="icon_weather">
	<img  src="https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/img/weather_icons/all-icons_07.png" alt="weather icon">
</div>
<p class="temperature">19</p>
<p>CLOUDY</p>
<h2>TOKYO (6 a.m.)</h2>
									</a>
								</div>
								<!-- Financial Markets -->
								<div class="financial_header">
									<ul>
									<li><a href="https://www.japantimes.co.jp/market-moves" title="The Japan Times - Financial Market Information"><!-- Financial  -->Markets</a></li>
									<li>110.12 &yen;/$ (5 p.m.) <!-- yen/dollar exchange rate tag -->
									</li>
								</ul>
								</div>
							</div>
															<!-- Logo and full page h1 -->
								<div class="page_title col_6 col_gutter">
									<hgroup>
										<!-- For pages other than home -->
										<div class="logo_header_2">
											<p>
												<a href="https://www.japantimes.co.jp/" title="Return to The Japan Times Home Page"><img src="https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/img/japantimes-logo.png" alt="The Japan Times">
												</a>
											</p>
										</div>
										<!-- Different tag for showing the title on a custom tax archive -->
																						<h2>
													<a href="https://www.japantimes.co.jp/news/" title="Return to news">News</a>
												</h2>
																					</hgroup>
								</div>
							
							<div class="header_extras col_3 right_extras"><!-- .social_header removed -->
								<ul id="user_account_header">
									<li class="strong">
										<a href="https://www.japantimes.co.jp/sub/index_ja.html" title="購読の申し込み">購読の申し込み</a>
										<a href="https://www.japantimes.co.jp/sub/" title="Get The Japan Times delivered daily to your home.">SUBSCRIBE</a>
									</li>
									<li><a href="https://members.japantimes.co.jp/login/?mode=login">Login ≫</a></li>
									<li>
										<a href="https://members.japantimes.co.jp/membership/summary/" title="Register for Free Membership.">FREE MEMBERSHIP</a>
									</li>
									<li>
										<a href="https://www.japantimes.co.jp/2019/05/21" title="The Japan Times - By-Day Archive">Today's Stories</a>
									</li>
								</ul>
							</div>

							<div class="clearfix"></div>

						
					</div> <!-- header_content -->
				</div>
			</header>
			<div class="clearfix"></div>


			<!-- Mobile Menu and Search -->
			<nav id="nav_anchor_container">
				<ul id="nav_anchors" class="nav_anchors">
					<li class="offcanvas_menu"><a id="sidebarButton" href="#footer_menu" class="block menu-link"><span aria-hidden="true" class="icon-menu"></span>MENU</a></li>
					<li class="city_guide "><a href="/events/">City Guide</a></li>
					<li class="search_flyout">
						<a class="icon-search search_toggle" href="#">
							<span>Search</span>
						</a>
					</li>
				</ul>
			</nav>

			<nav id="nav" class="nav reveal" role="navigation">
				<div class="header_content">
						<div class="navbar_inner">

							<ul id="menu-primary-menu" class="main_menu"><li id="menu-item-23" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23"><a title="Japan Times News articles" href="/news/">News</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-24"><a title="Japan Times Opinion articles" href="/opinion/">Opinion</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25"><a title="Japan Times Life feature stories" href="/life/">Life</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26"><a title="Japan Times Community feature stories" href="/community/">Community</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27"><a title="Japan Times Culture feature stories" href="/culture/">Culture</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28"><a title="Japan Times Sports articles" href="/sports/">Sports</a></li>
</ul><div class="e_p_and_search">
	<ul class="main_menu">
		<li class="city_guide">
			<div class="city_illu"></div>
			<a href="/events/">
				<span>City Guide</span>
			</a>
		</li>
		<li class="search">
			<a class="icon-search search_toggle" href="#">
				<span>Search</span>
			</a>
		</li>
	</ul>
</div>
<div class="clearfix"></div>

						</div><!-- /navbar-inner -->
				 </div> <!-- header_content -->
				</nav>

			<!-- Search field -->
			<div class="padding_block">
				<div class="nav_search" id="toogle_search_div">
					
<form method="get" id="searchform" action="https://www.japantimes.co.jp/search-results/" role="search">
	<label for="s" class="assistive-text">Search</label>
	<input type="search" class="field gsc" name="q" id="s" placeholder="" value=""/>
	<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
</form>

<div style="display:none;">
<gcse:searchbox-only
        queryParamName="s"
	enableHistory="false"
	resultsUrl="https://www.japantimes.co.jp/search-results/"
	enableAutoComplete="false"
	//enableImageSearch="true"
></div>				</div>
				<div class="clearfix"></div>
			</div>

		
									<nav class="sub_menu_container" role="navigation">
												<ul id="menu-news-landing-menu" class="sub_menu"><li id="menu-item-338" class="menu-item menu-item-type-taxonomy menu-item-object-news menu-item-338"><a href="https://www.japantimes.co.jp/news/national/">National</a></li>
<li id="menu-item-56968" class="menu-item menu-item-type-taxonomy menu-item-object-news menu-item-56968"><a href="https://www.japantimes.co.jp/news/asia-pacific/">Asia Pacific</a></li>
<li id="menu-item-342" class="menu-item menu-item-type-taxonomy menu-item-object-news menu-item-342"><a href="https://www.japantimes.co.jp/news/business/">Business</a></li>
<li id="menu-item-341" class="menu-item menu-item-type-taxonomy menu-item-object-news current-news-ancestor current-menu-parent current-news-parent menu-item-341"><a href="https://www.japantimes.co.jp/news/world/">World</a></li>
<li id="menu-item-340" class="menu-item menu-item-type-taxonomy menu-item-object-news menu-item-340"><a href="https://www.japantimes.co.jp/news/reference/">Reference</a></li>
<li id="menu-item-337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-337"><a title="News Columns" href="https://www.japantimes.co.jp/news/columns/">Columns</a></li>
<li id="menu-item-373840" class="menu-item menu-item-type-taxonomy menu-item-object-multimedia_category menu-item-373840"><a title="News Multimedia" href="https://www.japantimes.co.jp/multimedia_category/news/">Multimedia</a></li>
<li id="menu-item-1680992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1680992"><a href="https://www.japantimes.co.jp/calendar-2019/">calendar 2019</a></li>
</ul>				</nav>
			
<script type="text/javascript">
//If a request is through AppSule, some elements are not to be displayed
var userAgent = window.navigator.userAgent.toLowerCase();

if ( -1 !== userAgent.indexOf('appsule') ) {
	var elems = [];
	elems.push( document.getElementsByClassName('ad top')[0] );
	elems.push( document.getElementsByClassName('affiliate_header')[0] );
	elems.push( document.getElementsByClassName('sub_menu_container')[0] );
	elems.push( document.getElementById('nav') );
	elems.push( document.getElementById('nav_anchor_container') );
	elems.push( document.getElementsByTagName('header')[0] );

	elems.forEach( function( e ) {
		e.style.display = 'none';
	});
}
</script>

			<!-- Controlling container for all layout -->
			<div id="wrapper">

									<div id="taboola-descending-article-thumbnails"></div>
					<script>
						window._taboola = window._taboola || [];
						_taboola.push({
							mode: 'organic-thumbnails-a',
							container: 'taboola-descending-article-thumbnails',
							placement: 'Descending Article Thumbnails',
							target_type: 'mix'
						});
					</script>
				<nav id="menu" class="menu-link oc overthrow" role="navigation" style="position: fixed; display: none; overflow-y: scroll; overflow-x: hidden;">
	<div class="off_canvas_scroll">
    	<ul id="menu-primary-menu-1" class="main_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23"><a title="Japan Times News articles" href="/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-news_category menu-item-181"><a href="https://www.japantimes.co.jp/news_category/national/">National</a></li>
	<li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-news_category current-news-ancestor current-menu-parent current-news-parent menu-item-188"><a href="https://www.japantimes.co.jp/news_category/world/">World</a></li>
	<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-news_category menu-item-195"><a href="https://www.japantimes.co.jp/news_category/business/">Business</a></li>
	<li id="menu-item-56799" class="menu-item menu-item-type-taxonomy menu-item-object-news_category menu-item-56799"><a href="https://www.japantimes.co.jp/news_category/asia-pacific/">Asia Pacific</a></li>
	<li id="menu-item-208" class="menu-item menu-item-type-taxonomy menu-item-object-news_category menu-item-208"><a href="https://www.japantimes.co.jp/news_category/reference/">Reference</a></li>
	<li id="menu-item-210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210"><a title="News Columns" href="https://www.japantimes.co.jp/news-columns/">Columns</a></li>
	<li id="menu-item-373853" class="menu-item menu-item-type-taxonomy menu-item-object-multimedia_category menu-item-373853"><a title="Multimedia News" href="https://www.japantimes.co.jp/multimedia_category/news/">Multimedia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-24"><a title="Japan Times Opinion articles" href="/opinion/">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-opinion_category menu-item-211"><a href="https://www.japantimes.co.jp/opinion_category/editorials/">Editorials</a></li>
	<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-opinion_category menu-item-212"><a href="https://www.japantimes.co.jp/opinion_category/commentary/">Commentary</a></li>
	<li id="menu-item-215" class="menu-item menu-item-type-taxonomy menu-item-object-opinion_category menu-item-215"><a href="https://www.japantimes.co.jp/opinion_category/reader-mail/">Reader Mail</a></li>
	<li id="menu-item-95957" class="menu-item menu-item-type-taxonomy menu-item-object-opinion_category menu-item-95957"><a href="https://www.japantimes.co.jp/opinion_category/cartoons/">Cartoons</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25"><a title="Japan Times Life feature stories" href="/life/">Life</a>
<ul class="sub-menu">
	<li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-life_category menu-item-219"><a href="https://www.japantimes.co.jp/life_category/travel/">Travel</a></li>
	<li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-life_category menu-item-220"><a href="https://www.japantimes.co.jp/life_category/digital/">Digital</a></li>
	<li id="menu-item-221" class="menu-item menu-item-type-taxonomy menu-item-object-life_category menu-item-221"><a href="https://www.japantimes.co.jp/life_category/food/">Food &#038; Drink</a></li>
	<li id="menu-item-222" class="menu-item menu-item-type-taxonomy menu-item-object-life_category menu-item-222"><a href="https://www.japantimes.co.jp/life_category/environment/">Environment</a></li>
	<li id="menu-item-223" class="menu-item menu-item-type-taxonomy menu-item-object-life_category menu-item-223"><a href="https://www.japantimes.co.jp/life_category/style/">Style &#038; Design</a></li>
	<li id="menu-item-224" class="menu-item menu-item-type-taxonomy menu-item-object-life_category menu-item-224"><a href="https://www.japantimes.co.jp/life_category/language/">Language</a></li>
	<li id="menu-item-225" class="menu-item menu-item-type-taxonomy menu-item-object-life_category menu-item-225"><a href="https://www.japantimes.co.jp/life_category/lifestyle/">Lifestyle</a></li>
	<li id="menu-item-226" class="menu-item menu-item-type-taxonomy menu-item-object-life_category menu-item-226"><a href="https://www.japantimes.co.jp/life_category/people/">People</a></li>
	<li id="menu-item-218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218"><a title="Life Columns" href="https://www.japantimes.co.jp/life-columns/">Columns</a></li>
	<li id="menu-item-373855" class="menu-item menu-item-type-taxonomy menu-item-object-multimedia_category menu-item-373855"><a title="Multimedia Life" href="https://www.japantimes.co.jp/multimedia_category/life/">Multimedia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26"><a title="Japan Times Community feature stories" href="/community/">Community</a>
<ul class="sub-menu">
	<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-community_category menu-item-229"><a href="https://www.japantimes.co.jp/community_category/voices/">Voices</a></li>
	<li id="menu-item-230" class="menu-item menu-item-type-taxonomy menu-item-object-community_category menu-item-230"><a href="https://www.japantimes.co.jp/community_category/issues/">Issues</a></li>
	<li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-community_category menu-item-231"><a href="https://www.japantimes.co.jp/community_category/our-lives/">Our Lives</a></li>
	<li id="menu-item-234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234"><a href="https://www.japantimes.co.jp/event-listings/">Event Listings</a></li>
	<li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-community_category menu-item-233"><a href="https://www.japantimes.co.jp/community_category/how-tos/">How-tos</a></li>
	<li id="menu-item-227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227"><a title="Community Columns" href="https://www.japantimes.co.jp/community-columns/">Columns</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27"><a title="Japan Times Culture feature stories" href="/culture/">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-241" class="menu-item menu-item-type-taxonomy menu-item-object-culture_category menu-item-241"><a href="https://www.japantimes.co.jp/culture_category/films/">Film</a></li>
	<li id="menu-item-243" class="menu-item menu-item-type-taxonomy menu-item-object-culture_category menu-item-243"><a href="https://www.japantimes.co.jp/culture_category/music/">Music</a></li>
	<li id="menu-item-246" class="menu-item menu-item-type-taxonomy menu-item-object-culture_category menu-item-246"><a href="https://www.japantimes.co.jp/culture_category/arts/">Art</a></li>
	<li id="menu-item-250" class="menu-item menu-item-type-taxonomy menu-item-object-culture_category menu-item-250"><a href="https://www.japantimes.co.jp/culture_category/stage/">Stage</a></li>
	<li id="menu-item-251" class="menu-item menu-item-type-taxonomy menu-item-object-culture_category menu-item-251"><a href="https://www.japantimes.co.jp/culture_category/events/">Events</a></li>
	<li id="menu-item-375637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-375637"><a href="https://www.japantimes.co.jp/festival-listings/">Festivals</a></li>
	<li id="menu-item-254" class="menu-item menu-item-type-taxonomy menu-item-object-culture_category menu-item-254"><a href="https://www.japantimes.co.jp/culture_category/books/">Books</a></li>
	<li id="menu-item-72703" class="menu-item menu-item-type-taxonomy menu-item-object-culture_category menu-item-72703"><a href="https://www.japantimes.co.jp/culture_category/tv/">TV</a></li>
	<li id="menu-item-373858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-373858"><a title="Culture Columns" href="https://www.japantimes.co.jp/culture-columns/">Columns</a></li>
	<li id="menu-item-373856" class="menu-item menu-item-type-taxonomy menu-item-object-multimedia_category menu-item-373856"><a title="Multimedia Culture" href="https://www.japantimes.co.jp/multimedia_category/culture-3/">Multimedia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28"><a title="Japan Times Sports articles" href="/sports/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-258" class="menu-item menu-item-type-taxonomy menu-item-object-sports_category menu-item-258"><a href="https://www.japantimes.co.jp/sports_category/baseball/">Baseball</a></li>
	<li id="menu-item-261" class="menu-item menu-item-type-taxonomy menu-item-object-sports_category menu-item-261"><a href="https://www.japantimes.co.jp/sports_category/soccer/">Soccer</a></li>
	<li id="menu-item-88892" class="menu-item menu-item-type-taxonomy menu-item-object-sports_category menu-item-88892"><a href="https://www.japantimes.co.jp/sports_category/basketball/">Basketball</a></li>
	<li id="menu-item-348" class="menu-item menu-item-type-taxonomy menu-item-object-sports_category menu-item-348"><a href="https://www.japantimes.co.jp/sports_category/sumo/">Sumo</a></li>
	<li id="menu-item-843262" class="menu-item menu-item-type-taxonomy menu-item-object-sports_category menu-item-843262"><a href="https://www.japantimes.co.jp/sports_category/rugby/">Rugby</a></li>
	<li id="menu-item-377593" class="menu-item menu-item-type-taxonomy menu-item-object-sports_category menu-item-377593"><a href="https://www.japantimes.co.jp/sports_category/figure-skating/">Figure Skating</a></li>
	<li id="menu-item-563243" class="menu-item menu-item-type-taxonomy menu-item-object-sports_category menu-item-563243"><a href="https://www.japantimes.co.jp/sports_category/tennis/">Tennis</a></li>
	<li id="menu-item-350" class="menu-item menu-item-type-taxonomy menu-item-object-sports_category menu-item-350"><a href="https://www.japantimes.co.jp/sports_category/more-sports/">More Sports</a></li>
	<li id="menu-item-56853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56853"><a href="https://www.japantimes.co.jp/sports-columns/">Columns</a></li>
	<li id="menu-item-373857" class="menu-item menu-item-type-taxonomy menu-item-object-multimedia_category menu-item-373857"><a title="Multimedia Sports" href="https://www.japantimes.co.jp/multimedia_category/sports/">Multimedia</a></li>
</ul>
</li>
</ul>    	<ul>
	    	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="/about-us/japan-times-faq-index/">Support</a>
	    		<ul class="sub-menu sub-menu-support level-0">
	    			<li class="menu-item"><a href="/about-us/">About us</a></li>
	    			<li class="menu-item"><a href="/about-us/japan-times-faq-index/">Faqs</a></li>
	    		</ul>
	    	</li>
    	</ul>
	</div>
</nav>
<div class="main">
	<div class="main_content content_styles">
		<div id="no_js_blocker" class="padding_block">
	<div id="no_js_message">
		<span class="headline">
			Sorry, but your browser needs Javascript to use this site.
		</span>
		<span class="text">
			If you're not sure how to activate it, please refer to this site: <a href="https://www.enable-javascript.com" target="_blank">https://www.enable-javascript.com/</a>
		</span>
	</div>
</div>
		<article role="main" >
			<noscript>
		<style>
			#slideshow_and_video {
				display: none;
			}
		</style>
	</noscript>

	<div id="slideshow_and_video">
									<div class="gallery single_block">
					<figure>
						<img src="https://cdn.japantimes.2xx.jp/wp-content/uploads/2019/05/f-assange-a-20190522-870x580.jpg" alt="" />
						<figcaption class="padding_block">Protesters in support of Wikileaks founder Julian Assange demonstrate outside the Ecuadorian Embassy in London Monday. Swedish authorities on Monday issued a request for a detention order against Assange, who is now jailed in Britain, a Swedish prosecutor said. | AP</figcaption>					</figure>
				</div>
							</div>
			<div class="padding_block">
				<header>
					<hgroup>
						<h3 class="single-post-categories">
							<a href="https://www.japantimes.co.jp/news_category/world/" class="category-link">World</a><span> / </span><a href="https://www.japantimes.co.jp/news_category/crime-legal-world/" class="category-link">Crime &amp; Legal</a>						</h3>

						
						<h1>Battle breaks out for WikiLeaks founder Julian Assange's computers</h1>

											</hgroup>

					
											 <p class="credit">AP</p>
									</header>

				<div class="meta single_block">
	<div class="section_title single_block small"></div>
	<aside class="meta_extras" role="contentinfo">
		<ul>
						<li class="post_time">
				<time pubdate datetime="2019-05-21T06:05:10+09:00">
					May 21, 2019				</time>
				<div class="post_history">
					<span><a href="#article_history" id="trigger" >Article history</a></span>
					<div class="popover" id="article_history">
						<ul>
							<li>
								Online: <time>May 21, 2019</time>
							</li>
							<li>
								Last Modified: <time>May 21, 2019</time>
							</li>
						</ul>
						<script type="text/javascript">
							jQuery( function ( $ ) {
								$('#trigger').popover( {
									my: 'center bottom',
									at: 'center top',
									offset: '0 -12px'
								} );
							} );
						</script>
					</div>
				</div>
			</li>
						<li>
				<a class="icon-printer" href="javascript:window.print()"><span>PRINT</span></a>
			</li>
			<li>
				<a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=300&amp;pubid=jtimes">
					<span class="icon-share"></span>SHARE
				</a>
				<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
				<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=jtimes"></script>
			</li>
						<li class="edit">
							</li>
								</ul>
	</aside>
	<div class="clearfix"></div>
</div>

				<div class="entry" id="jtarticle">
					<p><span class="dateline">BOGOTA - </span>With Julian Assange locked away in a London jail, a new battle has broken out over what may contain some of the WikiLeaks founder&#8217;s biggest secrets: his computers.</p><p>On Monday, judicial authorities from Ecuador carried out an inventory of all the belongings and digital devices left behind at the London embassy following his expulsion last month from the diplomatic compound that had been his home the past seven years.</p><p><!-- /4973089/article_1 -->
<div class='jt_content_ad' id='div-gpt-ad-1499653692894-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499653692894-0'); });
</script>
</div></p><p>It came as Sweden announced it was seeking Assange&#8217;s arrest on suspicion of rape, setting up a possible future tug-of-war with the United States over any extradition of Assange from Britain.</p><p>It&#8217;s not known what devices authorities removed from the embassy or what information they contained. But authorities said they were acting on a request by the U.S. prosecutors, leading Assange&#8217;s defenders to claim that Ecuador has undermined the most basic principles of asylum while denying the secret-spiller&#8217;s right to prepare his defense.</p><p>&#8220;It&#8217;s disgraceful,&#8221; WikiLeaks&#8217; editor in chief, Kristinn Hrafnsson, said in an interview with The Associated Press. &#8220;Ecuador granted him asylum because of the threat of extradition to the U.S. and now the same country, under new leadership, is actively collaborating with a criminal investigation against him.&#8221;</p><p>Assange, 47, was arrested on April 11 after being handed over to British authorities by Ecuador. He is serving a 50-week sentence in a London prison for skipping bail while the U.S. seeks his extradition for conspiring to hack into military computers and spill secrets about U.S. operations in Iraq and Afghanistan.</p><p>Hrafnsson, who has visited the Australian activist in jail, said Assange saw his eviction coming for weeks as relations with President Lenin Moreno&#8217;s government deteriorated, so he took great care to scrub computers and hard drives of any compromising material, including future planned leaks or internal communications with WikiLeaks collaborators.</p><p>Still, Hrafnsson said he fully expects Moreno or the Americans to claim revelations that don&#8217;t exist. He called Monday&#8217;s proceedings a &#8220;horse show&#8221; because no legal authority can guarantee Assange&#8217;s devices haven&#8217;t been tampered with, or the chain of custody unbroken, in the six weeks since his arrest.</p><p>&#8220;If anything surfaces, I can assure you it would&#8217;ve been planted,&#8221; he said. &#8220;Julian isn&#8217;t a novice when it comes to security and securing his information. We expected this to happen and protections have been in place for a very long time.&#8221;</p><p>A group of Assange&#8217;s supporters gathered outside the Ecuadorean Embassy in London to protest the judicial proceeding. Demonstrators put banners on the railings with images of Assange, his mouth covered by an American flag, and chanted &#8220;Thieves! Thieves! Thieves! Shame on you!&#8221;</p><p>Ecuadorian authorities said they will hand over any belongings not given to U.S. or Ecuadorian investigators to Assange&#8217;s lawyers, who weren&#8217;t invited to Monday&#8217;s inventory-taking. Hrafnsson said he didn&#8217;t have a full inventory of Assange&#8217;s devices</p><p>Moreno decided to evict Assange from the embassy after accusing him of working with political opponents to hack into his phone and release damaging personal documents and photos, including several that showed him eating lobster in bed and the numbers of bank accounts allegedly used to hide proceeds from corruption.</p><p>Moreno&#8217;s actions immediately were celebrated by the Trump administration, which was key in helping Ecuador secure a $4.2 billion credit line from the International Monetary Fund and has provided the tiny South American country with new trade and military deals in recent weeks.</p><p>&#8220;The Americans are the ones pulling the strings, and Moreno their puppet dancing to the tune of money,&#8221; said Hrafnsson.</p><p>Separately on Monday, Swedish authorities issued a request for a detention order against Assange.</p><p>On May 13, Swedish prosecutors reopened a preliminary investigation against Assange, who visited Sweden in 2010, because two Swedish women said they were the victims of sex crimes committed by Assange.</p><p>While a case of alleged sexual misconduct against Assange in Sweden was dropped in 2017 when the statute of limitations expired, a rape allegation remains. Swedish authorities have had to shelve it because Assange was living at the embassy at the time and there was no prospect of bringing him to Sweden.</p><p>The statute of limitations in the rape case expires in August next year. Assange has denied wrongdoing, asserting that the allegations were politically motivated and that the sex was consensual.</p><p>According to the request for a detention order obtained by The Associated Press, Assange is wanted for &#8220;intentionally having carried out an intercourse&#8221; with an unnamed woman &#8220;by unduly exploiting that she was in a helpless state because of sleep.&#8221;</p>	<ul class="single-sns-area">
		<li>
			<a href="//twitter.com/intent/tweet?text=Battle%20breaks%20out%20for%20WikiLeaks%20founder%20Julian%20Assange%27s%20computers%20%7C%20The%20Japan%20Times&#038;url=https://www.japantimes.co.jp/news/2019/05/21/world/crime-legal-world/battle-breaks-wikileaks-founder-julian-assanges-computers/" class="twitter-share"><i class="fa fa-twitter"></i>Twitter</a>
			<!-- <span class="fa fa-spinner fa-spin twitter-count"></span> -->
		</li>
		<li>
			<a href="//www.facebook.com/sharer/sharer.php?t=Battle%20breaks%20out%20for%20WikiLeaks%20founder%20Julian%20Assange%27s%20computers%20%7C%20The%20Japan%20Times&#038;u=https://www.japantimes.co.jp/news/2019/05/21/world/crime-legal-world/battle-breaks-wikileaks-founder-julian-assanges-computers/" class="facebook-share"><i class="fa fa-facebook-official"></i>Facebook</a>
			<span class="fa fa-spinner fa-spin facebook-count"></span>
		</li>
		<li>
			<a href="//www.linkedin.com/shareArticle?mini=true&#038;title=Battle%20breaks%20out%20for%20WikiLeaks%20founder%20Julian%20Assange%27s%20computers%20%7C%20The%20Japan%20Times&#038;url=https://www.japantimes.co.jp/news/2019/05/21/world/crime-legal-world/battle-breaks-wikileaks-founder-julian-assanges-computers/" class="linkedin-share"><i class="fa fa-linkedin-square"></i>LinkedIn</a>
			<!-- <span class="fa fa-spinner fa-spin linkedin-count"></span> -->
		</li>
	</ul>
	<div class="jtarticle_related"><h3 class="jtarticle_related_ttl">LATEST WORLD STORIES</h3><div class="jtarticle_related_post"><div class="jtarticle_related_post_item"><div class="jtarticle_related_post_item_img"><a href="https://www.japantimes.co.jp/news/2019/05/21/world/science-health-world/hippie-vashon-island-off-seattle-sees-shift-low-vaccine-rate/"><img src="https://cdn.japantimes.2xx.jp/wp-content/uploads/2019/05/f-vashon-a-20190522-200x200.jpg" class="attachment-thumbnail-200x200 size-thumbnail-200x200 wp-post-image" alt="Vashon Island High School nurse Sarah Day holds information about measles vaccinations as she poses for a photo in Vashon Island, Washington, May 15. Since Day began communal living on Vashon more than 20 years ago, the registered nurse has been advocating for getting kids their shots against a loud contingent of anti-vaccine parents in the close-knit community of about 11,000 that&#039;s accessible only by ferry. And it may now be working, thanks to a &quot;perfect storm&quot; of changes being felt on the island, Day said." /></a></div><div class="jtarticle_related_post_item_desc"><dl><dt><a href="https://www.japantimes.co.jp/news/2019/05/21/world/science-health-world/hippie-vashon-island-off-seattle-sees-shift-low-vaccine-rate/">'Hippie' Vashon Island off Seattle sees shift in low vaccine rate</a></dt><dd>Sarah Day is a school nurse with "street cred" when it comes to the polarizing issue of vaccines on an idyllic island in Washington state known for its rural beauty, counterculture lifestyle and...</dd></dl></div></div><div class="jtarticle_related_post_item"><div class="jtarticle_related_post_item_img"><a href="https://www.japantimes.co.jp/news/2019/05/21/world/crime-legal-world/don-mcgahn-cant-forced-testify-robert-mueller-probe-u-s-justice-department/"><img src="https://cdn.japantimes.2xx.jp/wp-content/uploads/2019/05/f-mcgahn-a-20190522-200x200.jpg" class="attachment-thumbnail-200x200 size-thumbnail-200x200 wp-post-image" alt="Then-White House Counsel Don McGahn listens during a hearing of the Senate Judiciary Committee on the nomination of Brett Kavanaugh to the U.S. Supreme in Washington last September. Donald Trump has told his former White House lawyer, McGhan, to ignore a subpoena from Congress to testify about the president&#039;s alleged obstruction of justice, Trump spokeswoman Sarah Sanders said Monday." /></a></div><div class="jtarticle_related_post_item_desc"><dl><dt><a href="https://www.japantimes.co.jp/news/2019/05/21/world/crime-legal-world/don-mcgahn-cant-forced-testify-robert-mueller-probe-u-s-justice-department/">Ex-Trump counsel Don McGahn can't be forced to testify about Robert Mueller probe: U.S. Justice D...</a></dt><dd>The Justice Department says former White House counsel Don McGahn can't be compelled to testify before Congress about the findings of special counsel Robert Mueller's report on the Russia investiga...</dd></dl></div></div><div class="jtarticle_related_post_item"><div class="jtarticle_related_post_item_img"><a href="https://www.japantimes.co.jp/news/2019/05/21/world/politics-diplomacy-world/betsy-devos-used-personal-emails-work-limited-cases-didnt-save-data-properly-feds/"><img src="https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/img/japantimes-logo-200x200.png" alt="Image Not Available"></a></div><div class="jtarticle_related_post_item_desc"><dl><dt><a href="https://www.japantimes.co.jp/news/2019/05/21/world/politics-diplomacy-world/betsy-devos-used-personal-emails-work-limited-cases-didnt-save-data-properly-feds/">Betsy DeVos used personal emails for work in 'limited' cases, didn't save data properly: Feds</a></dt><dd>Education Secretary Betsy DeVos has sometimes used her personal email accounts for government business and has not always properly saved the messages, according to an internal investigation release...</dd></dl></div></div></div></div>
<!-- /4973089/JT-teads -->
<div id='div-gpt-ad-1549956656402-0'>
	<script>
		googletag.cmd.push( function() { googletag.display( 'div-gpt-ad-1549956656402-0' ); } );
	</script>
</div>				</div>
			</div>
		
			<div class="meta footer single_block">
	<div class="padding_block">
									<div class="section_title single_block small">
						<h2>PHOTOS</h2>
					</div>
					<p class="enlarge">
						<img src="https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/img/search.png" alt="search icon" />
						Click to enlarge
					</p>
					<div class="attachments">
												<a
								class="fresco"
								data-fresco-group="group"
								data-fresco-group-options="ui: 'inside'"
								data-fresco-caption="Protesters in support of Wikileaks founder Julian Assange demonstrate outside the Ecuadorian Embassy in London Monday. Swedish authorities on Monday issued a request for a detention order against Assange, who is now jailed in Britain, a Swedish prosecutor said. | AP"
								href="https://cdn.japantimes.2xx.jp/wp-content/uploads/2019/05/f-assange-a-20190522.jpg"
							>
													<img src="https://cdn.japantimes.2xx.jp/wp-content/uploads/2019/05/f-assange-a-20190522-200x200.jpg" alt="Protesters in support of Wikileaks founder Julian Assange demonstrate outside the Ecuadorian Embassy in London Monday. Swedish authorities on Monday issued a request for a detention order against Assange, who is now jailed in Britain, a Swedish prosecutor said. | AP" />
													</a>
															</div>
							<div class="clearfix"></div>
						<div class="section_title single_block small" role="contentinfo">
				<h2>KEYWORDS</h2>
			</div>
			<p>
				<a href="https://www.japantimes.co.jp/tag/u-s/" rel="tag">U.S.</a>, <a href="https://www.japantimes.co.jp/tag/u-k/" rel="tag">U.K.</a>, <a href="https://www.japantimes.co.jp/tag/ecuador/" rel="tag">Ecuador</a>, <a href="https://www.japantimes.co.jp/tag/julian-assange/" rel="tag">Julian Assange</a>, <a href="https://www.japantimes.co.jp/tag/wikileaks/" rel="tag">WikiLeaks</a>			</p>
				</div>
</div>

			<div class="entry">
				<div class="padding_block">

					<div class="OUTBRAIN" data-src="https://www.japantimes.co.jp/news/2019/05/21/world/crime-legal-world/battle-breaks-wikileaks-founder-julian-assanges-computers/" data-widget-id="AR_1" data-ob-template="JapanTimes" ></div>
					<script>
						if ( 'mobile' === deviceType ) {
							$( '.entry .OUTBRAIN' ).attr( 'data-widget-id', 'MB_1' );
						}
					</script>
					<script src="https://widgets.outbrain.com/outbrain.js"></script>

					<div id="taboola-below-article-thumbnails"></div>

					<script>
						window._taboola = window._taboola || [];
						_taboola.push( {
							mode: 'thumbnails-a',
							container: 'taboola-below-article-thumbnails',
							placement: 'Below Article Thumbnails',
							target_type: 'mix'
						} );
					</script>

					<ul id="content_footer_menu" role="contentinfo">
						<li><a href="/contact-us/reader-mail/">Mail the editor</a></li>
						<li><a href="/error-report/">Error Report</a></li>
						<li><a href="/about-us/republishing/">Republishing</a></li>
						<li><a href="/about-us/commenting-policy/">Commenting Policy</a></li>
					</ul>

					<div class="clearfix"></div>

							
	<div class="article_footer_ad">
	
		<div class="banner">
			<!-- Story Footer -->
			<div id="screen_type"></div>
			<div id="ad_id">
			
			<script type='text/javascript'>
				var id = 'div-gpt-ad-1358334307833-7'; // mobile
				if ('tablet'===deviceType) {
					id = 'div-gpt-ad-1366542287014-0'; // tablet
				} else if ('desktop'===deviceType) {
					id = 'div-gpt-ad-1366542226049-0'; // desktop
				}
				jQuery("#ad_id").attr('id', id); 	// set id to ad id
				googletag.cmd.push(function() { googletag.display(id); });	
			</script>
			</div>
		</div>
			
	</div>
		

										
<div id="disqus_thread"></div>

				</div>
			</div> <!-- entry -->
		</article>
	</div> <!-- main_content -->
	<aside class="sidebar">
	<link rel="stylesheet" href="/sidebar/assets/css/style.css?2019-05-21_06">
	<script type="text/javascript" src="/sidebar/assets/js/script.js?2019-05-21_06"></script>

		<div class="bl_sideDiv bl_sideDiv__adBnr">
		<div class="ad single_block">
			<div class="single_block">
				<!-- Top Page Ad - Sidebar Top -->
				<!-- /4973089/JTO_Rectangle1(TOP) -->
				<div id='div-gpt-ad-1545099231048-0'>
					<script>
						googletag.cmd.push(function() {
							googletag.display('div-gpt-ad-1545099231048-0');
						});
					</script>
				</div>
			</div>
		</div>
	</div>
	<!-- /.bl_sideDiv -->

		<div class="bl_sideDiv bl_sideDiv__adBnr-s">
			</div>
	<!-- /.bl_sideDiv -->

		<div class="bl_sideDiv">
		<div class="bl_sideDiv_switchTab js_sidebarTabSwitch">
	<ul class="bl_sideDiv_switchTab_tab js_sidebarTabSwitch_btn">
		<li data-tab-num="1" class="is_active">WHAT’S TRENDING</li>
		<li data-tab-num="2" data-target-tab-name="editorspicks">EDITORS’ PICKS</li>
	</ul>
	<div class="bl_sideDiv_switchTab_body js_sidebarTabSwitch_body">
		<div data-tab-num="1" class="is_active">
			<ul class="tabchange_inner">
												<li class="tabchange_item">
					<a href="https://www.japantimes.co.jp/opinion/2019/05/17/commentary/world-commentary/end-international-criminal-court/" onclick="ga('send', 'event', 'Trending Content', 'The end of the International Criminal Court?');">
						<div class="tabchange_item_desc">The end of the International Criminal Court?						</div>
												<figure class="tabchange_item_image"><img src="https://cdn.japantimes.2xx.jp/wp-content/uploads/2019/05/p8-thakur-a-20190518-200x200.jpg" class="attachment-thumbnail-200x200 size-thumbnail-200x200 wp-post-image" alt="Over 70 countries, with 70 percent of the world&#039;s military forces, are not members of the International Criminal Court." />						</figure>
											</a>
				</li>
												<li class="tabchange_item">
					<a href="https://www.japantimes.co.jp/news/2019/05/19/national/volcanic-alert-level-raised-popular-mount-hakone-resort-area-kanagawa/" onclick="ga('send', 'event', 'Trending Content', 'Volcanic alert level raised for popular Mount Hakone resort area in Kanagawa');">
						<div class="tabchange_item_desc">Volcanic alert level raised for popular Mount Hakone resort area in Kanagawa						</div>
												<figure class="tabchange_item_image"><img src="https://cdn.japantimes.2xx.jp/wp-content/uploads/2019/05/n-volcano-a-20150520-200x200.jpg" class="attachment-thumbnail-200x200 size-thumbnail-200x200 wp-post-image" alt="Steam bursts are seen in the Owakudani hot spring district of Mount Hakone, a popular tourist spot southwest of Tokyo, on May 6, 2015. " />						</figure>
											</a>
				</li>
												<li class="tabchange_item">
					<a href="https://www.japantimes.co.jp/news/2019/05/19/asia-pacific/politics-diplomacy-asia-pacific/taiwans-top-diplomat-says-chinese-communist-partys-official-newspaper-commie-brainwasher-sucks/" onclick="ga('send', 'event', 'Trending Content', 'Taiwan&#8217;s top diplomat says Chinese Communist Party&#8217;s official newspaper is &#8216;commie brainwasher&#8217; that &#8216;sucks&#8217;');">
						<div class="tabchange_item_desc">Taiwan&#8217;s top diplomat says Chinese Communist Party&#8217;s official newspaper is &#8216;commie brainwasher&#8217; that &#8216;sucks&#8217;						</div>
												<figure class="tabchange_item_image"><img src="https://cdn.japantimes.2xx.jp/wp-content/uploads/2019/05/f-taiwanfm-a-20190520-200x200.jpg" class="attachment-thumbnail-200x200 size-thumbnail-200x200 wp-post-image" alt="Taiwan Foreign Minister Joseph Wu speaks during an interview in Taipei last August." />						</figure>
											</a>
				</li>
												<li class="tabchange_item">
					<a href="https://www.japantimes.co.jp/news/2019/05/18/business/japanese-toaster-costs-%c2%a530000-makes-one-slice-time/" onclick="ga('send', 'event', 'Trending Content', 'This Japanese toaster costs ¥30,000. It only makes one slice at a time');">
						<div class="tabchange_item_desc">This Japanese toaster costs ¥30,000. It only makes one slice at a time						</div>
												<figure class="tabchange_item_image"><img src="https://cdn.japantimes.2xx.jp/wp-content/uploads/2019/05/b-toaster-a-20190519-200x200.jpg" class="attachment-thumbnail-200x200 size-thumbnail-200x200 wp-post-image" alt="French toast is made with a Mitsubishi Electric Corp. Bread Oven during a demonstration in Tokyo last month." />						</figure>
											</a>
				</li>
												<li class="tabchange_item">
					<a href="https://www.japantimes.co.jp/news/2019/05/17/national/science-health/extreme-low-carb-diet-may-speed-aging-dull-cognition-japanese-teams-study-mice-finds/" onclick="ga('send', 'event', 'Trending Content', 'Extreme low-carb diet may speed aging and dull cognition, Japanese team&#8217;s study on mice finds');">
						<div class="tabchange_item_desc">Extreme low-carb diet may speed aging and dull cognition, Japanese team&#8217;s study on mice finds						</div>
												<figure class="tabchange_item_image"><img src="https://cdn.japantimes.2xx.jp/wp-content/uploads/2019/05/n-lowcarb-a-20190518-200x200.jpg" class="attachment-thumbnail-200x200 size-thumbnail-200x200 wp-post-image" alt="Staying on a stringent low-carbohydrate diet for a long time may accelerate aging, according to a recent study on three groups of mice by a team of Japanese scientists." />						</figure>
											</a>
				</li>
							</ul>
		</div>
		<div data-tab-num="2" data-target-tab-name="editorspicks" class="bl_sideDiv_editorspicks">
			<ul class="bl_sideDiv_artcleList">
				
				<li>
	<a href="https://www.japantimes.co.jp/news/2019/05/16/national/chinese-visitors-trips-japan-switch-shopping-sprees-medical-services/" class="bl_sideDiv_artcleList_wrapp" onclick="__gaTracker('send', 'event', 'editors picks', 'Chinese tourists to Japan switch from shopping sprees to medical services', '/?post_type=news&p=1952876');">
		<div class="bl_sideDiv_artcleList_data">
			<p class="bl_sideDiv_artcleList_txt">Chinese tourists to Japan switch from shopping sprees to medical services			</p>
		</div>
				<figure class="bl_sideDiv_artcleList_img">
			<p><img src="https://cdn.japantimes.2xx.jp/wp-content/uploads/2019/05/n-medical-a-20190517-200x200.jpg" alt=""></p>
		</figure>	</a>
</li>

<li>
	<a href="https://www.japantimes.co.jp/community/2019/05/15/our-lives/tale-two-ads-two-different-sets-eyes/" class="bl_sideDiv_artcleList_wrapp" onclick="__gaTracker('send', 'event', 'editors picks', 'A tale of two ads (and two different sets of eyes)', '/?post_type=news&p=1952876');">
		<div class="bl_sideDiv_artcleList_data">
			<p class="bl_sideDiv_artcleList_txt">A tale of two ads (and two different sets of eyes)			</p>
		</div>
				<figure class="bl_sideDiv_artcleList_img">
			<p><img src="https://cdn.japantimes.2xx.jp/wp-content/uploads/2019/05/p7-mcneil-ads-a-20190516-200x200.jpg" alt=""></p>
		</figure>	</a>
</li>

<li>
	<a href="https://www.japantimes.co.jp/culture/2019/05/16/tv/terrace-house-returns-tokyo/" class="bl_sideDiv_artcleList_wrapp" onclick="__gaTracker('send', 'event', 'editors picks', ''Terrace House' returns to Tokyo', '/?post_type=news&p=1952876');">
		<div class="bl_sideDiv_artcleList_data">
			<p class="bl_sideDiv_artcleList_txt">'Terrace House' returns to Tokyo			</p>
		</div>
				<figure class="bl_sideDiv_artcleList_img">
			<p><img src="https://cdn.japantimes.2xx.jp/wp-content/uploads/2019/05/p11-hanaway-wideangle-a-20190517-200x200.jpg" alt=""></p>
		</figure>	</a>
</li>

<li>
	<a href="https://www.japantimes.co.jp/opinion/2019/05/16/commentary/japan-commentary/understanding-peaks-valleys-japan-s-korea-ties/" class="bl_sideDiv_artcleList_wrapp" onclick="__gaTracker('send', 'event', 'editors picks', 'Understanding the peaks and valleys of Japan-South Korea ties', '/?post_type=news&p=1952876');">
		<div class="bl_sideDiv_artcleList_data">
			<p class="bl_sideDiv_artcleList_txt">Understanding the peaks and valleys of Japan-South Korea ties			</p>
		</div>
				<figure class="bl_sideDiv_artcleList_img">
			<p><img src="https://cdn.japantimes.2xx.jp/wp-content/uploads/2019/05/p7-bosak-a-20190517-200x200.jpg" alt=""></p>
		</figure>	</a>
</li>

<li>
	<a href="https://www.japantimes.co.jp/sports/2019/05/16/rugby/scotlands-stuart-hogg-looks-ahead-rematch-brave-blossoms/" class="bl_sideDiv_artcleList_wrapp" onclick="__gaTracker('send', 'event', 'editors picks', 'Scotland's Stuart Hogg looks ahead to rematch with Brave Blossoms', '/?post_type=news&p=1952876');">
		<div class="bl_sideDiv_artcleList_data">
			<p class="bl_sideDiv_artcleList_txt">Scotland's Stuart Hogg looks ahead to rematch with Brave Blossoms			</p>
		</div>
				<figure class="bl_sideDiv_artcleList_img">
			<p><img src="https://cdn.japantimes.2xx.jp/wp-content/uploads/2019/05/sp-andrew-a-20190517-200x200.jpg" alt=""></p>
		</figure>	</a>
</li>


			</ul>
		</div>
	</div>
</div>
	</div>
	<!-- /.bl_sideDiv -->

		<div class="bl_sideDiv bl_sideDiv__podcast">
		<div class="section_title small single_block">
	<h2>PODCAST</h2>
</div>
<ul class="bl_sideDiv_commonList bl_sideDiv_commonList__podcast">
					<li>
	<a href="https://www.japantimes.co.jp/podcast/episode-14-whats-deal-terrace-house/" class="bl_sideDiv_commonList_wrapp">
		<div class="bl_sideDiv_commonList_data">
						<p class="bl_sideDiv_commonList_cat">DEEP DIVE			</p>
			<p class="bl_sideDiv_commonList_ttl">Episode 14: What&#8217;s the deal with Terrace House?			</p>
						<p class="bl_sideDiv_commonList_meta">LAST UPDATED: May 15, 2019			</p>
		</div>
				<p class="bl_sideDiv_commonList_img bl_sideDiv_commonList_img__podcast" style="background-image: url(https://cdn.japantimes.2xx.jp/wp-content/uploads/2019/05/p11-bernstein-tv-b-20180706.jpg);"></p>
			</a>
</li>
			</ul>
	</div>
	<!-- /.bl_sideDiv -->

		<div class="bl_sideDiv bl_sideDiv__ddf">
		<div class="section_title small single_block">
	<h2>DEEP DIVE FEATURES</h2>
</div>
<ul class="bl_sideDiv_commonList bl_sideDiv_commonList__ddf">
			<li>
		<a href="https://features.japantimes.co.jp/the-life-of-a-stunt-performer/" class="bl_sideDiv_commonList_wrapp" target="_blank">
			<div class="bl_sideDiv_commonList_data">
				<p class="bl_sideDiv_commonList_ttl">Taking the fall: The hard-knock life of a stunt performer in Japan</p>
				<p class="bl_sideDiv_commonList_lead js_featuresLead"></p>
				<p class="bl_sideDiv_commonList_meta">LAST UPDATED: May 13, 2019</p>
			</div>
			<p class="bl_sideDiv_commonList_img bl_sideDiv_commonList_img__ddf" style="background-image: url(/sidebar/data/features.jpg?2019-05-21_06);"></p>
		</a>
	</li>
	</ul>
	</div>
	<!-- /.bl_sideDiv -->

		<div class="bl_sideDiv bl_sideDiv__jnu">
		<div class="section_title small single_block">
	<h2>JAPAN NETWORK UPDATES</h2>
</div>
<ul class="bl_sideDiv_commonList bl_sideDiv_commonList__jnu">
					<li>
	<a href="https://www.japantimes.co.jp/jnu/2019/05/20/jnu-company/others/embedsocial/jane-uzunovski/" class="bl_sideDiv_commonList_wrapp">
		<div class="bl_sideDiv_commonList_data">
						<p class="bl_sideDiv_commonList_lead">
				Directory of who’s who in the world of business in Japan
			</p>
						<p class="bl_sideDiv_commonList_meta">LAST UPDATED: May 20, 2019			</p>
		</div>
				<figure class="bl_sideDiv_commonList_img bl_sideDiv_commonList_img__jnu">
			<p><img src="/sidebar/assets/img/img_sidebar_jnu.png" alt="JAPAN NETWORK UPDATES"></p>
		</figure>
			</a>
</li>
				</ul>
	</div>
	<!-- /.bl_sideDiv -->

					<div class="bl_sideDiv bl_sideDiv__adBnr">
			<div class="sponsored_links single_block">
				<div class="ad single_block">
					<!-- /4973089/JTO_Rectangle2(TOP) -->
					<div id='div-gpt-ad-1545099535665-0'>
						<script>
							googletag.cmd.push( function() {
								googletag.display( 'div-gpt-ad-1545099535665-0' );
							} );
						</script>
					</div>
				</div>
			</div>
		</div>
		<!-- /.bl_sideDiv -->
		<link rel='stylesheet' id='jt_flexslider-css'  href='/wp-content/themes/jt_theme/library/css/flexslider.css?ver=1.1' type='text/css' media='all' />
		<script type='text/javascript' src='/wp-content/themes/jt_theme/library/js/jquery.flexslider-min.js?ver=2.1'></script>
		<script type='text/javascript' src='/wp-content/themes/jt_theme/library/js/side.js?ver=1.0'></script>
		<div class="bl_sideDiv">
			<div class="sidebar_slide">
	<h2><span>SPECIAL SUPPLEMENTS<a href="#" class="js_notePop"><img src="https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/img/icon_note.png" alt=""></a></span></h2>
	<div class="note_block">
		<div class="note_block_inner">
			<p class="note_txt">Sponsored contents planned and edited by JT Media Enterprise Division.</p>
			<p class="note_txt_jp">
				<a href="http://info.japantimes.co.jp/solutions/" target="_blank">広告出稿に関するおといあわせはこちらまで</a>
			</p>
		</div>
	</div>
	<div class="bl_sideDiv bl_sideDiv__supplements">
		<div class="single_block">
			<!-- /4973089/JT-Supplements-slider1 -->
			<div id='div-gpt-ad-1545378846364-0'>
				<script>
					googletag.cmd.push(function() {
						googletag.display('div-gpt-ad-1545378846364-0');
					});

				</script>
			</div>
		</div>
	</div>
	<div class="sidebar_ad_inner">
		<div class="sidebar_ad_item">
			<a href="#">
				<!-- /4973089/JT-Supplements-block1 -->
				<div id='div-gpt-ad-1545377720996-0' style='height:1px; width:1px;'>
					<script>
						googletag.cmd.push(function() {
							googletag.display('div-gpt-ad-1545377720996-0');
						});

					</script>
				</div>
			</a>
		</div>
		<div class="sidebar_ad_item">
			<a href="#">
				<!-- /4973089/JT-Supplements-block2 -->
				<div id='div-gpt-ad-1545377819100-0' style='height:1px; width:1px;'>
					<script>
						googletag.cmd.push(function() {
							googletag.display('div-gpt-ad-1545377819100-0');
						});

					</script>
				</div>
			</a>
		</div>
		<div class="sidebar_ad_item">
			<a href="#">
				<!-- /4973089/JT-Supplements-block3 -->
				<div id='div-gpt-ad-1545377905854-0' style='height:1px; width:1px;'>
					<script>
						googletag.cmd.push(function() {
							googletag.display('div-gpt-ad-1545377905854-0');
						});

					</script>
				</div>
			</a>
		</div>
		<div class="sidebar_ad_item">
			<a href="#">
				<!-- /4973089/JT-Supplements-block4 -->
				<div id='div-gpt-ad-1545378016685-0' style='height:1px; width:1px;'>
					<script>
						googletag.cmd.push(function() {
							googletag.display('div-gpt-ad-1545378016685-0');
						});

					</script>
				</div>
			</a>
		</div>
		<div class="sidebar_ad_item">
			<a href="#">
				<!-- /4973089/JT-Supplements-block5 -->
				<div id='div-gpt-ad-1545378526968-0' style='height:1px; width:1px;'>
					<script>
						googletag.cmd.push(function() {
							googletag.display('div-gpt-ad-1545378526968-0');
						});

					</script>
				</div>
			</a>
		</div>
		<div class="sidebar_ad_item">
			<a href="#">
				<!-- /4973089/JT-Supplements-block6 -->
				<div id='div-gpt-ad-1545378615238-0' style='height:1px; width:1px;'>
					<script>
						googletag.cmd.push(function() {
							googletag.display('div-gpt-ad-1545378615238-0');
						});

					</script>
				</div>
			</a>
		</div>
		<div class="sidebar_ad_item">
			<a href="#">
				<!-- /4973089/JT-Supplements-block7 -->
				<div id='div-gpt-ad-1545378710149-0' style='height:1px; width:1px;'>
					<script>
						googletag.cmd.push(function() {
							googletag.display('div-gpt-ad-1545378710149-0');
						});

					</script>
				</div>
			</a>
		</div>
		<div class="sidebar_ad_item">
			<a href="#">
				<!-- /4973089/JT-Supplements-block8 -->
				<div id='div-gpt-ad-1545378782983-0' style='height:1px; width:1px;'>
					<script>
						googletag.cmd.push(function() {
							googletag.display('div-gpt-ad-1545378782983-0');
						});

					</script>
				</div>
			</a>
		</div>
		<p class="more-btn">
			<a href="http://info.japantimes.co.jp/" target="_blank"><span>Read more</span></a>
		</p>
	</div>
	<!-- /4973089/JT-smallbanner -->
	<div id='div-gpt-ad-1545377636115-0'>
		<script>
			googletag.cmd.push(function() {
				googletag.display('div-gpt-ad-1545377636115-0');
			});

		</script>
	</div>
	<div class="sidebar_ad_inner sidebar_ad_inner02">
		<h2>SUPPLEMENTS BINDER</h2>
		<!-- /4973089/sidebar-consortium -->
		<div class="banner_list">
			<div class="banner_list_item">
				<!-- /4973089/JT-Education-banner -->
				<div class="ad single_block">
					<div id='div-gpt-ad-1545377501993-0' style='height:40px; width:270px;'>
						<script>
							googletag.cmd.push(function() {
								googletag.display('div-gpt-ad-1545377501993-0');
							});

						</script>
					</div>
				</div>
			</div>
			<div class="banner_list_item">
				<!-- /4973089/JT-NationalDay-banner -->
				<div class="ad single_block">
					<div id='div-gpt-ad-1545377579422-0' style='height:40px; width:270px;'>
						<script>
							googletag.cmd.push(function() {
								googletag.display('div-gpt-ad-1545377579422-0');
							});

						</script>
					</div>
				</div>
			</div>
			<div class="banner_list_item">
				<p><img src="https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/img/international-reports.png" alt="international-reports"></p>
				<ul class="banner_list_item_inner">
					<li>
						<a href="http://info.japantimes.co.jp/international-reports/sms/" target="_blank">Synergy Media Specialists</a>
						<ul>
							<li>
								<!-- /4973089/JT-CountryReport-SMS1 -->
								<div id='div-gpt-ad-1545377287544-0'>
									<script>
										googletag.cmd.push(function() {
											googletag.display('div-gpt-ad-1545377287544-0');
										});

									</script>
								</div>
							</li>
						</ul>
					</li>
					<li>
						<a href="http://info.japantimes.co.jp/international-reports/global_insight/" target="_blank">Global Insight</a>
					</li>
					<li>
						<a href="http://info.japantimes.co.jp/international-reports/gmi/" target="_blank">Nihon Global Media</a>
						<ul>
							<li>
								<!-- /4973089/JT-CountryReport-GMI1 -->
								<div id='div-gpt-ad-1545377213864-0'>
									<script>
										googletag.cmd.push(function() {
											googletag.display('div-gpt-ad-1545377213864-0');
										});

									</script>
								</div>
							</li>
						</ul>
					</li>
					<li>
						<a href="http://info.japantimes.co.jp/international-reports/wer/" target="_blank">World Eye Reports</a>
					</li>
				</ul>
			</div>
		</div>
	</div>
</div>
		</div>
		<div class="sponsored_links single_block">
			<div class="ad single_block">
				<!-- /4973089/Rectangle3(TOP) -->
				<div id='div-gpt-ad-1545100828948-0'>
					<script>
						googletag.cmd.push(function() {
							googletag.display('div-gpt-ad-1545100828948-0');
						});

					</script>
				</div>
			</div>
		</div>

		<!-- taboola -->
		<div id="taboola-right-rail-article-thumbnails" class="bl_sideDiv"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push( {
				mode: 'thumbnails-right-rail',
				container: 'taboola-right-rail-article-thumbnails',
				placement: 'Right Rail Article Thumbnails',
				target_type: 'mix'
			} );
		</script>
	</aside>
</div>
		</div> <!-- .wrapper -->

		<!--[if lte IE 8]>
			<div class="clearfix"></div>
		<![endif]-->

			<div class="ad bottom">
				 <div class="banner">
	<!-- Non Top Page Ad - Footer Banner -->
	<div id="screen_type"></div>
	<div id="ad_id">
		<script>
			var id = 'div-gpt-ad-1362126290726-1'; // mobile, JTO_mobilebanner1(TOP)
			if ( 'tablet' === deviceType ) {
				id = 'div-gpt-ad-1362125825102-1'; // tablet, JTO_leaderboad_Tab(TOP)
			} else if ( 'desktop' === deviceType ) {
				id = 'div-gpt-ad-1362125114269-1'; // desktop, JTO_leaderboad(TOP)
			}
			jQuery( '#ad_id' ).attr( 'id', id ); 	// set id to ad id
			googletag.cmd.push( function() { googletag.display(id); } );
		</script>
	</div>
</div>
			</div>

		<div class="clearfix"></div>

<!-- 2017/12/06 ADD START -->
<div class="pagetop-wrap">
<p class="pagetop"><a href="#page" title="Back to top" id="top_jump"></a></p>
</div>
<script>
jQuery(function($){
    var btnPageTop = $('.pagetop');
    $(window).on('load resize scroll', function(){
      if(btnPageTop.length){
        //ドキュメントの高さ
        sclH = $(document).height();
        //現在のトップからの位置
        sclPosi = $(window).height() + $(window).scrollTop();
        //フッターの高さ
        ftrH = $('footer').innerHeight();
        ftrBtmMove = (window.innerWidth > 768) ? 25 : 10;
        pageFtrH = ftrH + ftrBtmMove;

        //画面下からの距離
        fixBtm = ftrBtmMove + 'px';

        if ($(this).scrollTop() > 200){
          btnPageTop.fadeIn(500);
        }else {
          btnPageTop.fadeOut(500);
        }

        if (sclH - sclPosi <= pageFtrH - ftrBtmMove) {
          //ページトップをフッターに固定
          btnPageTop.css({'position':'absolute','bottom':fixBtm});
        }else {
          //ページトップを右下に固定
          btnPageTop.css({'position':'fixed','bottom':fixBtm});
        }
      }
    });
});
</script>
<!-- 2017/12/06 ADD END -->
		<footer role="contentinfo" class="site_footer">
			<!-- 2017/12/06 EDIT START -->
			<!--<a class="back-to-top" title="Back to top" id="top_jump" href="#page">BACK TO TOP</a>-->
			<a class="back-to-top" title="Return to The Japan Times top page" href="/">Return to The Japan Times top page</a>
			<!-- 2017/12/06 EDIT END -->

			<!-- Affiliates Links Footer -->

			<nav class="footer_middle" id="affiliates" role="navigation">
				<div class="footer_content">
					<a href="http://info.japantimes.co.jp/archives/" title="JT Digital Archives">JT Digital Archives</a>
					<a title="The Japan Times Alpha" target="_blank" href="https://alpha.japantimes.co.jp/">The Japan Times Alpha</a>
					<a title="The Japan Times Jobs Network" target="_blank" href="http://job.japantimes.com/index_e.php">Jobs</a>
					<a title="Study in Japan" target="_blank" href="http://info.japantimes.co.jp/universities/japanese_universities.html">Study in Japan </a>
					<a title="JT for Women" target="_blank" href="http://women.japantimes.co.jp/">JT for Women</a>
					<a title="JT Bookclub" target="_blank" href="http://bookclub.japantimes.co.jp/">JT Bookclub</a>
					<a title="Japanese School Directory" target="_blank" href="http://info.japantimes.co.jp/info/japanese-language-school-directory/">Japanese School Directory</a>
				</div>
				<div class="clearfix"></div>
			</nav>

			
			<div class="footer_top">
				<div class="footer_content">

					<aside class="login_footer single_block" role="complementary">
						<ul>
							<li><a href="https://members.japantimes.co.jp/membership/summary/" title="Register for Free Membership.">FREE MEMBERSHIP</a><span> | </span></li>
							<li><a href="https://www.japantimes.co.jp/sub/#print_subscribe_wrap" title="Get The Japan Times delivered daily to your home.">HOME DELIVERY</a></li>
						</ul>

					</aside>

					<aside class="social_footer single_block" role="complementary">
						<ul>
															<li><a class="icon-rss" href="https://www.japantimes.co.jp/feed/topstories/" title="The Japan Times RSS Feed - Today's Top Stories"><span>RSS</span></a></li>
														<li><a class="icon-twitter" href="https://twitter.com/japantimes" target="_blank" title="The Japan Times on Twitter"><span>Twitter</span></a></li>
							<li><a class="icon-facebook" href="http://www.facebook.com/thejapantimes" target="_blank" title="The Japan Times on Facebook"><span>Facebook</span></a></li>
						</ul>
					</aside>

					<div class="clearfix"></div>
				</div>
			</div><!-- footer_top -->

			<nav class="footer_middle" id="footer_menu" name="footer_menu" role="navigation">
				<div class="footer_content">
					<ul id="menu-primary-menu-2" class="main_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23"><a title="Japan Times News articles" href="/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-news_category menu-item-181"><a href="https://www.japantimes.co.jp/news_category/national/">National</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-news_category current-news-ancestor current-menu-parent current-news-parent menu-item-188"><a href="https://www.japantimes.co.jp/news_category/world/">World</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-news_category menu-item-195"><a href="https://www.japantimes.co.jp/news_category/business/">Business</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-news_category menu-item-56799"><a href="https://www.japantimes.co.jp/news_category/asia-pacific/">Asia Pacific</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-news_category menu-item-208"><a href="https://www.japantimes.co.jp/news_category/reference/">Reference</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210"><a title="News Columns" href="https://www.japantimes.co.jp/news-columns/">Columns</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-multimedia_category menu-item-373853"><a title="Multimedia News" href="https://www.japantimes.co.jp/multimedia_category/news/">Multimedia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-24"><a title="Japan Times Opinion articles" href="/opinion/">Opinion</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-opinion_category menu-item-211"><a href="https://www.japantimes.co.jp/opinion_category/editorials/">Editorials</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-opinion_category menu-item-212"><a href="https://www.japantimes.co.jp/opinion_category/commentary/">Commentary</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-opinion_category menu-item-215"><a href="https://www.japantimes.co.jp/opinion_category/reader-mail/">Reader Mail</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-opinion_category menu-item-95957"><a href="https://www.japantimes.co.jp/opinion_category/cartoons/">Cartoons</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25"><a title="Japan Times Life feature stories" href="/life/">Life</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-life_category menu-item-219"><a href="https://www.japantimes.co.jp/life_category/travel/">Travel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-life_category menu-item-220"><a href="https://www.japantimes.co.jp/life_category/digital/">Digital</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-life_category menu-item-221"><a href="https://www.japantimes.co.jp/life_category/food/">Food &#038; Drink</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-life_category menu-item-222"><a href="https://www.japantimes.co.jp/life_category/environment/">Environment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-life_category menu-item-223"><a href="https://www.japantimes.co.jp/life_category/style/">Style &#038; Design</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-life_category menu-item-224"><a href="https://www.japantimes.co.jp/life_category/language/">Language</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-life_category menu-item-225"><a href="https://www.japantimes.co.jp/life_category/lifestyle/">Lifestyle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-life_category menu-item-226"><a href="https://www.japantimes.co.jp/life_category/people/">People</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218"><a title="Life Columns" href="https://www.japantimes.co.jp/life-columns/">Columns</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-multimedia_category menu-item-373855"><a title="Multimedia Life" href="https://www.japantimes.co.jp/multimedia_category/life/">Multimedia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26"><a title="Japan Times Community feature stories" href="/community/">Community</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-community_category menu-item-229"><a href="https://www.japantimes.co.jp/community_category/voices/">Voices</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-community_category menu-item-230"><a href="https://www.japantimes.co.jp/community_category/issues/">Issues</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-community_category menu-item-231"><a href="https://www.japantimes.co.jp/community_category/our-lives/">Our Lives</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234"><a href="https://www.japantimes.co.jp/event-listings/">Event Listings</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-community_category menu-item-233"><a href="https://www.japantimes.co.jp/community_category/how-tos/">How-tos</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227"><a title="Community Columns" href="https://www.japantimes.co.jp/community-columns/">Columns</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27"><a title="Japan Times Culture feature stories" href="/culture/">Culture</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-culture_category menu-item-241"><a href="https://www.japantimes.co.jp/culture_category/films/">Film</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-culture_category menu-item-243"><a href="https://www.japantimes.co.jp/culture_category/music/">Music</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-culture_category menu-item-246"><a href="https://www.japantimes.co.jp/culture_category/arts/">Art</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-culture_category menu-item-250"><a href="https://www.japantimes.co.jp/culture_category/stage/">Stage</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-culture_category menu-item-251"><a href="https://www.japantimes.co.jp/culture_category/events/">Events</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-375637"><a href="https://www.japantimes.co.jp/festival-listings/">Festivals</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-culture_category menu-item-254"><a href="https://www.japantimes.co.jp/culture_category/books/">Books</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-culture_category menu-item-72703"><a href="https://www.japantimes.co.jp/culture_category/tv/">TV</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-373858"><a title="Culture Columns" href="https://www.japantimes.co.jp/culture-columns/">Columns</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-multimedia_category menu-item-373856"><a title="Multimedia Culture" href="https://www.japantimes.co.jp/multimedia_category/culture-3/">Multimedia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28"><a title="Japan Times Sports articles" href="/sports/">Sports</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-sports_category menu-item-258"><a href="https://www.japantimes.co.jp/sports_category/baseball/">Baseball</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-sports_category menu-item-261"><a href="https://www.japantimes.co.jp/sports_category/soccer/">Soccer</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-sports_category menu-item-88892"><a href="https://www.japantimes.co.jp/sports_category/basketball/">Basketball</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-sports_category menu-item-348"><a href="https://www.japantimes.co.jp/sports_category/sumo/">Sumo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-sports_category menu-item-843262"><a href="https://www.japantimes.co.jp/sports_category/rugby/">Rugby</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-sports_category menu-item-377593"><a href="https://www.japantimes.co.jp/sports_category/figure-skating/">Figure Skating</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-sports_category menu-item-563243"><a href="https://www.japantimes.co.jp/sports_category/tennis/">Tennis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-sports_category menu-item-350"><a href="https://www.japantimes.co.jp/sports_category/more-sports/">More Sports</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56853"><a href="https://www.japantimes.co.jp/sports-columns/">Columns</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-multimedia_category menu-item-373857"><a title="Multimedia Sports" href="https://www.japantimes.co.jp/multimedia_category/sports/">Multimedia</a></li>
</ul>
</li>
</ul><div class="clearfix"></div>
				</div>
			</nav><!-- footer_middle -->

			<div class="footer_bottom">
				<div class="footer_content">
					<nav class="corporate_nav" role="navigation">
						<ul id="menu-secondary-menu" class="secondary_menu"><li id="menu-item-281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281"><a href="https://www.japantimes.co.jp/about-us/">About us</a></li>
<li id="menu-item-283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-283"><a href="https://www.japantimes.co.jp/contact-us/">Contact us</a></li>
<li id="menu-item-286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-286"><a href="https://www.japantimes.co.jp/about-us/privacy/">Privacy Policy</a></li>
<li id="menu-item-285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-285"><a href="https://www.japantimes.co.jp/about-us/link-policy/">Link Policy</a></li>
<li id="menu-item-478914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-478914"><a href="http://info.japantimes.co.jp/info/reprints/permissions-and-policies.html">Reprints</a></li>
<li id="menu-item-474575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-474575"><a href="https://www.japantimes.co.jp/about-us/japan-times-faq-index/">FAQs</a></li>
<li id="menu-item-85958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85958"><a href="https://www.japantimes.co.jp/about-us/site-support/">Support</a></li>
<li id="menu-item-329212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-329212"><a href="https://www.japantimes.co.jp/about-us/press/">Press</a></li>
<li id="menu-item-287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287"><a href="https://www.japantimes.co.jp/about-us/sitemap/">Sitemap</a></li>
<li id="menu-item-71473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71473"><a href="http://info.japantimes.co.jp/info/ads.html">Advertise</a></li>
</ul><div class="clearfix"></div>
					</nav>

					<aside class="copyright">
						<p>The Japan Times LTD. All rights reserved.</p>
						<div class="footer_logo">
							<a href="https://www.japantimes.co.jp/" title="Return to The Japan Times Home Page">
								<img src="https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/img/japantimes-logo2.png" alt="The Japan Times">
							</a>
						</div>
						<div class="clearfix"></div>
					</aside>
				</div>
			</div><!-- footer_bottom -->
		</footer>

	</div><!-- wrap from header -->

</div> <!-- offcanvas_over from header -->

<!-- Put the following javascript before the closing  tag. -->
<script>
(function() {
  var cx = '010554982535493096881:afvz2doyofo'; // Insert your own Custom Search engine ID here
  var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
  gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
      '//www.google.com/cse/cse.js?cx=' + cx;
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
})();
</script>

<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/offcanvas.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/hoverintent.js?ver=6.0'></script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/iscroll-lite.js?ver=4.1.6'></script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/overthrow.js?ver=4.1.6'></script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/tinynav.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/jquery.slimscroll.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/jquery.masonry.min.js?ver=2.1.08'></script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/jquery.ui.position.min.js?ver=1.8.16'></script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/jquery.cf.popover.min.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/fresco.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/single-sns.js?ver=0.4'></script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"japantimes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/plugins/disqus-comment-system/public/js/comment_count.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"1952876 https:\/\/www.japantimes.co.jp\/?post_type=news&p=1952876","disqusShortname":"japantimes","disqusTitle":"Battle breaks out for WikiLeaks founder Julian Assange\u2019s computers","disqusUrl":"https:\/\/www.japantimes.co.jp\/news\/2019\/05\/21\/world\/crime-legal-world\/battle-breaks-wikileaks-founder-julian-assanges-computers\/","postId":"1952876"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.japantimes.co.jp\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-includes/js/wp-embed.min.js'></script>

<script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-337614-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>


<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'news,world,crime &amp; legal';
_sf_async_config.authors = '';

/** CONFIGURATION END **/
(function() {
	function loadChartbeat() {
		window._sf_endpt = (new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ? loadChartbeat : function() {
		oldonload();
		loadChartbeat();
	};
})();
</script>
<script>
	window._taboola = window._taboola || [];
	_taboola.push({flush: true});
</script>
</body>
</html>

<!-- page cached by KUSANAGI. Cache created : 21:14:37(GMT). Expire : 03:14:37(GMT). -->
<!-- CacheID : 9c633468a7d54c3a82e8802913b2410c -->