<!doctype html>

<!--[if IE 8 ]>    <html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="ie8 ie" > <![endif]-->
<!--[if IE 9 ]>    <html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="ie9 ie" > <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" > <!--<![endif]-->


<head>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KR282M');</script>
<!-- End Google Tag Manager -->

<script>
	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	!function (e, f, u, i) {
		if (!document.getElementById(i)){
			e.async = 1;
			e.src = u;
			e.id = i;
			f.parentNode.insertBefore(e, f);
		}
	}(
		document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/japantimes/loader.js',
		'tb_loader_script'
	);
	if(window.performance && typeof window.performance.mark == 'function') {
		window.performance.mark('tbl_ic');
	}
</script>

	<meta charset="UTF-8" />

	

	<!-- WP, Meta & Viewport Stuff -->

	<link rel="pingback" href="https://www.japantimes.co.jp/xmlrpc.php" />

	<meta name="verify-v1" content="+h35BdFddo/f1upXot92yGKSB4d5EuWWGbARz9SJE6A=" />

		<meta property="twitter:account_id" content="7424642" />

	<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1">
	<meta name="HandheldFriendly" content="true">

    			<link rel="alternate" type="application/rss+xml" title="Japan Times RSS Feed - Top Stories" href="https://www.japantimes.co.jp/feed/topstories">
	
		<link rel="shortcut icon" href="https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/img/japantimes-favicon.ico">
		<link rel="apple-touch-icon" href="https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/img/apple-touch-icon-72px.png">
		<link rel="apple-touch-icon" sizes="72x72" href="https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/img/apple-touch-icon-72px.png">
		<link rel="apple-touch-icon" sizes="114x114" href="https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/img/apple-touch-icon-144px.png">
		<meta name="apple-mobile-web-app-title" content="Japan Times">

		<!-- Prevent Google Caching -->
	<meta name="robots" content="noarchive" />
	<!-- <meta name="robots" content="nosnippet" /> -->

	
		<meta name="thumbnail" content="https://cdn.japantimes.2xx.jp/wp-content/uploads/2018/11/p10-finn-sustainabletourism-a-20181124-200x200.jpg" />
	<!-- Fix for Off-canvas flickr -->
	<script type="text/javascript">

		//window.onload = pre_loader;
		function pre_loader() {
			 javascript:document.getElementById('menu').style.display='block';
		}

	</script>

<script type="text/javascript">
    var cookie_value = "_jtpwa_user_agent=" + encodeURIComponent(navigator.userAgent) + "; path=/; expires=0";
        
    document.cookie = "_jtpwa_affiliate_id=; path=/; expires=0";
    document.cookie = cookie_value;
</script>
<!-- This site is optimized with the Yoast SEO Premium plugin v3.5.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Tuna, tradition and opportunities for sustainable tourism | The Japan Times</title>
<meta name="description" content="Sustainable tourism is a hot topic, and in light of Japan&#039;s goals to grow the number of inbound tourists to 40 million by 2020 and all the way up to 60 million a decade later, it&#039;s one that deserves attention. Fortunately, there are concrete ways to ease the environmental impact of the tourism boom in Japan."/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="sustainability, sustainable tourism, insidejapan tours, yokomura eco-lodge"/>
<link rel="canonical" href="https://www.japantimes.co.jp/life/2018/11/23/travel/tuna-tradition-opportunities-sustainable-tourism/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tuna, tradition and opportunities for sustainable tourism | The Japan Times" />
<meta property="og:description" content="Sustainable tourism is a hot topic, and in light of Japan&#039;s goals to grow the number of inbound tourists to 40 million by 2020 and all the way up to 60 million a decade later, it&#039;s one that deserves attention. Fortunately, there are concrete ways to ease the environmental impact of the tourism boom in Japan." />
<meta property="og:url" content="https://www.japantimes.co.jp/life/2018/11/23/travel/tuna-tradition-opportunities-sustainable-tourism/" />
<meta property="og:site_name" content="The Japan Times" />
<meta property="article:publisher" content="https://www.facebook.com/thejapantimes" />
<meta property="article:tag" content="sustainability" />
<meta property="article:tag" content="sustainable tourism" />
<meta property="article:tag" content="insidejapan tours" />
<meta property="article:tag" content="yokomura eco-lodge" />
<meta property="fb:app_id" content="119406745111" />
<meta property="og:image" content="https://cdn.japantimes.2xx.jp/wp-content/uploads/2018/11/p10-finn-sustainabletourism-a-20181124-870x580.jpg" />
<meta property="og:image:width" content="870" />
<meta property="og:image:height" content="580" />
<meta property="DC.date.issued" content="2018-11-23T17:18:34+09:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//stackpath.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.japantimes.co.jp\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jt_style-less-css'  href='https://www.japantimes.co.jp/wp-content/themes/jt_theme/style.less.css?ver=3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='jt_style-override-css'  href='https://www.japantimes.co.jp/wp-content/themes/jt_theme/override.css?ver=0.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='jt_additional-css'  href='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/css/additional.css?ver=0.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jt_style-css'  href='https://www.japantimes.co.jp/wp-content/themes/jt_theme/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jt_style-fresco-css'  href='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/css/fresco.css?ver=2.2.2' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jt_style_ie8_fix-css'  href='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/css/ie8-fixes.css?ver=1.0' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 9]>
<link rel='stylesheet' id='jt_style_ie9_fix-css'  href='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/css/ie9-fixes.css?ver=1.0' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jt_flexslider-css'  href='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/css/flexslider.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='https://www.japantimes.co.jp/wp-content/plugins/wordpress-social-login/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.japantimes.co.jp/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #ff6c00;
	border: 1px solid #;
}

</style>
<!-- This site uses the Google Analytics by Yoast plugin v5.4.7 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-37091063-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'dimension9', navigator.userAgent);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('set', 'dimension2', 'life');
	__gaTracker('set', 'dimension4', 'Carey Finn');
	__gaTracker('set', 'dimension5', '2018-11-23T17:18:34+09:00');
	__gaTracker('set', 'dimension6', 'sustainability,sustainable tourism,insidejapan tours,yokomura eco-lodge');
	__gaTracker('set', 'dimension7', 'false');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by Yoast -->
<script type='text/javascript' src='https://code.jquery.com/jquery-1.8.3.min.js'></script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/modernizr.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/respond.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/typekit-advanced-embed-code.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/jquery.flexslider-min.js?ver=2.1'></script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/plugins/checkDevice/cookie.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.japantimes.co.jp\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.japantimes.co.jp\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"en","dateFormat":"yy\/mm\/dd","ui_css":"https:\/\/www.japantimes.co.jp\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","google_maps_api":"AIzaSyCwl-kXJp5qZnP27DK2mKGtu49mm7UDi1g","txt_search":"Search","txt_searching":"Searching...","txt_loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/plugins/events-manager/includes/js/events-manager.js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-121037919-1'></script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/plugins/jt_paywall_affilliates/jtpwa_analytics.php?1543285179'></script>
<link rel='https://api.w.org/' href='https://www.japantimes.co.jp/wp-json/' />
<link rel='shortlink' href='https://www.japantimes.co.jp/?p=1600280' />
<link rel="alternate" type="application/json+oembed" href="https://www.japantimes.co.jp/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.japantimes.co.jp%2Flife%2F2018%2F11%2F23%2Ftravel%2Ftuna-tradition-opportunities-sustainable-tourism%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.japantimes.co.jp/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.japantimes.co.jp%2Flife%2F2018%2F11%2F23%2Ftravel%2Ftuna-tradition-opportunities-sustainable-tourism%2F&#038;format=xml" />
<script src="https://www.japantimes.co.jp/wp-content/plugins/jto_paywall/js/jquery.cookie.js" type="text/javascript"></script>
<script src="https://www.japantimes.co.jp/wp-content/plugins/jto_paywall/js/jto_paywall.js" type="text/javascript"></script>
<script>

jQuery.noConflict();
jQuery(document).keydown(function(e) {
    if (e.keyCode == 27) return false;
});

$j = jQuery;
var JTO_Paywall = {
    count_up: function(  ) {
	var pathname = document.location.pathname;
	var referrer = document.referrer;
	var credit = $j('p.credit').html();
	if (credit != null) {
	  credit = credit.toUpperCase();
	}
	var pubdate;
	var data;
	$j('#article_history li').each(function() {
	    if ($j(this).html().match(/Online/) != null) {
	      pubdate = $j('time', this).html();
	    }
	  });
	var postid = document.body.className.match(/(^|\s)postid-(\d+)(\s|$)/);
	postid = ( null !== postid && postid[2].length > 0 ) ? postid[2] : ''

	var param = {p: pathname, r: referrer, c: credit, d: pubdate, pid: postid}

	var defer = jQuery.Deferred();
	jQuery.ajax({
	    url: "https://www.japantimes.co.jp/wp-content/plugins/jto_paywall/jto_countup_wpdb.php",
	    type: 'post',
	    cache: false,
	    data: param,
	    scriptCharset: 'utf-8',
	    dataType:'json',
	    success: defer.resolve,
	    error: defer.reject
	});
	return defer.promise();
    },
    get_user: function() {
	var defer = jQuery.Deferred();
	jQuery.ajax({
	    url: "https://www.japantimes.co.jp/wp-content/plugins/jto_paywall/jto_get_user.php",
	    cache: false,
	    scriptCharset: 'utf-8',
	    dataType:'json',
	    success: defer.resolve,
	    error: defer.reject
	});
	return defer.promise();
    },
};


    /*
     * COUNT UP
     */
    $j('#jto_paywall_login').live("click", function() {
	location.href="/login/?mode=login";
    });

</script>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://cdn.japantimes.2xx.jp/wp-content/uploads/2018/11/p10-finn-sustainabletourism-a-20181124-870x489.jpg" />
<meta name="twitter:site" content="@japantimes" />
<meta name="twitter:creator" content="@japantimes" />
<!-- NEWSROOM SCRIPT -->
<script>
window._newsroom = window._newsroom || [];
!function (e, f, u) {
	e.async = 1;
	e.src = u;
	f.parentNode.insertBefore(e, f);
}(document.createElement('script'),
	document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/japantimes/newsroom.js');
</script>
<!-- END NEWSROOM SCRIPT -->
	
<style id='chartbeat-flicker-control-style' type='text/css'>
body {
	visibility: hidden !important;
}
</style>
<script type="text/javascript">
	var _sf_async_config = _sf_async_config || {};
	/** CONFIGURATION START **/
	// ACCOUNT NUMBER
	_sf_async_config.uid = 65658;
	// DOMAIN
	_sf_async_config.domain = 'japantimes.co.jp';
	_sf_async_config.useCanonical = true;
	// Subscriber Engagement. See: http://support.chartbeat.com/docs/#usertype
	var _cbq = window._cbq = (window._cbq || []);
	_cbq.push(['_acct', 'anon']);
	_cbq.push(['_usr', '']);

	/** CONFIGURATION END **/
	var _sf_startpt = (new Date()).getTime();

	window.setTimeout(function() {
		var hider = document.getElementById('chartbeat-flicker-control-style');
		if (hider) {
			hider.parentNode.removeChild(hider);
			}
	}, 1000);
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

		<script type='text/javascript'>
		// check window width and determine device type
		var deviceType = function() {
			var mobileMaxWidth = 610;
			var tabletMaxWidth = 1000;
			var w = jQuery(window).width();
			var type = 'mobile';
			if (w > mobileMaxWidth && w < tabletMaxWidth) {
				type = 'tablet';
			} else if (w > tabletMaxWidth) {
				type = 'desktop';
			}
			return type;
		}();

		(function() {
		var useSSL = 'https:' == document.location.protocol;
		var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
		})();
	</script>


	<script type='text/javascript'>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</script>

	<script type="text/javascript">
		var disqus_url = 'https://www.japantimes.co.jp/life/2018/11/23/travel/tuna-tradition-opportunities-sustainable-tourism/';
		var disqus_disable_mobile = false;
	</script>

		<script type="text/javascript" src="https://www.japantimes.co.jp/googletag_pushads.php?dfp_post_type=life&term_items=%22Travel%22%2C%22int-carey_finn%22&tag_items=%22sustainability%22%2C%22sustainable%20tourism%22%2C%22insidejapan%20tours%22%2C%22yokomura%20eco-lodge%22&page_id=1600280&subscriber_status"></script>

</head>

<body data-rsssl=1 class="life-template-default single single-life postid-1600280" id="page">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KR282M"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!--[if lte IE 7]>

	<div class="ie_notice">
		<p>This site only supports IE 8 and upward so browse at your peril. Or <a href="http://browsehappy.com">upgrade</a>. <br/><span>Internet ExplorerはIE8以上推奨。それ以前のブラウザをご使用の方は最新版に<a href="http://browsehappy.com">アップグレード</a>してください。</span></p>
	</div>

<![endif]-->

	<!-- Full layout wrapper for the off canvas menu -->
	<div class="offcanvas_over">

		<!-- Wrap for off-canvas menu -->
		<div class="wrap" id="wrap">

			<div class="affiliate_header">
				<div class="header_content">
					<ul>
						<li>
							<a href="http://realestate.japantimes.co.jp" onclick="ga('send', 'event', 'affiliate header', 'Real Estate');">Real Estate</a>
						</li>
						<li>
							<a href="https://www.japantimes.co.jp/guide-japan-times-jobs-network/" title="The Japan Times Jobs Network" rel="external" onclick="ga('send', 'event', 'affiliate header', 'JOBS転職');">JOBS <span style="font-family: sans-serif !important;">転職</span></a>
						</li>
						<li>
							<a href="http://info.japantimes.co.jp/universities" title="Study in Japan" rel="external" onclick="ga('send', 'event', 'affiliate header', 'STUDY IN JAPAN');">STUDY IN JAPAN</a>
						</li>
						<li>
							<a href="http://showcase.japantimes.co.jp/" title="Japan Showcase" rel="external" onclick="ga('send', 'event', 'affiliate header', 'Japan Showcase');">Japan Showcase</a>
						</li>
						<li>
							<a href="/n2u/" title="News Releases" onclick="ga('send', 'event', 'affiliate header', 'N2U News Releases');">News Releases</a>
						</li>
					</ul>
				</div>
			</div>

			<div class="ad top">
							 
					
			<div class="banner">
			<!-- 	Non Top Page Ad - Header Banner -->
				<div id="screen_type"></div>
				<div id="ad_id">
				
				<script type='text/javascript'>
					var id = 'div-gpt-ad-1362127244248-1'; // mobile, JTO_mobilebanner1(excl-TOP)
					if ('tablet'===deviceType) {
						id = 'div-gpt-ad-1362127125010-1'; // tablet, JTO_leaderboad_Tab(excl-TOP)
					} else if ('desktop'===deviceType) {
						id = 'div-gpt-ad-1362125631688-1'; // desktop, JTO_leaderboad(excl-TOP)
					}
					jQuery("#ad_id").attr('id', id);  // set id to ad id
					googletag.cmd.push(function() { googletag.display(id); });	
				</script>
				</div>
			</div>			

					</div>

			<div class="clearfix"></div>

			<header role="banner" class="row">

				<div class="site_header" id="site_header">
					<div class="header_content">

						<!-- Mobile only - Email Updates / Home Delivery -->
						<aside>
							<div class="login_header">
								<ul>
									<li><a href="https://www.japantimes.co.jp/sub/">SUBSCRIBE</a><span> | </span></li>
									<li><a href="https://members.japantimes.co.jp/login/?mode=login">Login</a><span> | </span></li>
									<li><a href="/about-us/japan-times-faq-index/">SUPPORT</a></li>
								</ul>
							</div>
						</aside>

							<!-- market moves -->
							<div class="header_extras col_3 col_gutter left_extras">
								<!-- social header and extra links -->
								<div class="social_header">
									<ul>
										<li><a class="icon-twitter" href="https://twitter.com/japantimes" target="_blank" title="The Japan Times on Twitter"><span>Twitter</span></a></li>
										<li><a class="icon-facebook" href="http://www.facebook.com/thejapantimes" target="_blank" title="The Japan Times on Facebook"><span>Facebook</span></a></li>

																					<li><a class="icon-rss" href="https://www.japantimes.co.jp/feed/topstories/" title="The Japan Times RSS Feed - Today's Top Stories"><span>RSS</span></a></li>
																			</ul>
								</div>
								<!-- weather widget -->
								<div class="weather_header">
									<a href="https://www.japantimes.co.jp/weather" title="Weather in Japan">
										<div class="icon_weather">
	<img  src="https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/img/weather_icons/all-icons_07.png" alt="weather icon">
</div>
<p class="temperature">12</p>
<p>CLOUDY</p>
<h2>TOKYO (11 a.m.)</h2>
									</a>
								</div>
								<!-- Financial Markets -->
								<div class="financial_header">
									<ul>
									<li><a href="https://www.japantimes.co.jp/market-moves" title="The Japan Times - Financial Market Information"><!-- Financial  -->Markets</a></li>
									<li>113.45 &yen;/$ (11 a.m.) <!-- yen/dollar exchange rate tag -->
									</li>
								</ul>
								</div>
							</div>
															<!-- Logo and full page h1 -->
								<div class="page_title col_6 col_gutter">
									<hgroup>
										<!-- For pages other than home -->
										<div class="logo_header_2">
											<p>
												<a href="https://www.japantimes.co.jp/" title="Return to The Japan Times Home Page"><img src="https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/img/japantimes-logo.png" alt="The Japan Times">
												</a>
											</p>
										</div>
										<!-- Different tag for showing the title on a custom tax archive -->
																						<h2>
													<a href="https://www.japantimes.co.jp/life/" title="Return to life">Life</a>
												</h2>
																					</hgroup>
								</div>
							
							<div class="header_extras col_3 right_extras"><!-- .social_header removed -->
								<ul id="user_account_header">
									<li class="strong">
										<a href="https://www.japantimes.co.jp/sub/index_ja.html" title="購読の申し込み">購読の申し込み</a>
										<a href="https://www.japantimes.co.jp/sub/" title="Get The Japan Times delivered daily to your home.">SUBSCRIBE</a>
									</li>
									<li><a href="https://members.japantimes.co.jp/login/?mode=login">Login ≫</a></li>
									<li>
										<a href="https://members.japantimes.co.jp/membership/summary/" title="Register for Free Membership.">FREE MEMBERSHIP</a>
									</li>
									<li>
										<a href="https://www.japantimes.co.jp/2018/11/27" title="The Japan Times - By-Day Archive">Today's Stories</a>
									</li>
								</ul>
							</div>

							<div class="clearfix"></div>

						
					</div> <!-- header_content -->
				</div>
			</header>
			<div class="clearfix"></div>


			<!-- Mobile Menu and Search -->
			<nav id="nav_anchor_container">
				<ul id="nav_anchors" class="nav_anchors">
					<li class="offcanvas_menu"><a id="sidebarButton" href="#footer_menu" class="block menu-link"><span aria-hidden="true" class="icon-menu"></span>MENU</a></li>
					<li class="city_guide "><a href="/events/">City Guide</a></li>
					<li class="search_flyout">
						<a class="icon-search search_toggle" href="#">
							<span>Search</span>
						</a>
					</li>
				</ul>
			</nav>

			<nav id="nav" class="nav reveal" role="navigation">
				<div class="header_content">
						<div class="navbar_inner">

							<ul id="menu-primary-menu" class="main_menu"><li id="menu-item-23" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23"><a title="Japan Times News articles" href="/news/"><div class='menu_title'>News</div></a></li>
<li id="menu-item-24" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-24"><a title="Japan Times Opinion articles" href="/opinion/"><div class='menu_title'>Opinion</div></a></li>
<li id="menu-item-25" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25"><a title="Japan Times Life feature stories" href="/life/"><div class='menu_title'>Life</div></a></li>
<li id="menu-item-26" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26"><a title="Japan Times Community feature stories" href="/community/"><div class='menu_title'>Community</div></a></li>
<li id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27"><a title="Japan Times Culture feature stories" href="/culture/"><div class='menu_title'>Culture</div></a></li>
<li id="menu-item-28" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28"><a title="Japan Times Sports articles" href="/sports/"><div class='menu_title'>Sports</div></a></li>
</ul>
		<div class="e_p_and_search">

			<ul class="main_menu">
				<li class="city_guide ">
					<div class="city_illu"></div>
					<a href="/events/">
						<span>City Guide</span>
					</a>
				</li>
				<li class="search">
					<a class="icon-search search_toggle" href="#">
						<span>Search</span>
					</a>
				</li>
			</ul>

		</div>
		<div class="clearfix"></div>


						</div><!-- /navbar-inner -->
				 </div> <!-- header_content -->
				</nav>

			<!-- Search field -->
			<div class="padding_block">
				<div class="nav_search" id="toogle_search_div">
					
<form method="get" id="searchform" action="https://www.japantimes.co.jp/search-results/" role="search">
	<label for="s" class="assistive-text">Search</label>
	<input type="search" class="field gsc" name="q" id="s" placeholder="" value=""/>
	<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
</form>

<div style="display:none;">
<gcse:searchbox-only
        queryParamName="s"
	enableHistory="false"
	resultsUrl="https://www.japantimes.co.jp/search-results/"
	enableAutoComplete="false"
	//enableImageSearch="true"
></div>				</div>
				<div class="clearfix"></div>
			</div>

		
								<nav class="sub_menu_container" role="navigation">
										<ul id="menu-life-landing-menu" class="sub_menu"><li id="menu-item-316" class="menu-item menu-item-type-taxonomy menu-item-object-life current-life-ancestor current-menu-parent current-life-parent menu-item-316"><a href="https://www.japantimes.co.jp/life/travel/">Travel</a></li>
<li id="menu-item-317" class="menu-item menu-item-type-taxonomy menu-item-object-life menu-item-317"><a href="https://www.japantimes.co.jp/life/digital/">Digital</a></li>
<li id="menu-item-318" class="menu-item menu-item-type-taxonomy menu-item-object-life menu-item-318"><a href="https://www.japantimes.co.jp/life/food/">Food &#038; Drink</a></li>
<li id="menu-item-319" class="menu-item menu-item-type-taxonomy menu-item-object-life menu-item-319"><a href="https://www.japantimes.co.jp/life/environment/">Environment</a></li>
<li id="menu-item-320" class="menu-item menu-item-type-taxonomy menu-item-object-life menu-item-320"><a href="https://www.japantimes.co.jp/life/style/">Style &amp; Design</a></li>
<li id="menu-item-321" class="menu-item menu-item-type-taxonomy menu-item-object-life menu-item-321"><a href="https://www.japantimes.co.jp/life/language/">Language</a></li>
<li id="menu-item-322" class="menu-item menu-item-type-taxonomy menu-item-object-life menu-item-322"><a href="https://www.japantimes.co.jp/life/lifestyle/">Lifestyle</a></li>
<li id="menu-item-323" class="menu-item menu-item-type-taxonomy menu-item-object-life menu-item-323"><a href="https://www.japantimes.co.jp/life/people/">People</a></li>
<li id="menu-item-315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-315"><a title="Life Columns" href="https://www.japantimes.co.jp/life/columns/">Columns</a></li>
<li id="menu-item-373846" class="menu-item menu-item-type-taxonomy menu-item-object-multimedia_category menu-item-373846"><a title="Life Multimedia" href="https://www.japantimes.co.jp/multimedia_category/life/">Multimedia</a></li>
</ul>				</nav>
			
<script type="text/javascript">
//If a request is through AppSule, some elements are not to be displayed
var userAgent = window.navigator.userAgent.toLowerCase();

if ( -1 !== userAgent.indexOf('appsule') ) {
	var elems = [];
	elems.push( document.getElementsByClassName('ad top')[0] );
	elems.push( document.getElementsByClassName('affiliate_header')[0] );
	elems.push( document.getElementsByClassName('sub_menu_container')[0] );
	elems.push( document.getElementById('nav') );
	elems.push( document.getElementById('nav_anchor_container') );
	elems.push( document.getElementsByTagName('header')[0] );

	elems.forEach( function( e ) {
		e.style.display = 'none';
	});
}
</script>

			<!-- Controlling container for all layout -->
			<div id="wrapper">

									<div id="taboola-descending-article-thumbnails"></div>
					<script>
						window._taboola = window._taboola || [];
						_taboola.push({
							mode: 'organic-thumbnails-a',
							container: 'taboola-descending-article-thumbnails',
							placement: 'Descending Article Thumbnails',
							target_type: 'mix'
						});
					</script>
					<nav id="menu" class="menu-link oc overthrow" role="navigation" style="position: fixed; display: none; overflow-y: scroll; overflow-x: hidden;">
		<div class="off_canvas_scroll">
	    	<ul id="menu-primary-menu-1" class="main_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23"><a title="Japan Times News articles" href="/news/">News</a>
<ul class="sub-menu level-0">
	<li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-news menu-item-181"><a href="https://www.japantimes.co.jp/news/national/">National</a></li>
	<li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-news menu-item-188"><a href="https://www.japantimes.co.jp/news/world/">World</a></li>
	<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-news menu-item-195"><a href="https://www.japantimes.co.jp/news/business/">Business</a></li>
	<li id="menu-item-56799" class="menu-item menu-item-type-taxonomy menu-item-object-news menu-item-56799"><a href="https://www.japantimes.co.jp/news/asia-pacific/">Asia Pacific</a></li>
	<li id="menu-item-208" class="menu-item menu-item-type-taxonomy menu-item-object-news menu-item-208"><a href="https://www.japantimes.co.jp/news/reference/">Reference</a></li>
	<li id="menu-item-210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210"><a title="News Columns" href="https://www.japantimes.co.jp/news/columns/">Columns</a></li>
	<li id="menu-item-373853" class="menu-item menu-item-type-taxonomy menu-item-object-multimedia_category menu-item-373853"><a title="Multimedia News" href="https://www.japantimes.co.jp/multimedia_category/news/">Multimedia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-24"><a title="Japan Times Opinion articles" href="/opinion/">Opinion</a>
<ul class="sub-menu level-0">
	<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-opinion menu-item-211"><a href="https://www.japantimes.co.jp/opinion/editorials/">Editorials</a></li>
	<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-opinion menu-item-212"><a href="https://www.japantimes.co.jp/opinion/commentary/">Commentary</a></li>
	<li id="menu-item-215" class="menu-item menu-item-type-taxonomy menu-item-object-opinion menu-item-215"><a href="https://www.japantimes.co.jp/opinion/reader-mail/">Reader Mail</a></li>
	<li id="menu-item-95957" class="menu-item menu-item-type-taxonomy menu-item-object-opinion menu-item-95957"><a href="https://www.japantimes.co.jp/opinion/cartoons/">Cartoons</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25"><a title="Japan Times Life feature stories" href="/life/">Life</a>
<ul class="sub-menu level-0">
	<li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-life current-life-ancestor current-menu-parent current-life-parent menu-item-219"><a href="https://www.japantimes.co.jp/life/travel/">Travel</a></li>
	<li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-life menu-item-220"><a href="https://www.japantimes.co.jp/life/digital/">Digital</a></li>
	<li id="menu-item-221" class="menu-item menu-item-type-taxonomy menu-item-object-life menu-item-221"><a href="https://www.japantimes.co.jp/life/food/">Food &#038; Drink</a></li>
	<li id="menu-item-222" class="menu-item menu-item-type-taxonomy menu-item-object-life menu-item-222"><a href="https://www.japantimes.co.jp/life/environment/">Environment</a></li>
	<li id="menu-item-223" class="menu-item menu-item-type-taxonomy menu-item-object-life menu-item-223"><a href="https://www.japantimes.co.jp/life/style/">Style &#038; Design</a></li>
	<li id="menu-item-224" class="menu-item menu-item-type-taxonomy menu-item-object-life menu-item-224"><a href="https://www.japantimes.co.jp/life/language/">Language</a></li>
	<li id="menu-item-225" class="menu-item menu-item-type-taxonomy menu-item-object-life menu-item-225"><a href="https://www.japantimes.co.jp/life/lifestyle/">Lifestyle</a></li>
	<li id="menu-item-226" class="menu-item menu-item-type-taxonomy menu-item-object-life menu-item-226"><a href="https://www.japantimes.co.jp/life/people/">People</a></li>
	<li id="menu-item-218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218"><a title="Life Columns" href="https://www.japantimes.co.jp/life/columns/">Columns</a></li>
	<li id="menu-item-373855" class="menu-item menu-item-type-taxonomy menu-item-object-multimedia_category menu-item-373855"><a title="Multimedia Life" href="https://www.japantimes.co.jp/multimedia_category/life/">Multimedia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26"><a title="Japan Times Community feature stories" href="/community/">Community</a>
<ul class="sub-menu level-0">
	<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-community menu-item-229"><a href="https://www.japantimes.co.jp/community/voices/">Voices</a></li>
	<li id="menu-item-230" class="menu-item menu-item-type-taxonomy menu-item-object-community menu-item-230"><a href="https://www.japantimes.co.jp/community/issues/">Issues</a></li>
	<li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-community menu-item-231"><a href="https://www.japantimes.co.jp/community/our-lives/">Our Lives</a></li>
	<li id="menu-item-234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234"><a href="https://www.japantimes.co.jp/event-listings/">Event Listings</a></li>
	<li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-community menu-item-233"><a href="https://www.japantimes.co.jp/community/how-tos/">How-tos</a></li>
	<li id="menu-item-227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227"><a title="Community Columns" href="https://www.japantimes.co.jp/community/columns/">Columns</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27"><a title="Japan Times Culture feature stories" href="/culture/">Culture</a>
<ul class="sub-menu level-0">
	<li id="menu-item-241" class="menu-item menu-item-type-taxonomy menu-item-object-culture menu-item-241"><a href="https://www.japantimes.co.jp/culture/films/">Film</a></li>
	<li id="menu-item-243" class="menu-item menu-item-type-taxonomy menu-item-object-culture menu-item-243"><a href="https://www.japantimes.co.jp/culture/music/">Music</a></li>
	<li id="menu-item-246" class="menu-item menu-item-type-taxonomy menu-item-object-culture menu-item-246"><a href="https://www.japantimes.co.jp/culture/arts/">Art</a></li>
	<li id="menu-item-250" class="menu-item menu-item-type-taxonomy menu-item-object-culture menu-item-250"><a href="https://www.japantimes.co.jp/culture/stage/">Stage</a></li>
	<li id="menu-item-251" class="menu-item menu-item-type-taxonomy menu-item-object-culture menu-item-251"><a href="https://www.japantimes.co.jp/culture/events/">Events</a></li>
	<li id="menu-item-375637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-375637"><a href="https://www.japantimes.co.jp/festival-listings/">Festivals</a></li>
	<li id="menu-item-254" class="menu-item menu-item-type-taxonomy menu-item-object-culture menu-item-254"><a href="https://www.japantimes.co.jp/culture/books/">Books</a></li>
	<li id="menu-item-72703" class="menu-item menu-item-type-taxonomy menu-item-object-culture menu-item-72703"><a href="https://www.japantimes.co.jp/culture/tv/">TV</a></li>
	<li id="menu-item-373858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-373858"><a title="Culture Columns" href="https://www.japantimes.co.jp/culture/columns/">Columns</a></li>
	<li id="menu-item-373856" class="menu-item menu-item-type-taxonomy menu-item-object-multimedia_category menu-item-373856"><a title="Multimedia Culture" href="https://www.japantimes.co.jp/multimedia_category/culture-3/">Multimedia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28"><a title="Japan Times Sports articles" href="/sports/">Sports</a>
<ul class="sub-menu level-0">
	<li id="menu-item-258" class="menu-item menu-item-type-taxonomy menu-item-object-sports menu-item-258"><a href="https://www.japantimes.co.jp/sports/baseball/">Baseball</a></li>
	<li id="menu-item-261" class="menu-item menu-item-type-taxonomy menu-item-object-sports menu-item-261"><a href="https://www.japantimes.co.jp/sports/soccer/">Soccer</a></li>
	<li id="menu-item-88892" class="menu-item menu-item-type-taxonomy menu-item-object-sports menu-item-88892"><a href="https://www.japantimes.co.jp/sports/basketball/">Basketball</a></li>
	<li id="menu-item-348" class="menu-item menu-item-type-taxonomy menu-item-object-sports menu-item-348"><a href="https://www.japantimes.co.jp/sports/sumo/">Sumo</a></li>
	<li id="menu-item-843262" class="menu-item menu-item-type-taxonomy menu-item-object-sports menu-item-843262"><a href="https://www.japantimes.co.jp/sports/rugby/">Rugby</a></li>
	<li id="menu-item-377593" class="menu-item menu-item-type-taxonomy menu-item-object-sports menu-item-377593"><a href="https://www.japantimes.co.jp/sports/figure-skating/">Figure Skating</a></li>
	<li id="menu-item-563243" class="menu-item menu-item-type-taxonomy menu-item-object-sports menu-item-563243"><a href="https://www.japantimes.co.jp/sports/tennis/">Tennis</a></li>
	<li id="menu-item-350" class="menu-item menu-item-type-taxonomy menu-item-object-sports menu-item-350"><a href="https://www.japantimes.co.jp/sports/more-sports/">More Sports</a></li>
	<li id="menu-item-56853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56853"><a href="https://www.japantimes.co.jp/sports/columns/">Columns</a></li>
	<li id="menu-item-373857" class="menu-item menu-item-type-taxonomy menu-item-object-multimedia_category menu-item-373857"><a title="Multimedia Sports" href="https://www.japantimes.co.jp/multimedia_category/sports/">Multimedia</a></li>
</ul>
</li>
</ul>	    	<ul>
		    	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a title="Japan Times Support" href="/about-us/japan-times-faq-index/">Support</a>
		    		<ul class="sub-menu sub-menu-support level-0">
		    			<li class="menu-item"><a href="/about-us/">About us</a></li>
		    			<li class="menu-item"><a href="/about-us/japan-times-faq-index/">Faqs</a></li>
		    		</ul>
		    	</li>
	    	</ul>
		</div>
	</nav>
	<div class="main">
		<div class="main_content content_styles  " >
			<!--googleoff: index-->
				<!-- no-JS page blocker -->
				<div id="no_js_blocker"class="padding_block">
					<div id="no_js_message">
						<span class="headline">Sorry, but your browser needs Javascript to use this site.</span>
						<br/><br/>
						<span class="text">If you're not sure how to activate it, please refer to this site: <a href="http://www.enable-javascript.com">http://www.enable-javascript.com/</a></span>
					</div>
				</div>
			<!--googleon: index-->
			
			<article role="main"  >

										<div class="gallery single_block">
								<figure>
									<img src="https://cdn.japantimes.2xx.jp/wp-content/uploads/2018/11/p10-finn-sustainabletourism-a-20181124-870x580.jpg" alt="Tuna, tradition and opportunities for sustainable tourism" title="Conscious consumerism: Choosing where and what you eat is one of the easiest ways to reduce your footprint when traveling." />
									<figcaption class="padding_block">Conscious consumerism: Choosing where and what you eat is one of the easiest ways to reduce your footprint when traveling. | GETTY IMAGES</figcaption>								</figure>
							</div>
							
				<div class="padding_block">
					<header>
						<hgroup>
															<h3><a href="https://www.japantimes.co.jp/life_category/travel/" class="category-link">Travel</a></h3>
							
							
																<h1>Tuna, tradition and opportunities for sustainable tourism</h1>
							
							<!-- START Deck -->

							
						</hgroup>
							<!-- Only show author if their role is equal to author -->
															<h5 class="writer" role="author" >by <a href="https://www.japantimes.co.jp/author/carey-finn/" title="Posts by Carey Finn" class="author url fn" rel="nofollow">Carey Finn</a></h5>
							
															 <p class="credit">Contributing Writer</p>												</header>

					<div class="meta single_block">
	<div class="section_title single_block small"></div>
	<aside class="meta_extras" role="contentinfo">
		<ul>
						<li class="post_time">
				<time pubdate datetime="2018-11-23T17:18:34+09:00">
					Nov 23, 2018				</time>
				<div class="post_history">
					<span><a href="#article_history" id="trigger" >Article history</a></span>
					<div class="popover" id="article_history">
						<ul>
							<li>
								Online: <time >Nov 23, 2018</time>
							</li>
							<li>
								Last Modified: <time>Nov 23, 2018</time>
							</li>
						</ul>
						<script type="text/javascript">
							jQuery(function ($) {

								$('#trigger').popover({
									my: 'center bottom',
									at: 'center top',
									offset: '0 -12px'
								});

							});
						</script>
					</div>
				</div>
			</li>
						<li>
				<a class="icon-printer" href="javascript:window.print()"><span>PRINT</span></a>
			</li>
			<li>
				<a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=300&amp;pubid=jtimes">
					<span class="icon-share"></span>SHARE
				</a>
				<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
				<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=jtimes"></script>
			</li>
						<li class="edit">
							</li>
			<!-- Extra field from special supplements -->
					</ul>
	</aside>
	<div class="clearfix"></div>
</div>

					<div class="entry" id="jtarticle">
						<div class="clearfix"></div>
						<p>Tourists have big shoes. Climate scientists and other experts suggest that the size of the footprint &#8212; carbon and otherwise &#8212; left by global travelers is about four times larger than previously thought. Sustainable tourism is a hot topic, and in light of Japan&#8217;s goals to grow the number of inbound tourists to 40 million by 2020 and all the way up to 60 million a decade later, it&#8217;s one that deserves attention. Fortunately, there are ways to ease the environmental impact of the tourism boom, and they&#8217;re not limited to planting trees to offset carbon emissions (though that&#8217;s a good place to start).</p><p>To green their travels, visitors can take a number of actions that, when performed by enough people, can make a big difference. Sophie Walker, sustainability coordinator at InsideJapan Tours, encourages people to say &#8220;no&#8221; to the disposable chopsticks doled out at convenience stores and restaurants, and to instead drop by a 100-yen store to pick up a reusable pair they can take home. She also recommends refusing plastic bags when shopping, refilling water bottles and recycling in designated bins wherever possible.</p><p><!-- /4973089/article_1 -->
<div class='jt_content_ad' id='div-gpt-ad-1499653692894-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499653692894-0'); });
</script>
</div></p><p>&#8220;We promote sustainable travel in Japan as we&#8217;d like to give (visitors) the opportunity to have a positive social, environmental and economic impact,&#8221; Walker says.</p><p>To this end, she urges tourists to try independent accommodation, such as <em>ryokan</em> and <em>minshuku</em>, in off-the-beaten-track destinations, and to opt for experiential tours with an emphasis on tradition, led by local guides.</p><p>Doing so can help revitalize rural areas that are suffering the effects of urban migration and depopulation, ease the burden of overcrowding in tourist hotspots and focus the travel experience on smaller communities.</p><p>The historical town of Joge in Hiroshima Prefecture has geared itself to offer all of the above, making it a feature of InsideJapan&#8217;s small group tours &#8212; but there are myriad options available to travelers with their sights set on sustainability.</p><p>In the sleepy rurals of Uenohara in Yamanashi Prefecture, for example, a renovated old farmhouse, once used for silk production, awaits visitors interested in deepening their connection with nature. Just over an hour from Shinjuku Station, Yokomura Eco-Lodge offers guests opportunities to experience traditional farming and food harvesting, preparation and preservation techniques.</p><p>Owners Byron Nagy and Kaori Kitagawa hope to help tourists experience the bounties of the Japanese countryside. &#8220;The traditional knowledge is really attractive to travelers, I think,&#8221; says Nagy. &#8220;But one of the biggest difficulties is the delivery of that information, especially if you&#8217;re not a Japanese speaker. That&#8217;s where we hope to stand out, bridging the gap.&#8221;</p><p>Food choices form an important part of sustainable travel, and with a bit of forethought it&#8217;s easy enough to make positive ones. Walker recommends eating at smaller, family-run restaurants, and picking dishes that use what&#8217;s in season locally, to help reduce &#8220;food miles&#8221; (the distance food is transported from production until it reaches the consumer) while supporting local economies. Choosing to eat vegetarian or low-meat options also helps make travel more sustainable.</p><p>Sushi is a food that calls for particularly considered consumption, with stocks of many fish reported to be on the brink of collapse, and with the dish on many visitors&#8217; bucket lists when in Japan,</p><p>When ordering seafood here, it&#8217;s best to try to avoid certain species, even if they&#8217;re at the top of the menu, advises Mareike Dornhege, Ph.D. candidate in marine ecology at Tokyo&#8217;s Sophia University. &#8220;The big four to avoid are <em>maguro</em> (bluefin tuna), <em>same</em> (shark), <em>kujira</em> (whale) and <em>unagi </em>(eel),&#8221; she says.</p><p>Better choices, suggests Dornhege, are <em>ika</em> (squid), salmon, <em>saba</em> (mackerel) and <em>katsuo</em> (skipjack tuna), as well as sweet shrimp (<em>ama ebi</em>) instead of regular shrimp (<em>ebi</em>). If uncertain, she says, the &#8220;3S&#8221; rule for judging sustainability is helpful.</p><p>&#8220;Ask yourself: Is it small? Is it seasonal? Is it silver?&#8221; she says. You want the answer to be &#8220;yes&#8221; to all three. Dornhege also recommends trying nonfish options at sushi restaurants, such as <em>tamagoyaki</em> (rolled egg omelette), <em>umi budō</em> (sea grapes) or any of the numerous vegetable dishes on the menu.</p><p class="jt_bio"><em>Carey Finn is passionate about sustainable tourism and is one of the senior staff members at Tokyo Cheapo, a site devoted to those looking to make their yen go further in the capital. For more information, visit <a href="http://www.tokyocheapo.com" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.tokyocheapo.com', 'www.tokyocheapo.com');" TARGET="_blank">www.tokyocheapo.com</a>.</em></p>	<ul class="single-sns-area">
		<li>
			<a href="//twitter.com/intent/tweet?text=Tuna%2C%20tradition%20and%20opportunities%20for%20sustainable%20tourism%20%7C%20The%20Japan%20Times&#038;url=https://www.japantimes.co.jp/life/2018/11/23/travel/tuna-tradition-opportunities-sustainable-tourism/" class="twitter-share"><i class="fa fa-twitter"></i>Twitter</a>
			<!-- <span class="fa fa-spinner fa-spin twitter-count"></span> -->
		</li>
		<li>
			<a href="//www.facebook.com/sharer/sharer.php?t=Tuna%2C%20tradition%20and%20opportunities%20for%20sustainable%20tourism%20%7C%20The%20Japan%20Times&#038;u=https://www.japantimes.co.jp/life/2018/11/23/travel/tuna-tradition-opportunities-sustainable-tourism/" class="facebook-share"><i class="fa fa-facebook-official"></i>Facebook</a>
			<span class="fa fa-spinner fa-spin facebook-count"></span>
		</li>
		<li>
			<a href="//www.linkedin.com/shareArticle?mini=true&#038;title=Tuna%2C%20tradition%20and%20opportunities%20for%20sustainable%20tourism%20%7C%20The%20Japan%20Times&#038;url=https://www.japantimes.co.jp/life/2018/11/23/travel/tuna-tradition-opportunities-sustainable-tourism/" class="linkedin-share"><i class="fa fa-linkedin-square"></i>LinkedIn</a>
			<!-- <span class="fa fa-spinner fa-spin linkedin-count"></span> -->
		</li>
	</ul>
	<div class="jtarticle_related"><h3 class="jtarticle_related_ttl">LATEST TRAVEL STORIES</h3><div class="jtarticle_related_post"><div class="jtarticle_related_post_item"><div class="jtarticle_related_post_item_img"><img src="https://cdn.japantimes.2xx.jp/wp-content/uploads/2018/11/p10-whatley-kyotogenji-a-20181124-128x128.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="The Phoenix Hall: Byodoin was originally built as a country villa for courtier Minamoto no Shigenobu in 998 and was converted into a temple in the late Heian period (794-1185)." /></div><div class="jtarticle_related_post_item_desc"><dl><dt><a href="https://www.japantimes.co.jp/life/2018/11/23/travel/discovering-kyoto-eyes-genji/">Discovering Kyoto through the eyes of Genji</a></dt><dd>Picture a procession of carriages departing a crimson palace. Ladies dressed in jūnihitoe (12-layer kimono) look through the wooden blinds of their carriages and see the streets of Heia...</dd></dl></div></div><div class="jtarticle_related_post_item"><div class="jtarticle_related_post_item_img"><img src="https://cdn.japantimes.2xx.jp/wp-content/uploads/2018/11/p2-spotlight-hotels-a-20181123-e1542877513496-128x128.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" /></div><div class="jtarticle_related_post_item_desc"><dl><dt><a href="https://www.japantimes.co.jp/life/2018/11/22/travel/experience-delightful-party-berries/">Experience a delightful party of berries</a></dt><dd>A berry happy new year is just around the corner. Strawberry season is coming up fast, and Hotel Chinzanso Tokyo is celebrating with a springtime lunch buffet featuring 22 varieties of fresh str...</dd></dl></div></div><div class="jtarticle_related_post_item"><div class="jtarticle_related_post_item_img"><img src="https://cdn.japantimes.2xx.jp/wp-content/uploads/2018/11/p10-riley-houseoflight-a-20181117-128x128.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="An outdoor-indoor space: James Turrell&#039;s &quot;House of Light&quot; in summer." /></div><div class="jtarticle_related_post_item_desc"><dl><dt><a href="https://www.japantimes.co.jp/life/2018/11/16/travel/james-turrells-house-light-modern-art-house-old-snow-country/">James Turrell's 'House of Light': A modern art house in old snow country</a></dt><dd>I watch the world transform from gray Tokyo cityscape to blinding-white, snow-covered mountains from my shinkansen window. This Niigata Prefecture scene was once famously described in Yasunari K...</dd></dl></div></div></div></div>					</div>
				</div>

				<div class="meta footer single_block">
	<div class="padding_block">
		<!-- For the special supplements - provide link to download if land on direct link -->
				<!-- For announcements - provde the external link if they fall on the page -->
						<div class="section_title single_block small">
					<h2>Photos</h2>
				</div>
				<p class="enlarge">
					<img src="https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/img/search.png" alt="search icon"/>
					Click to enlarge
				</p>
				<div class="attachments">
										<a class="fresco" data-fresco-group="group" data-fresco-group-options="ui: 'inside'" data-fresco-caption="Conscious consumerism: Choosing where and what you eat is one of the easiest ways to reduce your footprint when traveling. | GETTY IMAGES" href="https://cdn.japantimes.2xx.jp/wp-content/uploads/2018/11/p10-finn-sustainabletourism-a-20181124.jpg">
												<img src="https://cdn.japantimes.2xx.jp/wp-content/uploads/2018/11/p10-finn-sustainabletourism-a-20181124-200x200.jpg" alt="Conscious consumerism: Choosing where and what you eat is one of the easiest ways to reduce your footprint when traveling. | GETTY IMAGES" title="Conscious consumerism: Choosing where and what you eat is one of the easiest ways to reduce your footprint when traveling. | GETTY IMAGES" />
										</a>
								</div>
					<div class="clearfix"></div>
					<div class="section_title single_block small" role="contentinfo">
				<h2>Keywords</h2>
			</div>
			<p>
				<a href="https://www.japantimes.co.jp/tag/sustainability-2/" rel="tag">sustainability</a>, <a href="https://www.japantimes.co.jp/tag/sustainable-tourism/" rel="tag">sustainable tourism</a>, <a href="https://www.japantimes.co.jp/tag/insidejapan-tours/" rel="tag">insidejapan tours</a>, <a href="https://www.japantimes.co.jp/tag/yokomura-eco-lodge/" rel="tag">yokomura eco-lodge</a>			</p>
				</div>
</div>

				<div class="entry">
					<div class="padding_block">
					
						<!-- Outbrain Widget - START -->
						<div class="OUTBRAIN" data-src="https://www.japantimes.co.jp/life/2018/11/23/travel/tuna-tradition-opportunities-sustainable-tourism/" data-widget-id="AR_1" data-ob-template="JapanTimes" ></div>
						<script type="text/javascript">if ('mobile' === deviceType) $(".entry .OUTBRAIN").attr('data-widget-id', 'MB_1'); </script>
						<script type="text/javascript"src="https://widgets.outbrain.com/outbrain.js"></script>
						<!-- Outbrain Widget - END -->

						<div id="taboola-below-article-thumbnails"></div>
						<script>
							window._taboola = window._taboola || [];
							_taboola.push({
								mode: 'thumbnails-a',
								container: 'taboola-below-article-thumbnails',
								placement: 'Below Article Thumbnails',
								target_type: 'mix'
							});
						</script>

						<ul id="content_footer_menu" role="contentinfo">
							<li><a href="https://www.japantimes.co.jp/contact-us/reader-mail/">Mail the editor</a></li>
							<li><a href="https://www.japantimes.co.jp/error-report/">Error Report</a></li>
							<li><a href="https://www.japantimes.co.jp/about-us/republishing/">Republishing</a></li>
							<li><a href="https://www.japantimes.co.jp/about-us/commenting-policy/">Commenting Policy</a></li>
						</ul>
					
					<div class="clearfix"></div>

								
	<div class="article_footer_ad">
	
		<div class="banner">
			<!-- Story Footer -->
			<div id="screen_type"></div>
			<div id="ad_id">
			
			<script type='text/javascript'>
				var id = 'div-gpt-ad-1358334307833-7'; // mobile
				if ('tablet'===deviceType) {
					id = 'div-gpt-ad-1366542287014-0'; // tablet
				} else if ('desktop'===deviceType) {
					id = 'div-gpt-ad-1366542226049-0'; // desktop
				}
				jQuery("#ad_id").attr('id', id); 	// set id to ad id
				googletag.cmd.push(function() { googletag.display(id); });	
			</script>
			</div>
		</div>
			
	</div>
		

						
					
<div id="disqus_thread"></div>
					</div> <!-- padding_block -->
				</div> <!-- entry -->
			</article>
		</div> <!-- main_content content_styles -->
		<div class="padding_block">
	<aside class="sidebar top">
		<div class="ad single_block">
				<div class="single_block">
		<!-- Non Top Page Ad - Sidebar Top -->
		<div id="screen_type"></div>
		<div id="ad_id">
			<script>
				// mobile, JTO_mobilebanner3(excl-TOP)
				var id = 'div-gpt-ad-1362127244248-3';

				if ( 'tablet' === deviceType ) {
					// tablet, JTO_Rectangle1_Tab(excl-TOP)
					id = 'div-gpt-ad-1362127125010-3';
				} else if ( 'desktop' === deviceType ) {
					// desktop, JTO_Rectangle1(excl-TOP)
					id = 'div-gpt-ad-1362125631688-3';
				}
				jQuery( '#ad_id' ).attr( 'id', id );
				googletag.cmd.push( function() { googletag.display( id ); } );
			</script>
		</div>
	</div>
		</div>
		<div class="affiliates single_block sidebar_jt_links">
			<ul>
				<li><a href="https://alpha.japantimes.co.jp/" rel="external">The Japan Times Alpha</a></li>
				<li><a href="http://info.japantimes.co.jp/archives/">JT Digital Archives</a></li>
			</ul>
		</div>
		<!-- Sidebar Wildcard Ad - hardcoded -->
		<!-- sidebar(TOP) -->
<div class="wildcard_ad ">
	<div id='div-gpt-ad-1377244859767-0'>
		<script>
			googletag.display( 'div-gpt-ad-1377244859767-0' );
		</script>
	</div>
</div>
		<!-- Sidebar Wildcard 1 - Options -->
		<!-- If the wildcard has a javascript banner set -->
									<div class="wildcard_js_banner wildcard_1 single_block sponsor">
					<!-- JTO_smallbanner1(excl-TOP) -->
<div id='div-gpt-ad-1362125631688-5' style='margin-bottom:0.875em !important;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1362125631688-5'); });
</script>
</div>
<!-- /4973089/JTO_smallbanner1b(excl-TOP) -->
<div id='div-gpt-ad-1541661689046-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541661689046-0'); });
</script>
</div>				</div>
				<div class="clearfix"></div>
					
		<!-- If the wildcard has an image -->
				<!-- If the wildcard has no image -->
		<div class="trending single_block">
	<div class="section_title small single_block">
		<h2>WHAT'S TRENDING NOW</h2>
	</div>
	<div id="addthis_trendingcontent">
					<div class="addthis-content-row">
			<a href="https://www.japantimes.co.jp/news/2018/11/23/national/politics-diplomacy/japan-cybersecurity-minister-doesnt-use-computers-says-hes-not-familiar-cybersecurity/" onclick="ga('send', 'event', 'Trending Content', 'Japan cybersecurity minister who doesn&#8217;t use computers says he&#8217;s also not familiar with cybersecurity');">
				Japan cybersecurity minister who doesn&#8217;t use computers says he&#8217;s also not familiar with cybersecurity			</a>
		</div>
					<div class="addthis-content-row">
			<a href="https://www.japantimes.co.jp/community/2018/11/25/issues/harsh-lessons-mindless-assimilation/" onclick="ga('send', 'event', 'Trending Content', 'Harsh lessons in mindless assimilation');">
				Harsh lessons in mindless assimilation			</a>
		</div>
					<div class="addthis-content-row">
			<a href="https://www.japantimes.co.jp/news/2018/11/25/business/corporate-business/former-nissan-chairman-carlos-ghosn-denies-allegations-report/" onclick="ga('send', 'event', 'Trending Content', 'Former Nissan Chairman Carlos Ghosn denies allegations against him: sources');">
				Former Nissan Chairman Carlos Ghosn denies allegations against him: sources			</a>
		</div>
					<div class="addthis-content-row">
			<a href="https://www.japantimes.co.jp/news/2018/11/24/national/history/defining-heisei-era-examining-rise-otaku-culture/" onclick="ga('send', 'event', 'Trending Content', 'Defining the Heisei Era: Examining the rise of otaku culture');">
				Defining the Heisei Era: Examining the rise of otaku culture			</a>
		</div>
					<div class="addthis-content-row">
			<a href="https://www.japantimes.co.jp/sports/2018/11/25/sumo/basho-reports/takakeisho-claims-title-final-day/" onclick="ga('send', 'event', 'Trending Content', 'Takakeisho claims title on final day');">
				Takakeisho claims title on final day			</a>
		</div>
					<div class="addthis-content-row">
			<a href="https://www.japantimes.co.jp/news/2018/11/26/asia-pacific/hiker-finds-145-dead-dying-whales-remote-new-zealand-beach/" onclick="ga('send', 'event', 'Trending Content', '145 whales found dead on remote New Zealand beach');">
				145 whales found dead on remote New Zealand beach			</a>
		</div>
					<div class="addthis-content-row">
			<a href="https://www.japantimes.co.jp/news/2018/11/26/business/leading-medical-supply-maker-medtronic-allegedly-linked-breaches-thousands-deaths/" onclick="ga('send', 'event', 'Trending Content', 'Leading medical supply maker Medtronic allegedly linked to breaches, thousands of deaths');">
				Leading medical supply maker Medtronic allegedly linked to breaches, thousands of deaths			</a>
		</div>
					<div class="addthis-content-row">
			<a href="https://www.japantimes.co.jp/news/2018/11/24/national/osaka-wins-bid-to-host-2025-world-expo/" onclick="ga('send', 'event', 'Trending Content', 'Osaka wins bid to host 2025 World Expo');">
				Osaka wins bid to host 2025 World Expo			</a>
		</div>
		</div>
	<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=jtimes"></script>
	<div class="section_title small single_block bottom"></div>
</div>
		<!-- Sidebar Wildcard 2 - Options -->
		<!-- If the wildcard has a javascript banner set -->
									<div class="wildcard_js_banner wildcard_2 single_block sponsor">
					<!-- JTO_smallbanner2(excl-TOP) -->
<div id='div-gpt-ad-1362125631688-6'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1362125631688-6'); });
</script>
</div>				</div>
						<!-- This is the WildCard 3 JS field -->
							<div class="wildcard_js_banner wildcard_3 single_block sponsor">
					<!-- JTO_smallbanner3(excl-TOP) -->
<div id='div-gpt-ad-1362125631688-7'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1362125631688-7'); });
</script>
</div>
				</div>
									<div class="clearfix"></div>
									
		<!-- If the wildcard has an image -->
				<!-- If the wildcard has no image -->
		
					<div class="left_column left">
				<!-- /4973089/sidebar-consortium -->
				<div id='div-gpt-ad-1514625914934-0'>
					<script>
						googletag.cmd.push( function() { googletag.display( 'div-gpt-ad-1514625914934-0' ); } );
					</script>
				</div>
				<div class="clearfix"></div>
			</div>
			<div class="sponsored_links single_block right">
				<div class="section_title small single_block small_device"></div>
				<div class="ad single_block">
						<div class="single_block desktop">
		<!-- Non Top Page Ad - Sidebar Bottom -->
		<div id="screen_type"></div>
		<div id="ad_id">
			<script>
				// mobile, JTO_Rectangle1_Mobile(excl-TOP)
				var id = 'div-gpt-ad-1362127244248-4';

				if ( 'tablet' === deviceType ) {
					// tablet, JTO_Rectangle2_Tab(excl-TOP)
					id = 'div-gpt-ad-1362127125010-4';
				} else if ( 'desktop' === deviceType ) {
					// desktop, JTO_Rectangle2(excl-TOP)
					id = 'div-gpt-ad-1362125631688-4';
				}
				jQuery( '#ad_id' ).attr( 'id', id );
				googletag.cmd.push( function() { googletag.display( id ); } );
			</script>
		</div>
	</div>
				</div>
			</div>
							<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div>
			<div id="taboola-right-rail-article-thumbnails"></div>
			<script>
				window._taboola = window._taboola || [];
				_taboola.push( {
					mode: 'thumbnails-right-rail',
					container: 'taboola-right-rail-article-thumbnails',
					placement: 'Right Rail Article Thumbnails',
					target_type: 'mix'
				} );
			</script>
			</aside>
</div>
	</div> <!-- main -->

		</div> <!-- .wrapper -->

		<!--[if lte IE 8]>
			<div class="clearfix"></div>
		<![endif]-->

			<div class="ad bottom">
				  
					
			<div class="banner">
				<!-- Non Top Page Ad - Footer Banner -->
				<div id="screen_type"></div>
				<div id="ad_id">
				
				<script type='text/javascript'>
					var id = 'div-gpt-ad-1362127244248-2'; // mobile, JTO_mobilebanner2(excl-TOP)
					if ('tablet'===deviceType) {
						id = 'div-gpt-ad-1362127125010-2'; // tablet, JTO_billboard_Tab(excl-TOP)
					} else if ('desktop'===deviceType) {
						id = 'div-gpt-ad-1362125631688-2'; // desktop, JTO_billboard(excl-TOP)
					}
					jQuery("#ad_id").attr('id', id);  // set id to ad id
					googletag.cmd.push(function() { googletag.display(id); });	
				</script>
				</div>
			</div>			

					</div>

		<div class="clearfix"></div>

<!-- 2017/12/06 ADD START -->
<div class="pagetop-wrap">
<p class="pagetop"><a href="#page" title="Back to top" id="top_jump"></a></p>
</div>
<script>
jQuery(function($){
    var btnPageTop = $('.pagetop');
    $(window).on('load resize scroll', function(){
      if(btnPageTop.length){
        //ドキュメントの高さ
        sclH = $(document).height();
        //現在のトップからの位置
        sclPosi = $(window).height() + $(window).scrollTop();
        //フッターの高さ
        ftrH = $('footer').innerHeight();
        ftrBtmMove = (window.innerWidth > 768) ? 25 : 10;
        pageFtrH = ftrH + ftrBtmMove;

        //画面下からの距離
        fixBtm = ftrBtmMove + 'px';

        if ($(this).scrollTop() > 200){
          btnPageTop.fadeIn(500);
        }else {
          btnPageTop.fadeOut(500);
        }

        if (sclH - sclPosi <= pageFtrH - ftrBtmMove) {
          //ページトップをフッターに固定
          btnPageTop.css({'position':'absolute','bottom':fixBtm});
        }else {
          //ページトップを右下に固定
          btnPageTop.css({'position':'fixed','bottom':fixBtm});
        }
      }
    });
});
</script>
<!-- 2017/12/06 ADD END -->
		<footer role="contentinfo" class="site_footer">
			<!-- 2017/12/06 EDIT START -->
			<!--<a class="back-to-top" title="Back to top" id="top_jump" href="#page">BACK TO TOP</a>-->
			<a class="back-to-top" title="Return to The Japan Times top page" href="/">Return to The Japan Times top page</a>
			<!-- 2017/12/06 EDIT END -->

			<!-- Affiliates Links Footer -->

			<nav class="footer_middle" id="affiliates" role="navigation">
				<div class="footer_content">
					<a href="http://info.japantimes.co.jp/archives/" title="JT Digital Archives">JT Digital Archives</a>
					<a title="The Japan Times Alpha" target="_blank" href="https://alpha.japantimes.co.jp/">The Japan Times Alpha</a>
					<a title="The Japan Times Jobs Network" target="_blank" href="http://job.japantimes.com/index_e.php">Jobs</a>
					<a title="Study in Japan" target="_blank" href="http://info.japantimes.co.jp/universities/japanese_universities.html">Study in Japan </a>
					<a title="JT for Women" target="_blank" href="http://women.japantimes.co.jp/">JT for Women</a>
					<a title="JT Bookclub" target="_blank" href="http://bookclub.japantimes.co.jp/">JT Bookclub</a>
					<a title="Japanese School Directory" target="_blank" href="http://info.japantimes.co.jp/info/japanese-language-school-directory/">Japanese School Directory</a>
				</div>
				<div class="clearfix"></div>
			</nav>

			
			<div class="footer_top">
				<div class="footer_content">

					<aside class="login_footer single_block" role="complementary">
						<ul>
							<li><a href="https://members.japantimes.co.jp/membership/summary/" title="Register for Free Membership.">FREE MEMBERSHIP</a><span> | </span></li>
							<li><a href="https://www.japantimes.co.jp/sub/#print_subscribe_wrap" title="Get The Japan Times delivered daily to your home.">HOME DELIVERY</a></li>
						</ul>

					</aside>

					<aside class="social_footer single_block" role="complementary">
						<ul>
															<li><a class="icon-rss" href="https://www.japantimes.co.jp/feed/topstories/" title="The Japan Times RSS Feed - Today's Top Stories"><span>RSS</span></a></li>
														<li><a class="icon-twitter" href="https://twitter.com/japantimes" target="_blank" title="The Japan Times on Twitter"><span>Twitter</span></a></li>
							<li><a class="icon-facebook" href="http://www.facebook.com/thejapantimes" target="_blank" title="The Japan Times on Facebook"><span>Facebook</span></a></li>
						</ul>
					</aside>

					<div class="clearfix"></div>
				</div>
			</div><!-- footer_top -->

			<nav class="footer_middle" id="footer_menu" name="footer_menu" role="navigation">
				<div class="footer_content">
					<ul id="menu-primary-menu-2" class="main_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23"><a title="Japan Times News articles" href="/news/">News</a>
<ul class="sub-menu level-0">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-news menu-item-181"><a href="https://www.japantimes.co.jp/news/national/">National</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-news menu-item-188"><a href="https://www.japantimes.co.jp/news/world/">World</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-news menu-item-195"><a href="https://www.japantimes.co.jp/news/business/">Business</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-news menu-item-56799"><a href="https://www.japantimes.co.jp/news/asia-pacific/">Asia Pacific</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-news menu-item-208"><a href="https://www.japantimes.co.jp/news/reference/">Reference</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210"><a title="News Columns" href="https://www.japantimes.co.jp/news/columns/">Columns</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-multimedia_category menu-item-373853"><a title="Multimedia News" href="https://www.japantimes.co.jp/multimedia_category/news/">Multimedia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-24"><a title="Japan Times Opinion articles" href="/opinion/">Opinion</a>
<ul class="sub-menu level-0">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-opinion menu-item-211"><a href="https://www.japantimes.co.jp/opinion/editorials/">Editorials</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-opinion menu-item-212"><a href="https://www.japantimes.co.jp/opinion/commentary/">Commentary</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-opinion menu-item-215"><a href="https://www.japantimes.co.jp/opinion/reader-mail/">Reader Mail</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-opinion menu-item-95957"><a href="https://www.japantimes.co.jp/opinion/cartoons/">Cartoons</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25"><a title="Japan Times Life feature stories" href="/life/">Life</a>
<ul class="sub-menu level-0">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-life current-life-ancestor current-menu-parent current-life-parent menu-item-219"><a href="https://www.japantimes.co.jp/life/travel/">Travel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-life menu-item-220"><a href="https://www.japantimes.co.jp/life/digital/">Digital</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-life menu-item-221"><a href="https://www.japantimes.co.jp/life/food/">Food &#038; Drink</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-life menu-item-222"><a href="https://www.japantimes.co.jp/life/environment/">Environment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-life menu-item-223"><a href="https://www.japantimes.co.jp/life/style/">Style &#038; Design</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-life menu-item-224"><a href="https://www.japantimes.co.jp/life/language/">Language</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-life menu-item-225"><a href="https://www.japantimes.co.jp/life/lifestyle/">Lifestyle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-life menu-item-226"><a href="https://www.japantimes.co.jp/life/people/">People</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218"><a title="Life Columns" href="https://www.japantimes.co.jp/life/columns/">Columns</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-multimedia_category menu-item-373855"><a title="Multimedia Life" href="https://www.japantimes.co.jp/multimedia_category/life/">Multimedia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26"><a title="Japan Times Community feature stories" href="/community/">Community</a>
<ul class="sub-menu level-0">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-community menu-item-229"><a href="https://www.japantimes.co.jp/community/voices/">Voices</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-community menu-item-230"><a href="https://www.japantimes.co.jp/community/issues/">Issues</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-community menu-item-231"><a href="https://www.japantimes.co.jp/community/our-lives/">Our Lives</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234"><a href="https://www.japantimes.co.jp/event-listings/">Event Listings</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-community menu-item-233"><a href="https://www.japantimes.co.jp/community/how-tos/">How-tos</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227"><a title="Community Columns" href="https://www.japantimes.co.jp/community/columns/">Columns</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27"><a title="Japan Times Culture feature stories" href="/culture/">Culture</a>
<ul class="sub-menu level-0">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-culture menu-item-241"><a href="https://www.japantimes.co.jp/culture/films/">Film</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-culture menu-item-243"><a href="https://www.japantimes.co.jp/culture/music/">Music</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-culture menu-item-246"><a href="https://www.japantimes.co.jp/culture/arts/">Art</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-culture menu-item-250"><a href="https://www.japantimes.co.jp/culture/stage/">Stage</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-culture menu-item-251"><a href="https://www.japantimes.co.jp/culture/events/">Events</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-375637"><a href="https://www.japantimes.co.jp/festival-listings/">Festivals</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-culture menu-item-254"><a href="https://www.japantimes.co.jp/culture/books/">Books</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-culture menu-item-72703"><a href="https://www.japantimes.co.jp/culture/tv/">TV</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-373858"><a title="Culture Columns" href="https://www.japantimes.co.jp/culture/columns/">Columns</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-multimedia_category menu-item-373856"><a title="Multimedia Culture" href="https://www.japantimes.co.jp/multimedia_category/culture-3/">Multimedia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28"><a title="Japan Times Sports articles" href="/sports/">Sports</a>
<ul class="sub-menu level-0">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-sports menu-item-258"><a href="https://www.japantimes.co.jp/sports/baseball/">Baseball</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-sports menu-item-261"><a href="https://www.japantimes.co.jp/sports/soccer/">Soccer</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-sports menu-item-88892"><a href="https://www.japantimes.co.jp/sports/basketball/">Basketball</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-sports menu-item-348"><a href="https://www.japantimes.co.jp/sports/sumo/">Sumo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-sports menu-item-843262"><a href="https://www.japantimes.co.jp/sports/rugby/">Rugby</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-sports menu-item-377593"><a href="https://www.japantimes.co.jp/sports/figure-skating/">Figure Skating</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-sports menu-item-563243"><a href="https://www.japantimes.co.jp/sports/tennis/">Tennis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-sports menu-item-350"><a href="https://www.japantimes.co.jp/sports/more-sports/">More Sports</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56853"><a href="https://www.japantimes.co.jp/sports/columns/">Columns</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-multimedia_category menu-item-373857"><a title="Multimedia Sports" href="https://www.japantimes.co.jp/multimedia_category/sports/">Multimedia</a></li>
</ul>
</li>
<div class="clearfix"></div></ul>	<div class="clearfix"></div>
				</div>
			</nav><!-- footer_middle -->

			<div class="footer_bottom">
				<div class="footer_content">
					<nav class="corporate_nav" role="navigation">
						<ul id="menu-secondary-menu" class="secondary_menu"><li id="menu-item-281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281"><a href="https://www.japantimes.co.jp/about-us/">About us</a></li>
<li id="menu-item-283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-283"><a href="https://www.japantimes.co.jp/contact-us/">Contact us</a></li>
<li id="menu-item-286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-286"><a href="https://www.japantimes.co.jp/about-us/privacy/">Privacy Policy</a></li>
<li id="menu-item-285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-285"><a href="https://www.japantimes.co.jp/about-us/link-policy/">Link Policy</a></li>
<li id="menu-item-478914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-478914"><a href="http://info.japantimes.co.jp/info/reprints/permissions-and-policies.html">Reprints</a></li>
<li id="menu-item-474575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-474575"><a href="https://www.japantimes.co.jp/about-us/japan-times-faq-index/">FAQs</a></li>
<li id="menu-item-85958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85958"><a href="https://www.japantimes.co.jp/about-us/site-support/">Support</a></li>
<li id="menu-item-329212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-329212"><a href="https://www.japantimes.co.jp/about-us/press/">Press</a></li>
<li id="menu-item-287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287"><a href="https://www.japantimes.co.jp/about-us/sitemap/">Sitemap</a></li>
<li id="menu-item-71473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71473"><a href="http://info.japantimes.co.jp/info/ads.html">Advertise</a></li>
</ul>	<div class="clearfix"></div>

					</nav>

					<aside class="copyright">
						<p>The Japan Times LTD. All rights reserved.</p>
						<div class="footer_logo">
							<a href="https://www.japantimes.co.jp/" title="Return to The Japan Times Home Page">
								<img src="https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/img/japantimes-logo2.png" alt="The Japan Times">
							</a>
						</div>
						<div class="clearfix"></div>
					</aside>
				</div>
			</div><!-- footer_bottom -->
		</footer>

	</div><!-- wrap from header -->

</div> <!-- offcanvas_over from header -->

<!-- Put the following javascript before the closing  tag. -->
<script>
(function() {
  var cx = '010554982535493096881:afvz2doyofo'; // Insert your own Custom Search engine ID here
  var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
  gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
      '//www.google.com/cse/cse.js?cx=' + cx;
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
})();
</script>

<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/offcanvas.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/hoverintent.js?ver=6.0'></script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/iscroll-lite.js?ver=4.1.6'></script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/overthrow.js?ver=4.1.6'></script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/tinynav.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/jquery.slimscroll.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/jquery.masonry.min.js?ver=2.1.08'></script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/jquery.ui.position.min.js?ver=1.8.16'></script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/jquery.cf.popover.min.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/fresco.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/single-sns.js?ver=0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"japantimes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/plugins/disqus-comment-system/public/js/comment_count.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"1600280 https:\/\/www.japantimes.co.jp\/?post_type=life&p=1600280","disqusShortname":"japantimes","disqusTitle":"Tuna, tradition and opportunities for sustainable tourism","disqusUrl":"https:\/\/www.japantimes.co.jp\/life\/2018\/11\/23\/travel\/tuna-tradition-opportunities-sustainable-tourism\/","postId":"1600280"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.japantimes.co.jp\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-includes/js/wp-embed.min.js'></script>

<script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-337614-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>


<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'life,travel';
_sf_async_config.authors = 'Carey Finn';

/** CONFIGURATION END **/
(function() {
	function loadChartbeat() {
		window._sf_endpt = (new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ? loadChartbeat : function() {
		oldonload();
		loadChartbeat();
	};
})();
</script>
<script>
	window._taboola = window._taboola || [];
	_taboola.push({flush: true});
</script>
</body>
</html>

<!-- page cached by KUSANAGI. Cache created : 02:19:39(GMT). Expire : 08:19:39(GMT). -->
<!-- CacheID : 32657a3412d23182092964d5bb1ff45d -->