<!doctype html>
<html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<title>Japan lawmakers make first group visit to Yasukuni Shrine in two years | The Japan Times</title>
<link rel="pingback" href="https://www.japantimes.co.jp/xmlrpc.php">
<meta name="verify-v1" content="+h35BdFddo/f1upXot92yGKSB4d5EuWWGbARz9SJE6A=">
<meta property="twitter:account_id" content="7424642">
<meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1">
<meta name="HandheldFriendly" content="true">
<link rel="alternate" type="application/rss+xml" href="https://www.japantimes.co.jp/feed/topstories/" title="The Japan Times RSS Feed - Today's Top Stories"><link rel="shortcut icon" href="https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/img/japantimes-favicon.ico">
<link rel="apple-touch-icon" href="https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/img/apple-touch-icon-72px.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/img/apple-touch-icon-72px.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/img/apple-touch-icon-144px.png">
<meta name="apple-mobile-web-app-title" content="Japan Times">
<meta name="robots" content="noarchive">
<meta name="cXenseParse:pageclass" content="article">
<meta name="thumbnail" content="https://cdn-japantimes.com/wp-content/uploads/2021/12/np_file_128013-200x200.jpeg">
<meta property="article:published_time" content="2021-12-07T12:36:44+09:00">
<meta property="article:modified_time" content="2021-12-07T12:37:39+09:00">
<meta name="cXenseParse:articleid" content="3235984">
<meta name="cXenseParse:jat-post-type" content="News">
<meta name="cXenseParse:jat-rating" content="3">
<meta name="cXenseParse:jat-subcategory" content="National" data-separator=",">
<meta name="cXenseParse:jat-stickies" content="T4,Home Module Lead Story,Home Module Secondary Story,Landing Page Lead Bottom (LB)" data-separator=",">
<meta name="cXenseParse:jat-credit" content="KYODO" data-separator=",">
<link rel="stylesheet" href="https://www.japantimes.co.jp/wp-content/plugins/jt_olympic_schedule/styles.css?1638851091" type="text/css" id="olympic_schedule">
<script src="https://www.japantimes.co.jp/wp-content/plugins/jt_piano_integration/js/hmac-sha1-3.1.2.js"></script><script src="https://www.japantimes.co.jp/wp-content/plugins/jt_piano_integration/js/md5.js"></script><!-- Piano -->
<script type="text/javascript">
( function ( src ) {
    var a = document.createElement( 'script' );
    a.type = 'text/javascript';
    a.async = true;
    a.src = src;
    var b = document.getElementsByTagName('script')[0];
    b.parentNode.insertBefore( a, b )
} )( "//experience-ap.piano.io/xbuilder/experience/load?aid=bWOWSdhXpj" );
</script>
<!-- End Piano -->

<!-- This site is optimized with the Yoast SEO Premium plugin v3.5.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A cross-party group of about 100 politicians descended on the shrine, which is regarded by its Asian neighbors as a symbol of Japan&#039;s past militarism."/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="WWII, Yasukuni Shrine, LDP, Hidehisa Otsuji"/>
<link rel="canonical" href="https://www.japantimes.co.jp/news/2021/12/07/national/japan-lawmakers-make-first-group-visit-yasukuni-shrine-two-years/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Japan lawmakers make first group visit to Yasukuni Shrine in two years" />
<meta property="og:description" content="A cross-party group of about 100 politicians descended on the shrine, which is regarded by its Asian neighbors as a symbol of Japan&#039;s past militarism." />
<meta property="og:url" content="https://www.japantimes.co.jp/news/2021/12/07/national/japan-lawmakers-make-first-group-visit-yasukuni-shrine-two-years/" />
<meta property="og:site_name" content="The Japan Times" />
<meta property="article:publisher" content="https://www.facebook.com/thejapantimes" />
<meta property="article:tag" content="WWII" />
<meta property="article:tag" content="Yasukuni Shrine" />
<meta property="article:tag" content="LDP" />
<meta property="article:tag" content="Hidehisa Otsuji" />
<meta property="fb:app_id" content="119406745111" />
<meta property="og:image" content="https://cdn-japantimes.com/wp-content/uploads/2021/12/np_file_128013-870x489.jpeg" />
<meta property="DC.date.issued" content="2021-12-07T12:36:44+09:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//stackpath.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.japantimes.co.jp\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='jt_style-css'  href='https://www.japantimes.co.jp/wp-content/themes/jt_theme/style.css?ver=6.6' type='text/css' media='all' />
<link rel='stylesheet' id='jt_style-override-css'  href='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/css/override.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='jt_additional-css'  href='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/css/additional.css?ver=10.9' type='text/css' media='all' />
<link rel='stylesheet' id='jt_style-fresco-css'  href='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/css/fresco.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jt_side-css'  href='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/css/side.css?ver=0.5' type='text/css' media='all' />
<link rel='stylesheet' id='jt_header_elements-css'  href='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/css/header_elements.css?ver=0.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='jt_my-account_styles-css'  href='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/css/my-account_styles.css?ver=0.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jt_sidebar_style-css'  href='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/css/sidebar-style.css?ver=0.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.japantimes.co.jp/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jt_style_ie8_fix-css'  href='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/css/ie8-fixes.css?ver=1.0' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 9]>
<link rel='stylesheet' id='jt_style_ie9_fix-css'  href='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/css/ie9-fixes.css?ver=1.0' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jt_flexslider-css'  href='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/css/flexslider.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.japantimes.co.jp/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.japantimes.co.jp/wp-includes/css/dist/components/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.japantimes.co.jp/wp-includes/css/dist/block-editor/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.japantimes.co.jp/wp-includes/css/dist/nux/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.japantimes.co.jp/wp-includes/css/dist/editor/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='arena_block-cgb-style-css-css'  href='https://www.japantimes.co.jp/wp-content/plugins/arena-liveblog-and-chat-tool/gutenberg/arena-block/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='speechkit-block-sidebar-css-css'  href='https://www.japantimes.co.jp/wp-content/plugins/speechkit/admin/js/gutenberg/packages/sidebar/sidebar.css' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css'  href='https://www.japantimes.co.jp/wp-content/plugins/metronet-profile-picture/css/front-end-gutenberg.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.japantimes.co.jp/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #ff6c00;
	border: 1px solid #;
}

</style>
<link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css'  href='//www.japantimes.co.jp/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='//cdn-japantimes.com/wp-content/uploads/sass/a3_lazy_load.min.css' type='text/css' media='all' />
<!-- This site uses the Google Analytics by Yoast plugin v5.4.7 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-37091063-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('set', 'dimension2', 'news');
	__gaTracker('set', 'dimension4', 'Internal Submission');
	__gaTracker('set', 'dimension5', '2021-12-07T12:36:44+09:00');
	__gaTracker('set', 'dimension6', 'WWII,Yasukuni Shrine,LDP,Hidehisa Otsuji');
	__gaTracker('set', 'dimension7', 'false');
	__gaTracker('set', 'dimension8', 'None');
	__gaTracker('set', 'dimension10', 'Kyodo');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by Yoast -->
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/modernizr.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/respond.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='//code.jquery.com/jquery-1.8.3.min.js'></script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/typekit-advanced-embed-code.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/jquery.flexslider-min.js?ver=2.2'></script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/plugins/checkDevice/cookie.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.japantimes.co.jp\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.japantimes.co.jp\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"en","dateFormat":"yy\/mm\/dd","ui_css":"https:\/\/www.japantimes.co.jp\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","google_maps_api":"AIzaSyCwl-kXJp5qZnP27DK2mKGtu49mm7UDi1g","txt_search":"Search","txt_searching":"Searching...","txt_loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/plugins/events-manager/includes/js/events-manager.js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-121037919-1'></script>
<link rel='https://api.w.org/' href='https://www.japantimes.co.jp/wp-json/' />
<link rel='shortlink' href='https://www.japantimes.co.jp/?p=3235984' />
<link rel="alternate" type="application/json+oembed" href="https://www.japantimes.co.jp/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.japantimes.co.jp%2Fnews%2F2021%2F12%2F07%2Fnational%2Fjapan-lawmakers-make-first-group-visit-yasukuni-shrine-two-years%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.japantimes.co.jp/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.japantimes.co.jp%2Fnews%2F2021%2F12%2F07%2Fnational%2Fjapan-lawmakers-make-first-group-visit-yasukuni-shrine-two-years%2F&#038;format=xml" />
<script type="text/javascript" src="https://www.japantimes.co.jp/wp-content/plugins/jt_piano_integration/jt_disqus.php?ver=1638851091&args=eyJ1cmwiOiJodHRwczpcL1wvd3d3LmphcGFudGltZXMuY28uanBcL25ld3NcLzIwMjFcLzEyXC8wN1wvbmF0aW9uYWxcL2phcGFuLWxhd21ha2Vycy1tYWtlLWZpcnN0LWdyb3VwLXZpc2l0LXlhc3VrdW5pLXNocmluZS10d28teWVhcnNcLyIsImlkZW50aWZpZXIiOiJqYXBhbnRpbWVzLTMyMzU5ODQiLCJhcGlfcHVibGljX2tleSI6IjVTYWk5SFVQR0tjWEZ6Z0hIYnJWQ1I1TDlLOFl5M3JsRER1bXRLSGdOSWhZaWdaSDJ5aUVBcWx2Wk9tUTcyTTIiLCJhcGlfc2VjcmV0X2tleSI6IkZ3RFdXQ2RjSnZSQWd5S0dsZ3oyY0JodlRxUDRoaWlXeHdWZmMwSHYycVVsZTQwRTB6ajFsTFpNUEtaenlHSEkiLCJzaG9ydG5hbWUiOiJqYXBhbnRpbWVzIiwiZGlzYWJsZV9hZHMiOiJmYWxzZSIsInBheWxvYWQiOiJlMzA9IDk3YWU3MTEzY2EwMzI2ZjJhMjU4ZWE3ZThlZmNiNTVjNmY1NTM1YjEgMTYzODg1MTA5MSJ9"></script>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://cdn-japantimes.com/wp-content/uploads/2021/12/np_file_128013-870x489.jpeg" />
<meta name="twitter:site" content="@japantimes" />
<meta name="twitter:creator" content="@japantimes" />
<!-- NEWSROOM SCRIPT -->
<script>
window._newsroom = window._newsroom || [];
!function (e, f, u) {
	e.async = 1;
	e.src = u;
	f.parentNode.insertBefore(e, f);
}(document.createElement('script'),
	document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/japantimes/newsroom.js');
</script>
<!-- END NEWSROOM SCRIPT -->
<script>
tp = window[ "tp" ] || [];
tp.push( [ "setContentSection", "news" ] );
tp.push( [ "setTags", [ "National", "article", "y_2021" ] ] );
</script>
<style id="chartbeat-flicker-control-style">
body {
	visibility: hidden !important;
}
</style>
<script>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
// ACCOUNT NUMBER
_sf_async_config.uid = 65658;
// DOMAIN
_sf_async_config.domain = 'japantimes.co.jp';
_sf_async_config.useCanonical = true;
// Subscriber Engagement. See: http://support.chartbeat.com/docs/#usertype
var _cbq = window._cbq = (window._cbq || []);
_cbq.push(['_acct', 'anon']);
_cbq.push(['_usr', 'None']);

/** CONFIGURATION END **/
var _sf_startpt = ( new Date() ).getTime();

window.setTimeout( function() {
	var hider = document.getElementById('chartbeat-flicker-control-style');
	if ( hider ) {
		hider.parentNode.removeChild( hider );
	}
}, 1000 );
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script>
	var disqus_url = 'https://www.japantimes.co.jp/news/2021/12/07/national/japan-lawmakers-make-first-group-visit-yasukuni-shrine-two-years/';
	var disqus_disable_mobile = false;
</script>
<script type="text/javascript">
// check window width and determine device type
var deviceType = function() {
    console.log("loaded deviceType()");
	var mobileMaxWidth = 610;
	var tabletMaxWidth = 1000;
	var w = jQuery( window ).width();
	var type = 'mobile';
	if ( w > mobileMaxWidth && w < tabletMaxWidth ) {
		type = 'tablet';
	} else if ( w > tabletMaxWidth ) {
		type = 'desktop';
	}
	return type;
}();
</script>
<script async src="//js-sec.indexww.com/ht/p/192071-159919112044570.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type="text/javascript">
    // these ads should be loaded always
    googletag = window.googgletag || {cmd: []};
    googletag.cmd.push( function() {
        googletag.pubads().enableAsyncRendering();
    	googletag.defineSlot('/4973089/JT-Supplements-slider1', [300, 250], 'div-gpt-ad-1545378846364-0').addService(googletag.pubads());
    	googletag.defineSlot('/4973089/JT-Supplements-block1', ['fluid'], 'div-gpt-ad-1545377720996-0').addService(googletag.pubads());
    	googletag.defineSlot('/4973089/JT-Supplements-block2', ['fluid'], 'div-gpt-ad-1545377819100-0').addService(googletag.pubads());
    	googletag.defineSlot('/4973089/JT-Supplements-block3', ['fluid'], 'div-gpt-ad-1545377905854-0').addService(googletag.pubads());
    	googletag.defineSlot('/4973089/JT-Supplements-block4', ['fluid'], 'div-gpt-ad-1545378016685-0').addService(googletag.pubads());
    	googletag.defineSlot('/4973089/JT-Supplements-block5', ['fluid'], 'div-gpt-ad-1545378526968-0').addService(googletag.pubads());
    	googletag.defineSlot('/4973089/JT-Supplements-block6', ['fluid'], 'div-gpt-ad-1545378615238-0').addService(googletag.pubads());
    	googletag.defineSlot('/4973089/JT-Supplements-block7', ['fluid'], 'div-gpt-ad-1545378710149-0').addService(googletag.pubads());
    	googletag.defineSlot('/4973089/JT-Supplements-block8', ['fluid'], 'div-gpt-ad-1545378782983-0').addService(googletag.pubads());
    	googletag.defineSlot('/4973089/JT-Education-banner', [270, 40], 'div-gpt-ad-1545377501993-0').addService(googletag.pubads());
    	googletag.defineSlot('/4973089/JT-NationalDay-banner', [270, 40], 'div-gpt-ad-1545377579422-0').addService(googletag.pubads());
    });
</script>
<script type="text/javascript" src="https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/dynamic_ads.js?ver=1638851091"></script>

<script type="text/javascript" src="https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/dynamic_ads2.js?ver=1638851091"></script>
<script type="text/javascript">
    /*
        since the Piano plugin loads asyncronously, there's a possibility that is_premium_user() isn't available yet.
        If that's the case, default to displaying ads.
    */
    googletag = window.googletag || {cmd: []};
    googletag.cmd.push( function() {
    	$.getScript( 'https://www.japantimes.co.jp/googletag_pushads.php?dfp_post_type=news&term_items=%22T4%22%2C%22Home%20Module%20Lead%20Story%22%2C%22Home%20Module%20Secondary%20Story%22%2C%22Landing%20Page%20Lead%20Bottom%20%28LB%29%22%2C%22National%22%2C%22woodwing%22&tag_items=%22WWII%22%2C%22Yasukuni%20Shrine%22%2C%22LDP%22%2C%22Hidehisa%20Otsuji%22&page_id=3235984&subscriber_status=None&user_type=anon' )
    	googletag.pubads().enableSingleRequest();
    	googletag.pubads().collapseEmptyDivs();
    	googletag.enableServices();
    });
</script>
<script>
document.cookie = '__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/';
var setNptTechAdblockerCookie = function( adblocker ) {
	var d = new Date();
	d.setTime( d.getTime() + 60 * 5 * 1000 );
	document.cookie = '__adblocker=' + ( adblocker ? 'true' : 'false' ) + '; expires=' + d.toUTCString() + '; path=/';
};
var script = document.createElement( 'script' );
script.setAttribute( 'async', true );
script.setAttribute( 'src', '//www.npttech.com/advertising.js' );
script.setAttribute( 'onerror', 'setNptTechAdblockerCookie(true);' );
document.getElementsByTagName( 'head' )[0].appendChild( script );

/* Google Tag Manager */
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KR282M');

// if a request is through AppSule, some elements are not to be displayed
var userAgent = window.navigator.userAgent.toLowerCase();

if ( -1 !== userAgent.indexOf('appsule') ) {
	var elems = [];
	elems.push( document.getElementsByClassName('ad top')[0] );
	elems.push( document.getElementsByClassName('sub_menu_container')[0] );
	elems.push( document.getElementById('nav') );
	elems.push( document.getElementById('nav_anchor_container') );
	elems.push( document.getElementsByTagName('header')[0] );

	elems.forEach( function( e ) {
		e.style.display = 'none';
	});
}
</script>
</head>
<body data-rsssl=1 class="news-template-default single single-news postid-3235984" id="page">
	<noscript>
		<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KR282M" height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript>
    <div id="tpModal" class="modal" style="display: none;">
            <div class="modal-content">
                    <figure><img src="/wp-content/themes/jt_theme/library/img/japantimes-logo.png" /></figure>
                    <p>
                    It looks like you're using an ad blocker.</p>
                    <p>
                    To enjoy our content, please include The Japan Times on your ad-blocker's list of approved sites.
                    </p>
                    <p>
                    Thank you for supporting our journalism.
                    </p>
            </div>
    </div>
	<div class="offcanvas_over">
		<div class="wrap" id="wrap">
			<div class="ad top">
				<div class="banner">
	<!-- Header Banner -->
	<div id="screen_type"></div>
	<div class="DisplayAd" id="ad_id">
		<script>
    		// this should be more optimized than if-else or switch statements
    		var id_map = {
        		"mobile": "div-gpt-ad-1362126290726-1",
        		"tablet": "div-gpt-ad-1362125825102-1",
        		"desktop": "div-gpt-ad-1362125114269-1"
            }
            
            var id = id_map[deviceType] || id_map["mobile"];
            
			jQuery( '#ad_id' ).attr( 'id', id ); 	// set id to ad id
			googletag.cmd.push( function() { googletag.display(id); } );
		</script>
	</div>
</div>
			</div>
			<header role="banner" class="row clearfix">
				<div class="site_header" id="site_header">
					<div class="header_content">
												<aside>
							<div class="login_header">
								<ul>
									<li id="organization_name" style="display:none"></li>
									<li id="print_subscribers_info">
										<a href="https://members.japantimes.co.jp/printsubscribers/en/index.html">PRINT SUBSCRIBERS</a>
										<span> | </span>
									</li>
									<li id="subscribe_info">
										<a href="/subscribe/" class="header_sub" id="m_piano-register-button">SUBSCRIBE</a>
										<span> | </span>
									</li>
									<li id="login_info" style="display: none">
										<a href="javascript:void(0);" id="m_piano-login-button">
											<svg xmlns="https://www.w3.org/2000/svg" width="11.142" height="11.963" viewBox="0 0 11.142 11.963">
												<g id="MyAccount_Icon" transform="translate(0.5)"></g>
												<g id="MyAccountHead" transform="translate(1.607 0)" fill="none" stroke="#fff" stroke-miterlimit="10" stroke-width="1">
													<circle cx="3.428" cy="3.428" r="3.428" stroke="none"></circle>
													<circle cx="3.428" cy="3.428" r="2.928" fill="none"></circle>
												</g>
												<path id="MyAccountPath" d="M753.5,207.571a5.071,5.071,0,0,1,10.142,0" transform="translate(-753.5 -195.608)" fill="none" stroke="#fff" stroke-miterlimit="10" stroke-width="1"></path>
											</svg>
											Login
										</a>
									</li>
									<li id="my-account_info" style="display:none;">
									    <a href="/my-account/" id="m_piano-my-account">
                                            <svg xmlns="https://www.w3.org/2000/svg" width="11.142" height="11.963" viewBox="0 0 11.142 11.963">
                                                <g id="MyAccount_Icon" transform="translate(0.5)"></g>
                                                <g id="MyAccountHead" transform="translate(1.607 0)" fill="none" stroke="#fff" stroke-miterlimit="10" stroke-width="1">
                                                    <circle cx="3.428" cy="3.428" r="3.428" stroke="none"></circle>
                                                    <circle cx="3.428" cy="3.428" r="2.928" fill="none"></circle>
                                                </g>
                                                <path id="MyAccountPath" d="M753.5,207.571a5.071,5.071,0,0,1,10.142,0" transform="translate(-753.5 -195.608)" fill="none" stroke="#fff" stroke-miterlimit="10" stroke-width="1"></path>
                                            </svg>
    									    My Account
									    </a>
								    </li>
								</ul>
							</div>
						</aside>
						<div class="header_extras col_3 col_gutter left_extras">
														<div class="social_header">
								<ul>
									<li><a class="icon-twitter" href="https://twitter.com/japantimes" target="_blank" title="The Japan Times on Twitter"></a></li>
									<li><a class="icon-facebook" href="https://www.facebook.com/thejapantimes" target="_blank" title="The Japan Times on Facebook"></a></li>
									<li><a class="icon-rss" href="https://www.japantimes.co.jp/feed/topstories/" title="The Japan Times RSS Feed - Today's Top Stories" target="_blank"></a></li>
								</ul>
							</div>
																					<div class="weather_header">
								<a href="/weather/" title="Weather in Japan">
									<div class="icon_weather">
	<img  src="https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/img/weather_icons/all-icons_07.png" alt="weather icon">
</div>
<p class="temperature">14</p>
<p>CLOUDY</p>
<h2>TOKYO (1 p.m.)</h2>
								</a>
							</div>
														<div class="todays_print_edition_header">
								<a href="https://epaper.japantimes.co.jp" title="Today's Print Edition" target="_blank">TODAY'S PRINT EDITION</a>
							</div>
						</div>
						<div class="page_title col_6 col_gutter">
	<hgroup>
		<div class="logo_header_2 header-menubar">
			<a id="sidebarButtonMobile" href="#footer_menu" class="block menu-link mobile-link">
				<span aria-hidden="true" class="icon-menu"></span>
			</a>
			<p>
				<a href="/" title="Return to The Japan Times Home Page">
					<img src="https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/img/japantimes-logo-tagline.png" class="jt-tagline-logo" alt="The Japan Times">
					<img src="https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/img/japantimes-logo.png" class="jt-logo" alt="The Japan Times">
				</a>
			</p>
			<a class="icon-search search_toggle mobile-link" href="#">
				<span></span>
			</a>
		</div>
		<div class="header-title">
					</div>
	</hgroup>
</div>
						<div class="header_extras col_3 right_extras">
							<ul id="user_account_header">
								<li id="login_info" style="display: none">
									<a href="javascript:void(0);" id="piano-login-button">
										<svg xmlns="https://www.w3.org/2000/svg" width="11.142" height="11.963" viewBox="0 0 11.142 11.963">
											<g id="MyAccount_Icon" transform="translate(0.5)"></g>
											<g id="MyAccountHead" transform="translate(1.607 0)" fill="none" stroke="#898989" strike-miterlimit="10" stroke-width="1">
												<circle cx="3.428" cy="3.428" r="3.428" stroke="none"></circle>
												<circle cx="3.428" cy="3.428" r="2.928" fill="none"></circle>
											</g>
											<path id="MyAccountPath" d="M753.5,207.571a5.071,5.071,0,0,1,10.142,0" transform="translate(-753.5 -195.608)" fill="none" stroke="#898989" stroke-miterlimit="10" stroke-width="1"></path>
										</svg>
										Login
									</a>
								</li>
								<li class="strong" id="subscribe_info">
									<a href="/subscribe/" class="header_sub" id="piano-register-button">SUBSCRIBE</a>
								</li>
								<li id="my-account_info" style="display:none;">
									<a href="/my-account/">
										<svg xmlns="https://www.w3.org/2000/svg" width="11.142" height="11.963" viewBox="0 0 11.142 11.963">
											<g id="MyAccount_Icon" transform="translate(0.5)"></g>
											<g id="MyAccountHead" transform="translate(1.607 0)" fill="none" stroke="#898989" stroke-miterlimit="10" stroke-width="1">
												<circle cx="3.428" cy="3.428" r="3.428" stroke="none"></circle>
												<circle cx="3.428" cy="3.428" r="2.928" fill="none"></circle>
											</g>
											<path id="MyAccountPath" d="M753.5,207.571a5.071,5.071,0,0,1,10.142,0" transform="translate(-753.5 -195.608)" fill="none" stroke="#898989" stroke-miterlimit="10" stroke-width="1"></path>
										</svg>
										My Account
									</a>
								</li>
								<li id="print_subscribers_info">
									<a href="https://members.japantimes.co.jp/printsubscribers/en/index.html" title="Print Subscribers">PRINT SUBSCRIBERS ≫</a>
								</li>
								<li id="jt_view_count" style="display: none;">
									<span id="no_paywall" style="display: none;">(FREE ARTICLE)</span>
									<span id="count_info" class="counterPW"></span>
								</li>
								<li id="organization_name" style="display:none"></li>
							</ul>
						</div>
											</div>
				</div>
			</header>
						<nav id="nav_anchor_container">
				<ul id="nav_anchors" class="nav_anchors">
					<li class="offcanvas_menu">
						<a id="sidebarButton" href="#footer_menu" class="block menu-link">
							<span aria-hidden="true" class="icon-menu"></span>MENU
						</a>
					</li>
					<li class="search_flyout">
						<a class="icon-search search_toggle" href="#">
							<span>Search</span>
						</a>
					</li>
				</ul>
			</nav>
			<nav id="nav" class="nav reveal" role="navigation">
				<div class="header_content">
					<div class="navbar_inner">
						<ul id="menu-primary-menu" class="main_menu"><li id="menu-item-23" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23"><a title="Japan Times News articles" href="/news/">News</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-24"><a title="Japan Times Opinion articles" href="/opinion/">Opinion</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25"><a title="Japan Times Life feature stories" href="/life/">Life</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26"><a title="Japan Times Community feature stories" href="/community/">Community</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27"><a title="Japan Times Culture feature stories" href="/culture/">Culture</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28"><a title="Japan Times Sports articles" href="/sports/">Sports</a></li>
<li id="menu-item-2594705" class="menu-item-cityguide menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2594705"><a href="/events/">City Guide</a></li>
<li id="menu-item-2594720" class="menu-item-pc-hidden menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2594720"><a href="/about-us/japan-times-faq-index/">Support</a></li>
</ul><div class="e_p_and_search">
	<ul class="main_menu">
		<li class="search">
			<a class="icon-search search_toggle" href="#">
				<span>Search</span>
			</a>
		</li>
	</ul>
</div>
<div class="clearfix"></div>
					</div>
				</div>
			</nav>
						<div class="padding_block clearfix">
				<div class="nav_search" id="toogle_search_div">
					
<form method="get" id="searchform" action="https://www.japantimes.co.jp/search-results/" role="search">
	<label for="s" class="assistive-text">Search</label>
	<input type="search" class="field gsc" name="q" id="s" placeholder="" value=""/>
	<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
</form>

<div style="display:none;">
<gcse:searchbox-only
        queryParamName="s"
	enableHistory="false"
	resultsUrl="https://www.japantimes.co.jp/search-results/"
	enableAutoComplete="false"
	//enableImageSearch="true"
></div>				</div>
			</div>
						<nav class="sub_menu_container" role="navigation">
	<ul id="menu-news-landing-menu" class="sub_menu"><li id="menu-item-338" class="menu-item menu-item-type-taxonomy menu-item-object-news current-news-ancestor current-menu-parent current-news-parent menu-item-338"><a href="https://www.japantimes.co.jp/news/national/">National</a></li>
<li id="menu-item-56968" class="menu-item menu-item-type-taxonomy menu-item-object-news menu-item-56968"><a href="https://www.japantimes.co.jp/news/asia-pacific/">Asia Pacific</a></li>
<li id="menu-item-342" class="menu-item menu-item-type-taxonomy menu-item-object-news menu-item-342"><a href="https://www.japantimes.co.jp/news/business/">Business</a></li>
<li id="menu-item-341" class="menu-item menu-item-type-taxonomy menu-item-object-news menu-item-341"><a href="https://www.japantimes.co.jp/news/world/">World</a></li>
<li id="menu-item-340" class="menu-item menu-item-type-taxonomy menu-item-object-news menu-item-340"><a href="https://www.japantimes.co.jp/news/reference/">Reference</a></li>
<li id="menu-item-373840" class="menu-item menu-item-type-taxonomy menu-item-object-multimedia_category menu-item-373840"><a title="News Multimedia" href="https://www.japantimes.co.jp/multimedia_category/news/">Multimedia</a></li>
</ul></nav>
						<div id="wrapper">
<nav id="menu" class="menu-link oc overthrow" role="navigation" style="position: fixed; display: none; overflow-y: scroll; overflow-x: hidden;">
	<div class="off_canvas_scroll">
    	<ul id="menu-primary-menu-1" class="main_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23"><a title="Japan Times News articles" href="/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-news_category current-news-ancestor current-menu-parent current-news-parent menu-item-181"><a href="https://www.japantimes.co.jp/news_category/national/">National</a></li>
	<li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-news_category menu-item-188"><a href="https://www.japantimes.co.jp/news_category/world/">World</a></li>
	<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-news_category menu-item-195"><a href="https://www.japantimes.co.jp/news_category/business/">Business</a></li>
	<li id="menu-item-56799" class="menu-item menu-item-type-taxonomy menu-item-object-news_category menu-item-56799"><a href="https://www.japantimes.co.jp/news_category/asia-pacific/">Asia Pacific</a></li>
	<li id="menu-item-208" class="menu-item menu-item-type-taxonomy menu-item-object-news_category menu-item-208"><a href="https://www.japantimes.co.jp/news_category/reference/">Reference</a></li>
	<li id="menu-item-210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210"><a title="News Columns" href="https://www.japantimes.co.jp/news-columns/">Columns</a></li>
	<li id="menu-item-373853" class="menu-item menu-item-type-taxonomy menu-item-object-multimedia_category menu-item-373853"><a title="Multimedia News" href="https://www.japantimes.co.jp/multimedia_category/news/">Multimedia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-24"><a title="Japan Times Opinion articles" href="/opinion/">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-opinion_category menu-item-211"><a href="https://www.japantimes.co.jp/opinion_category/editorials/">Editorials</a></li>
	<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-opinion_category menu-item-212"><a href="https://www.japantimes.co.jp/opinion_category/commentary/">Commentary</a></li>
	<li id="menu-item-95957" class="menu-item menu-item-type-taxonomy menu-item-object-opinion_category menu-item-95957"><a href="https://www.japantimes.co.jp/opinion_category/cartoons/">Cartoons</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25"><a title="Japan Times Life feature stories" href="/life/">Life</a>
<ul class="sub-menu">
	<li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-life_category menu-item-219"><a href="https://www.japantimes.co.jp/life_category/travel/">Travel</a></li>
	<li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-life_category menu-item-220"><a href="https://www.japantimes.co.jp/life_category/digital/">Digital</a></li>
	<li id="menu-item-221" class="menu-item menu-item-type-taxonomy menu-item-object-life_category menu-item-221"><a href="https://www.japantimes.co.jp/life_category/food/">Food &#038; Drink</a></li>
	<li id="menu-item-222" class="menu-item menu-item-type-taxonomy menu-item-object-life_category menu-item-222"><a href="https://www.japantimes.co.jp/life_category/environment/">Environment</a></li>
	<li id="menu-item-223" class="menu-item menu-item-type-taxonomy menu-item-object-life_category menu-item-223"><a href="https://www.japantimes.co.jp/life_category/style/">Style &#038; Design</a></li>
	<li id="menu-item-224" class="menu-item menu-item-type-taxonomy menu-item-object-life_category menu-item-224"><a href="https://www.japantimes.co.jp/life_category/language/">Language</a></li>
	<li id="menu-item-225" class="menu-item menu-item-type-taxonomy menu-item-object-life_category menu-item-225"><a href="https://www.japantimes.co.jp/life_category/lifestyle/">Lifestyle</a></li>
	<li id="menu-item-226" class="menu-item menu-item-type-taxonomy menu-item-object-life_category menu-item-226"><a href="https://www.japantimes.co.jp/life_category/people/">People</a></li>
	<li id="menu-item-218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218"><a title="Life Columns" href="https://www.japantimes.co.jp/life-columns/">Columns</a></li>
	<li id="menu-item-373855" class="menu-item menu-item-type-taxonomy menu-item-object-multimedia_category menu-item-373855"><a title="Multimedia Life" href="https://www.japantimes.co.jp/multimedia_category/life/">Multimedia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26"><a title="Japan Times Community feature stories" href="/community/">Community</a>
<ul class="sub-menu">
	<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-community_category menu-item-229"><a href="https://www.japantimes.co.jp/community_category/voices/">Voices</a></li>
	<li id="menu-item-230" class="menu-item menu-item-type-taxonomy menu-item-object-community_category menu-item-230"><a href="https://www.japantimes.co.jp/community_category/issues/">Issues</a></li>
	<li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-community_category menu-item-231"><a href="https://www.japantimes.co.jp/community_category/our-lives/">Our Lives</a></li>
	<li id="menu-item-234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234"><a href="https://www.japantimes.co.jp/event-listings/">Event listings</a></li>
	<li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-community_category menu-item-233"><a href="https://www.japantimes.co.jp/community_category/how-tos/">How-tos</a></li>
	<li id="menu-item-227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227"><a title="Community Columns" href="https://www.japantimes.co.jp/community-columns/">Columns</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27"><a title="Japan Times Culture feature stories" href="/culture/">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-241" class="menu-item menu-item-type-taxonomy menu-item-object-culture_category menu-item-241"><a href="https://www.japantimes.co.jp/culture_category/films/">Film</a></li>
	<li id="menu-item-243" class="menu-item menu-item-type-taxonomy menu-item-object-culture_category menu-item-243"><a href="https://www.japantimes.co.jp/culture_category/music/">Music</a></li>
	<li id="menu-item-246" class="menu-item menu-item-type-taxonomy menu-item-object-culture_category menu-item-246"><a href="https://www.japantimes.co.jp/culture_category/arts/">Art</a></li>
	<li id="menu-item-250" class="menu-item menu-item-type-taxonomy menu-item-object-culture_category menu-item-250"><a href="https://www.japantimes.co.jp/culture_category/stage/">Stage</a></li>
	<li id="menu-item-251" class="menu-item menu-item-type-taxonomy menu-item-object-culture_category menu-item-251"><a href="https://www.japantimes.co.jp/culture_category/events/">Events</a></li>
	<li id="menu-item-375637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-375637"><a href="https://www.japantimes.co.jp/festival-listings/">Festivals</a></li>
	<li id="menu-item-254" class="menu-item menu-item-type-taxonomy menu-item-object-culture_category menu-item-254"><a href="https://www.japantimes.co.jp/culture_category/books/">Books</a></li>
	<li id="menu-item-72703" class="menu-item menu-item-type-taxonomy menu-item-object-culture_category menu-item-72703"><a href="https://www.japantimes.co.jp/culture_category/tv/">TV</a></li>
	<li id="menu-item-373858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-373858"><a title="Culture Columns" href="https://www.japantimes.co.jp/culture-columns/">Columns</a></li>
	<li id="menu-item-373856" class="menu-item menu-item-type-taxonomy menu-item-object-multimedia_category menu-item-373856"><a title="Multimedia Culture" href="https://www.japantimes.co.jp/multimedia_category/culture-3/">Multimedia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28"><a title="Japan Times Sports articles" href="/sports/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-843262" class="menu-item menu-item-type-taxonomy menu-item-object-sports_category menu-item-843262"><a href="https://www.japantimes.co.jp/sports_category/rugby/">Rugby</a></li>
	<li id="menu-item-258" class="menu-item menu-item-type-taxonomy menu-item-object-sports_category menu-item-258"><a href="https://www.japantimes.co.jp/sports_category/baseball/">Baseball</a></li>
	<li id="menu-item-261" class="menu-item menu-item-type-taxonomy menu-item-object-sports_category menu-item-261"><a href="https://www.japantimes.co.jp/sports_category/soccer/">Soccer</a></li>
	<li id="menu-item-88892" class="menu-item menu-item-type-taxonomy menu-item-object-sports_category menu-item-88892"><a href="https://www.japantimes.co.jp/sports_category/basketball/">Basketball</a></li>
	<li id="menu-item-348" class="menu-item menu-item-type-taxonomy menu-item-object-sports_category menu-item-348"><a href="https://www.japantimes.co.jp/sports_category/sumo/">Sumo</a></li>
	<li id="menu-item-377593" class="menu-item menu-item-type-taxonomy menu-item-object-sports_category menu-item-377593"><a href="https://www.japantimes.co.jp/sports_category/figure-skating/">Figure Skating</a></li>
	<li id="menu-item-563243" class="menu-item menu-item-type-taxonomy menu-item-object-sports_category menu-item-563243"><a href="https://www.japantimes.co.jp/sports_category/tennis/">Tennis</a></li>
	<li id="menu-item-350" class="menu-item menu-item-type-taxonomy menu-item-object-sports_category menu-item-350"><a href="https://www.japantimes.co.jp/sports_category/more-sports/">More Sports</a></li>
	<li id="menu-item-56853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56853"><a href="https://www.japantimes.co.jp/sports-columns/">Columns</a></li>
	<li id="menu-item-373857" class="menu-item menu-item-type-taxonomy menu-item-object-multimedia_category menu-item-373857"><a title="Multimedia Sports" href="https://www.japantimes.co.jp/multimedia_category/sports/">Multimedia</a></li>
</ul>
</li>
<li class="menu-item-cityguide menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2594705"><a href="/events/">City Guide</a>
<ul class="sub-menu">
	<li id="menu-item-2594711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2594711"><a href="/restaurants/">Restaurants</a></li>
	<li id="menu-item-2594717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2594717"><a href="/places/">Places</a></li>
</ul>
</li>
<li class="menu-item-pc-hidden menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2594720"><a href="/about-us/japan-times-faq-index/">Support</a>
<ul class="sub-menu">
	<li id="menu-item-2594723" class="sub-menu-support menu-item menu-item-type-custom menu-item-object-custom menu-item-2594723"><a href="/about-us/">About us</a></li>
	<li id="menu-item-2594726" class="sub-menu-support menu-item menu-item-type-custom menu-item-object-custom menu-item-2594726"><a href="/about-us/japan-times-faq-index/">Faqs</a></li>
</ul>
</li>
</ul>	</div>
</nav>
<div class="main basic-post-type-single">
	<div class="padding_block single-title">
		<h3 class="single-post-categories"><a href="https://www.japantimes.co.jp/news_category/national/" class="category-link">National</a></h3>
											<!-- google_ad_section_start -->
		<h1>Japan lawmakers make first group visit to Yasukuni Shrine in two years</h1>
			</div>
	<div class="main_content content_styles">
		<div id="no_js_blocker" class="padding_block">
	<div id="no_js_message">
		<span class="headline">
			Sorry, but your browser needs Javascript to use this site.
		</span>
		<span class="text">
			If you're not sure how to activate it, please refer to this site: <a href="https://www.enable-javascript.com" target="_blank">https://www.enable-javascript.com/</a>
		</span>
	</div>
</div>
		<article role="main" >
			<noscript>
	<style>
		#slideshow_and_video {
			display: none;
		}
	</style>
</noscript>
<div id="slideshow_and_video">
		<div class="gallery single_block">
		<div class="flexslider-container">
			<div id="single_flexslider" class="flexslider loading">
				<ul class="slides">
									<li>
						<figure class="slide_image">
							<a
								class="fresco"
								data-fresco-group="inline-images"
								data-fresco-group-options="ui: 'inside'"
								data-fresco-caption="A cross-party group of Japanese lawmakers visits Yasukuni Shrine in Tokyo on Tuesday. | KYODO"
								href="https://cdn-japantimes.com/wp-content/uploads/2021/12/np_file_128013.jpeg"
							>
								<img src="https://cdn-japantimes.com/wp-content/uploads/2021/12/np_file_128013.jpeg" alt="A cross-party group of Japanese lawmakers visits Yasukuni Shrine in Tokyo on Tuesday. | KYODO">
							</a>
							<figcaption class="padding_block">A cross-party group of Japanese lawmakers visits Yasukuni Shrine in Tokyo on Tuesday. | KYODO</figcaption>
						</figure>
					</li>
								</ul>
			</div>
		</div>
	</div>
</div>
			<div class="padding_block">
				<div class="single-upper-meta">
	<div class="meta-left">
		<ul>
			<li>
							</li>
			<li>
				<p class="credit">Kyodo</p>
			</li>
			<li>
							</li>
		</ul>
	</div>
	<div class="meta-right">
		<ul>
			<li class="edit">
							</li>
			<li>
				<a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=300&amp;pubid=jtimes">
					<span class="icon-share"></span>SHARE
				</a>
				<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
				<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=jtimes"></script>
			</li>
			<li>
				<time pubdate datetime="2021-12-07T12:36:44+09:00">
					Dec 7, 2021				</time>
			</li>
		</ul>
	</div>
</div>
        <div class="jt-speechkit-container padding_block">
            <iframe allowfullscreen="false" data-src="https://spkt.io/a/3109915" frameborder="0" id="speechkit-io-iframe" scrolling="no" style="display: none"></iframe>
        </div>
    				<div class="entry" id="jtarticle">
					<p>A cross-party group of Japanese lawmakers on Tuesday visited Yasukuni Shrine, regarded as a symbol of Japan&#8217;s past militarism by its Asian neighbors, for the first time in more than two years.</p><p>The group of about 100 politicians, headed by Hidehisa Otsuji of the ruling Liberal Democratic Party, visited the Tokyo shrine in the morning to pay respects to the country&#8217;s war dead. Otsuji is a former vice president of the House of Councilors.</p><p><!-- /4973089/article_1 -->
<div class='jt_content_ad' id='div-gpt-ad-1499653692894-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499653692894-0'); });
</script>
</div></p><p>The group aims to visit three times a year for the shrine&#8217;s spring and fall festivals and the anniversary of the end of World War II, but its members had not visited together since the fall of 2019 due to the coronavirus pandemic and this October&#8217;s general election.</p><p>Asked whether Prime Minister Fumio Kishida, who took office in early October, should visit the shrine, Otsuji said, &#8220;I hope he will make a visit at an early opportunity.&#8221;</p><p>Visits to the shrine by Japanese leaders and lawmakers have been a source of diplomatic friction with China and South Korea, where bitter memories of Japan&#8217;s militarism before and during World War II run deep, as <a href="https://www.japantimes.co.jp/news/2014/02/03/reference/yasukuni-its-open-to-interpretation/">the shrine honors convicted war criminals</a> along with millions of war dead.</p><p>A 2013 visit by then Prime Minister Shinzo Abe triggered anger in China and South Korea and disappointed Japan&#8217;s key ally, the United States.</p><p>In October, Kishida sent a ritual offering to the shrine to celebrate its biannual autumn festival.</p><p>Kenichi Hosoda, senior vice minister for economy, trade and industry, and Shunsuke Mutai, senior vice minister for the environment, were among the 100 lawmakers from ruling and opposition parties who visited the shrine on Tuesday.</p><p>The majority of the around 2.5 million people enshrined at Yasukuni were military servicemen and civilian employees of the Japanese military.</p><p>Yasukuni added wartime Prime Minister Gen. Hideki Tojo and 13 other Class-A war criminals to the enshrined deities in 1978, which stirred controversy also in Japan.</p><!-- google_ad_section_end -->
<ul class="single-sns-area">
	<li>
		<a href="//twitter.com/intent/tweet?text=Japan%20lawmakers%20make%20first%20group%20visit%20to%20Yasukuni%20Shrine%20in%20two%20years%20%7C%20The%20Japan%20Times&#038;url=https://www.japantimes.co.jp/news/2021/12/07/national/japan-lawmakers-make-first-group-visit-yasukuni-shrine-two-years/" class="twitter-share"><i class="fa fa-twitter"></i></a>
		<!-- <span class="fa fa-spinner fa-spin twitter-count"></span> -->
	</li>
	<li>
		<a href="//www.facebook.com/sharer/sharer.php?t=Japan%20lawmakers%20make%20first%20group%20visit%20to%20Yasukuni%20Shrine%20in%20two%20years%20%7C%20The%20Japan%20Times&#038;u=https://www.japantimes.co.jp/news/2021/12/07/national/japan-lawmakers-make-first-group-visit-yasukuni-shrine-two-years/" class="facebook-share"><i class="fa fa-facebook-official"></i></a>
		<!-- <span class="fa fa-spinner fa-spin facebook-count"></span> -->
	</li>
	<li>
		<a href="//www.linkedin.com/shareArticle?mini=true&#038;title=Japan%20lawmakers%20make%20first%20group%20visit%20to%20Yasukuni%20Shrine%20in%20two%20years%20%7C%20The%20Japan%20Times&#038;url=https://www.japantimes.co.jp/news/2021/12/07/national/japan-lawmakers-make-first-group-visit-yasukuni-shrine-two-years/" class="linkedin-share"><i class="fa fa-linkedin-square"></i></a>
		<!-- <span class="fa fa-spinner fa-spin linkedin-count"></span> -->
	</li>
</ul>
<div class="jt-subscribe-box">
	<p>In a time of both misinformation and too much information,<span class="pc-line-break"></span> quality journalism is more crucial than ever.<br>By subscribing, you can help us get the story right.</p>
	<a href="/subscribe/?utm_source=jto&utm_medium=general-box&utm_campaign=sub" class="general-box_sub">SUBSCRIBE NOW</a>
</div>
<div id="piano-recommend"></div><div id="taboola-below-article-thumbnails"></div>
<div class="newsletter-signup"></div><div class="post-attachments">
	<div class="section_title single_block small">
		<h2>PHOTO GALLERY (CLICK TO ENLARGE)</h2>
	</div>
	<div class="flexslider-container">
		<div id="carousel_large" class="flexslider carousel_loading">
	        <ul class="slides">
									<li>
					<figure>
						<a
							class="fresco"
							data-fresco-group="attachment-group"
							data-fresco-group-options="ui: 'inside'"
							data-fresco-caption="A cross-party group of Japanese lawmakers visits Yasukuni Shrine in Tokyo on Tuesday. | KYODO"
							href="https://cdn-japantimes.com/wp-content/uploads/2021/12/np_file_128013.jpeg"
						>
							<img src="https://cdn-japantimes.com/wp-content/uploads/2021/12/np_file_128013-200x200.jpeg" alt="A cross-party group of Japanese lawmakers visits Yasukuni Shrine in Tokyo on Tuesday. | KYODO">
						</a>
					</figure>
				</li>
						</ul>
        </div>
	</div>
</div>
<div class="post-keywords">
	<div class="section_title single_block small" role="contentinfo">
		<h2>KEYWORDS</h2>
	</div>
	<a href="https://www.japantimes.co.jp/tag/wwii/" rel="tag">WWII</a>, <a href="https://www.japantimes.co.jp/tag/yasukuni-shrine/" rel="tag">Yasukuni Shrine</a>, <a href="https://www.japantimes.co.jp/tag/ldp/" rel="tag">LDP</a>, <a href="https://www.japantimes.co.jp/tag/hidehisa-otsuji/" rel="tag">Hidehisa Otsuji</a></div>
<div class="entry-hr"></div>

    <!-- /4973089/JT-teads -->
    <div class='DisplayAd' id='div-gpt-ad-1549956656402-0'>
    	<script>
    		googletag.cmd.push( function() { googletag.display( 'div-gpt-ad-1549956656402-0' ); } );
    	</script>
    </div>				</div>
			</div>
			<div class="entry padding_block">
						
	<div class="article_footer_ad">
	
		<div class="banner">
			<!-- Story Footer -->
			<div id="screen_type"></div>
			<div class="DisplayAd" id="ad_id">
			
			<script type='text/javascript'>
                var id_map = {
                    "mobile": 'div-gpt-ad-1358334307833-7',
                    "tablet": 'div-gpt-ad-1366542287014-0',
                    "desktop": 'div-gpt-ad-1366542226049-0'
                }
                
                var id = id_map[deviceType] || id_map["mobile"];
                
				jQuery("#ad_id").attr('id', id); 	// set id to ad id
				googletag.cmd.push(function() { googletag.display(id); });	
			</script>
			</div>
		</div>
			
	</div>
		
				<div class="note-to-commenters" style="display: none;">
    				<p>With your current subscription plan you can comment on stories. However, before writing your first comment, please create a display name
        				in the Profile section of <a href="/my-account">your subscriber account page.</a></p>
				</div>
				<div class="note-to-non-commenters" style="display: none;">
    				<p>Your subscription plan doesn't allow commenting. To learn more see our <a href="https://support.japantimes.co.jp/hc/en-us/sections/900000736826-Commenting-FAQ">FAQ</a></p>
				</div>
				<div id="disqus_thread"></div>
			</div>
		</article>
	</div>
	<aside class="sidebar">
	<div class="bl_sideDiv bl_sideDiv__adBnr">
		<div class="ad single_block DisplayAd">
			<div class="single_block">
				<!-- Top Page Ad - Sidebar Top -->
				<!-- /4973089/JTO_Rectangle1(TOP) -->
				<div class="DisplayAd" id='div-gpt-ad-1545099231048-0'>
					<script>
						googletag.cmd.push( function() {
							googletag.display( 'div-gpt-ad-1545099231048-0' );
						} );
					</script>
				</div>
			</div>
		</div>
	</div>
		<div class="bl_sideDiv trending-editors-picks">
		<div class="bl_sideDiv_switchTab js_sidebarTabSwitch">
	<ul class="bl_sideDiv_switchTab_tab js_sidebarTabSwitch_btn">
		<li data-tab-num="1" class="is_active">WHAT’S TRENDING</li>
		<li data-tab-num="2" data-target-tab-name="editorspicks">EDITORS’ PICKS</li>
	</ul>
	<div class="bl_sideDiv_switchTab_body js_sidebarTabSwitch_body">
		<div data-tab-num="1" class="is_active">
			<ul class="tabchange_inner">
														<li class="tabchange_item">
						<a href="https://www.japantimes.co.jp/news/2021/12/05/national/omicron-mild-symptoms/" onclick="ga('send', 'event', 'Trending Content', 'Omicron variant may tend to cause mild symptoms, Japan experts say');">
							<div class="tabchange_item_desc">
								Omicron variant may tend to cause mild symptoms, Japan experts say							</div>
														<figure class="tabchange_item_image">
								<img src="//www.japantimes.co.jp/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn-japantimes.com/wp-content/uploads/2021/12/np_file_127576-200x200.jpeg" class="lazy lazy-hidden attachment-thumbnail-200x200 size-thumbnail-200x200 wp-post-image" alt="A quarantine officials (front left) inquires passengers from abroad at Narita Airport on Wednesday." /><noscript><img src="https://cdn-japantimes.com/wp-content/uploads/2021/12/np_file_127576-200x200.jpeg" class="attachment-thumbnail-200x200 size-thumbnail-200x200 wp-post-image" alt="A quarantine officials (front left) inquires passengers from abroad at Narita Airport on Wednesday." /></noscript>							</figure>
													</a>
					</li>
														<li class="tabchange_item">
						<a href="https://www.japantimes.co.jp/news/2021/12/01/asia-pacific/social-issues-asia-pacific/india-same-sex-marriage/" onclick="ga('send', 'event', 'Trending Content', 'Same-sex couple fights for right to marry in India');">
							<div class="tabchange_item_desc">
								Same-sex couple fights for right to marry in India							</div>
														<figure class="tabchange_item_image">
								<img src="//www.japantimes.co.jp/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn-japantimes.com/wp-content/uploads/2021/12/np_file_126958-200x200.jpeg" class="lazy lazy-hidden attachment-thumbnail-200x200 size-thumbnail-200x200 wp-post-image" alt="A participant at the Queer Azadi Pride event in Mumbai in February 2020" /><noscript><img src="https://cdn-japantimes.com/wp-content/uploads/2021/12/np_file_126958-200x200.jpeg" class="attachment-thumbnail-200x200 size-thumbnail-200x200 wp-post-image" alt="A participant at the Queer Azadi Pride event in Mumbai in February 2020" /></noscript>							</figure>
													</a>
					</li>
														<li class="tabchange_item">
						<a href="https://www.japantimes.co.jp/opinion/2021/11/26/commentary/world-commentary/astrazeneca-keeps-britain-safe/" onclick="ga('send', 'event', 'Trending Content', 'Did AstraZeneca keep Britain safer from COVID-19 than Europe?');">
							<div class="tabchange_item_desc">
								Did AstraZeneca keep Britain safer from COVID-19 than Europe?							</div>
														<figure class="tabchange_item_image">
								<img src="//www.japantimes.co.jp/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn-japantimes.com/wp-content/uploads/2021/11/np_file_126136-200x200.jpeg" class="lazy lazy-hidden attachment-thumbnail-200x200 size-thumbnail-200x200 wp-post-image" alt="AstraZeneca&#039;s CEO noted the U.K. has had fewer hospitalizations relative to Europe during a time of peak infection, but does his company&#039;s vaccine deserve credit for that?" /><noscript><img src="https://cdn-japantimes.com/wp-content/uploads/2021/11/np_file_126136-200x200.jpeg" class="attachment-thumbnail-200x200 size-thumbnail-200x200 wp-post-image" alt="AstraZeneca&#039;s CEO noted the U.K. has had fewer hospitalizations relative to Europe during a time of peak infection, but does his company&#039;s vaccine deserve credit for that?" /></noscript>							</figure>
													</a>
					</li>
														<li class="tabchange_item">
						<a href="https://www.japantimes.co.jp/life/2021/12/03/language/pitch-accent-japanese-study-dogen-intonation/" onclick="ga('send', 'event', 'Trending Content', 'Practicing pitch-accent is on the rise among Japanese learners');">
							<div class="tabchange_item_desc">
								Practicing pitch-accent is on the rise among Japanese learners							</div>
														<figure class="tabchange_item_image">
								<img src="//www.japantimes.co.jp/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn-japantimes.com/wp-content/uploads/2021/12/np_file_126427-200x200.jpeg" class="lazy lazy-hidden attachment-thumbnail-200x200 size-thumbnail-200x200 wp-post-image" alt="Written instructions may not be the best way to learn pitch-accent. Luckily, there are plenty of videos online that can help language students." /><noscript><img src="https://cdn-japantimes.com/wp-content/uploads/2021/12/np_file_126427-200x200.jpeg" class="attachment-thumbnail-200x200 size-thumbnail-200x200 wp-post-image" alt="Written instructions may not be the best way to learn pitch-accent. Luckily, there are plenty of videos online that can help language students." /></noscript>							</figure>
													</a>
					</li>
														<li class="tabchange_item">
						<a href="https://www.japantimes.co.jp/news/2021/12/03/national/f16-grounding-request/" onclick="ga('send', 'event', 'Trending Content', 'U.S. continues to fly F-16 fighters despite Japan suspension request');">
							<div class="tabchange_item_desc">
								U.S. continues to fly F-16 fighters despite Japan suspension request							</div>
														<figure class="tabchange_item_image">
								<img src="//www.japantimes.co.jp/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn-japantimes.com/wp-content/uploads/2021/12/np_file_127394-200x200.jpeg" class="lazy lazy-hidden attachment-thumbnail-200x200 size-thumbnail-200x200 wp-post-image" alt="U.S. military personnel retrieve part of a fuel tank dropped from a F-16 jet on Tuesday in the town of Fukaura, Aomori Prefecture, on Wednesday." /><noscript><img src="https://cdn-japantimes.com/wp-content/uploads/2021/12/np_file_127394-200x200.jpeg" class="attachment-thumbnail-200x200 size-thumbnail-200x200 wp-post-image" alt="U.S. military personnel retrieve part of a fuel tank dropped from a F-16 jet on Tuesday in the town of Fukaura, Aomori Prefecture, on Wednesday." /></noscript>							</figure>
													</a>
					</li>
							</ul>
		</div>
		<div data-tab-num="2" data-target-tab-name="editorspicks" class="bl_sideDiv_editorspicks">
										<ul class="bl_sideDiv_artcleList">
														<li>
						<a href="https://www.japantimes.co.jp/news/2021/12/06/national/japanese-third-omicron-case/" class="bl_sideDiv_artcleList_wrapp" onclick="__gaTracker('send', 'event', 'editors picks', 'First case of Japanese national infected with omicron variant confirmed', '/news/2021/12/07/national/japan-lawmakers-make-first-group-visit-yasukuni-shrine-two-years/');">
							<div class="bl_sideDiv_artcleList_data">
								<p class="bl_sideDiv_artcleList_txt">
									First case of Japanese national infected with omicron variant confirmed								</p>
							</div>
															<figure class="bl_sideDiv_artcleList_img">
									<img src="https://cdn-japantimes.com/wp-content/uploads/2021/12/np_file_127869-200x200.jpeg" alt="Thumbnail image">
								</figure>
													</a>
					</li>
														<li>
						<a href="https://www.japantimes.co.jp/news/2021/12/06/national/crime-legal/us-embassy-racial-profiling-police/" class="bl_sideDiv_artcleList_wrapp" onclick="__gaTracker('send', 'event', 'editors picks', 'U.S. Embassy warns of suspected racial profiling by Japan police', '/news/2021/12/07/national/japan-lawmakers-make-first-group-visit-yasukuni-shrine-two-years/');">
							<div class="bl_sideDiv_artcleList_data">
								<p class="bl_sideDiv_artcleList_txt">
									U.S. Embassy warns of suspected racial profiling by Japan police								</p>
							</div>
															<figure class="bl_sideDiv_artcleList_img">
									<img src="https://cdn-japantimes.com/wp-content/uploads/2021/12/np_file_127771-200x200.jpeg" alt="Thumbnail image">
								</figure>
													</a>
					</li>
														<li>
						<a href="https://www.japantimes.co.jp/news/2021/12/06/national/omicron-community-infections/" class="bl_sideDiv_artcleList_wrapp" onclick="__gaTracker('send', 'event', 'editors picks', 'Japan on alert for omicron variant community infections', '/news/2021/12/07/national/japan-lawmakers-make-first-group-visit-yasukuni-shrine-two-years/');">
							<div class="bl_sideDiv_artcleList_data">
								<p class="bl_sideDiv_artcleList_txt">
									Japan on alert for omicron variant community infections								</p>
							</div>
															<figure class="bl_sideDiv_artcleList_img">
									<img src="https://cdn-japantimes.com/wp-content/uploads/2021/12/np_file_127747-200x200.jpeg" alt="Thumbnail image">
								</figure>
													</a>
					</li>
														<li>
						<a href="https://www.japantimes.co.jp/news/2021/12/06/national/politics-diplomacy/fumio-kishida-second-policy-speech/" class="bl_sideDiv_artcleList_wrapp" onclick="__gaTracker('send', 'event', 'editors picks', 'In speech, Kishida lays out bold plans for health, economic and defense policies', '/news/2021/12/07/national/japan-lawmakers-make-first-group-visit-yasukuni-shrine-two-years/');">
							<div class="bl_sideDiv_artcleList_data">
								<p class="bl_sideDiv_artcleList_txt">
									In speech, Kishida lays out bold plans for health, economic and defense policies								</p>
							</div>
															<figure class="bl_sideDiv_artcleList_img">
									<img src="https://cdn-japantimes.com/wp-content/uploads/2021/12/np_file_127829-200x200.jpeg" alt="Thumbnail image">
								</figure>
													</a>
					</li>
														<li>
						<a href="https://www.japantimes.co.jp/news/2021/12/06/national/kishida-arrivals-ban-support/" class="bl_sideDiv_artcleList_wrapp" onclick="__gaTracker('send', 'event', 'editors picks', 'Poll finds 89% in Japan back Kishida’s ban on new foreign arrivals', '/news/2021/12/07/national/japan-lawmakers-make-first-group-visit-yasukuni-shrine-two-years/');">
							<div class="bl_sideDiv_artcleList_data">
								<p class="bl_sideDiv_artcleList_txt">
									Poll finds 89% in Japan back Kishida’s ban on new foreign arrivals								</p>
							</div>
															<figure class="bl_sideDiv_artcleList_img">
									<img src="https://cdn-japantimes.com/wp-content/uploads/2021/12/np_file_127766-200x200.jpeg" alt="Thumbnail image">
								</figure>
													</a>
					</li>
								</ul>
					</div>
	</div>
</div>
	</div>
		<div class="bl_sideDiv bl_sideDiv__podcast">
		<div class="section_title small single_block">
	<h2>PODCAST</h2>
</div>
<ul class="bl_sideDiv_commonList bl_sideDiv_commonList__podcast">
			<li>
	<a href="https://www.japantimes.co.jp/podcast_category/deep-dive/" class="bl_sideDiv_commonList_wrapp">
		<div class="bl_sideDiv_commonList_data">
							<p class="bl_sideDiv_commonList_cat">
				DEEP DIVE			</p>
			<p class="bl_sideDiv_commonList_ttl">
				Episode 107: Chaos at Japan's borders			</p>
						</div>
			<div class="bl_sideDiv_commonList_img bl_sideDiv_commonList_img__podcast" style="background-image: url(https://cdn-japantimes.com/wp-content/uploads/2021/12/np_file_126891-1-870x562.jpeg);"></div>
		</a>
</li>
		</ul>
	</div>
		<div class="bl_sideDiv bl_sideDiv__ddf2">
		<div class="section_title small single_block">
	<h2>DEEP DIVE FEATURES</h2>
</div>
<ul class="bl_sideDiv_commonList bl_sideDiv_commonList__ddf">
	<li>
		<a href="https://features.japantimes.co.jp/japan-wolf-search-index/" class="bl_sideDiv_commonList_wrapp" target="_blank">
			<div class="bl_sideDiv_commonList_img bl_sideDiv_commonList_img__ddf" style="background-image: url(https://www.japantimes.co.jp/wp-content/themes/jt_theme/sidebar/data/wolf-thumb.jpg);"></div>
			<div class="bl_sideDiv_commonList_data">
				<p class="bl_sideDiv_commonList_ttl">In search of Japan’s lost wolves</p>
				<p class="bl_sideDiv_commonList_lead js_featuresLead">Is this enigmatic beast — said to be extinct since 1905 — still out there? In a five-part series, we track an enduring mystery that has captivated the imaginations of many.</p>
			</div>
		</a>
	</li>
</ul>
	</div>
				<div class="bl_sideDiv bl_sideDiv__adBnr">
			<div class="sponsored_links single_block">
				<div class="ad single_block DisplayAd">
					<!-- /4973089/JTO_Rectangle2(TOP) -->
					<div class="DisplayAd" id='div-gpt-ad-1545099535665-0'>
						<script>
							googletag.cmd.push( function() {
								googletag.display( 'div-gpt-ad-1545099535665-0' );
							} );
						</script>
					</div>
				</div>
			</div>
		</div>
		<link rel='stylesheet' id='jt_flexslider-css'  href='/wp-content/themes/jt_theme/library/css/flexslider.css?ver=1.1' type='text/css' media='all'>
		<script type='text/javascript' src='/wp-content/themes/jt_theme/library/js/jquery.flexslider-min.js?ver=2.1'></script>
		<script type='text/javascript' src='/wp-content/themes/jt_theme/library/js/side.js?ver=1.0'></script>
		<div class="bl_sideDiv">
			<div class="sidebar_slide">
	<h2><span>SPECIAL SUPPLEMENTS<a href="#" class="js_notePop"><img src="https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/img/icon_note.png" alt=""></a></span></h2>
	<div class="note_block">
		<div class="note_block_inner">
			<p class="note_txt">Sponsored contents planned and edited by JT Media Enterprise Division.</p>
			<p class="note_txt_jp">
				<a href="https://info.japantimes.co.jp/solutions/" target="_blank">広告出稿に関するおといあわせはこちらまで</a>
			</p>
		</div>
	</div>
	<div class="bl_sideDiv bl_sideDiv__supplements">
		<div class="single_block">
			<!-- /4973089/JT-Supplements-slider1 -->
			<div id='div-gpt-ad-1545378846364-0'>
				<script>
					googletag.cmd.push( function() {
						googletag.display( 'div-gpt-ad-1545378846364-0' );
					} );
				</script>
			</div>
		</div>
	</div>
	<div class="sidebar_ad_inner">
		<div class="sidebar_ad_item">
			<a href="#">
				<!-- /4973089/JT-Supplements-block1 -->
				<div id='div-gpt-ad-1545377720996-0' style='height:1px; width:1px;'>
					<script>
						googletag.cmd.push( function() {
							googletag.display( 'div-gpt-ad-1545377720996-0' );
						} );
					</script>
				</div>
			</a>
		</div>
		<div class="sidebar_ad_item">
			<a href="#">
				<!-- /4973089/JT-Supplements-block2 -->
				<div id='div-gpt-ad-1545377819100-0' style='height:1px; width:1px;'>
					<script>
						googletag.cmd.push( function() {
							googletag.display( 'div-gpt-ad-1545377819100-0' );
						} );
					</script>
				</div>
			</a>
		</div>
		<div class="sidebar_ad_item">
			<a href="#">
				<!-- /4973089/JT-Supplements-block3 -->
				<div id='div-gpt-ad-1545377905854-0' style='height:1px; width:1px;'>
					<script>
						googletag.cmd.push( function() {
							googletag.display( 'div-gpt-ad-1545377905854-0' );
						} );
					</script>
				</div>
			</a>
		</div>
		<div class="sidebar_ad_item">
			<a href="#">
				<!-- /4973089/JT-Supplements-block4 -->
				<div id='div-gpt-ad-1545378016685-0' style='height:1px; width:1px;'>
					<script>
						googletag.cmd.push( function() {
							googletag.display( 'div-gpt-ad-1545378016685-0' );
						} );
					</script>
				</div>
			</a>
		</div>
		<div class="sidebar_ad_item">
			<a href="#">
				<!-- /4973089/JT-Supplements-block5 -->
				<div id='div-gpt-ad-1545378526968-0' style='height:1px; width:1px;'>
					<script>
						googletag.cmd.push( function() {
							googletag.display( 'div-gpt-ad-1545378526968-0' );
						} );
					</script>
				</div>
			</a>
		</div>
		<div class="sidebar_ad_item">
			<a href="#">
				<!-- /4973089/JT-Supplements-block6 -->
				<div id='div-gpt-ad-1545378615238-0' style='height:1px; width:1px;'>
					<script>
						googletag.cmd.push( function() {
							googletag.display( 'div-gpt-ad-1545378615238-0' );
						} );
					</script>
				</div>
			</a>
		</div>
		<div class="sidebar_ad_item">
			<a href="#">
				<!-- /4973089/JT-Supplements-block7 -->
				<div id='div-gpt-ad-1545378710149-0' style='height:1px; width:1px;'>
					<script>
						googletag.cmd.push( function() {
							googletag.display( 'div-gpt-ad-1545378710149-0' );
						} );
					</script>
				</div>
			</a>
		</div>
		<div class="sidebar_ad_item">
			<a href="#">
				<!-- /4973089/JT-Supplements-block8 -->
				<div id='div-gpt-ad-1545378782983-0' style='height:1px; width:1px;'>
					<script>
						googletag.cmd.push( function() {
							googletag.display( 'div-gpt-ad-1545378782983-0' );
						} );
					</script>
				</div>
			</a>
		</div>
		<p class="more-btn">
			<a href="https://info.japantimes.co.jp/" target="_blank"><span>Read more</span></a>
		</p>
	</div>
	<!-- /4973089/JT-smallbanner -->
	<div class="DisplayAd" id='div-gpt-ad-1545377636115-0'>
		<script>
			googletag.cmd.push( function() {
				googletag.display( 'div-gpt-ad-1545377636115-0' );
			} );
		</script>
	</div>
	<div class="sidebar_ad_inner sidebar_ad_inner02">
		<h2>SUPPLEMENTS BINDER</h2>
		<!-- /4973089/sidebar-consortium -->
		<div class="banner_list">
			<div class="banner_list_item">
				<!-- /4973089/JT-Education-banner -->
				<div class="ad single_block">
					<div id='div-gpt-ad-1545377501993-0' style='height:40px; width:270px;'>
						<script>
							googletag.cmd.push( function() {
								googletag.display( 'div-gpt-ad-1545377501993-0' );
							} );
						</script>
					</div>
				</div>
			</div>
			<div class="banner_list_item">
				<!-- /4973089/JT-NationalDay-banner -->
				<div class="ad single_block">
					<div id='div-gpt-ad-1545377579422-0' style='height:40px; width:270px;'>
						<script>
							googletag.cmd.push( function() {
								googletag.display( 'div-gpt-ad-1545377579422-0' );
							} );
						</script>
					</div>
				</div>
			</div>
			<div class="banner_list_item">
				<img src="https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/img/international-reports.png" class="international-reports-img" alt="international-reports">
				<ul class="banner_list_item_inner">
					<li>
						<a href="https://info.japantimes.co.jp/international-reports/sms/" target="_blank">Bridges by SMS</a>
						<ul>
							<li>
								<!-- /4973089/JT-CountryReport-SMS1 -->
								<div class="DisplayAd" id='div-gpt-ad-1545377287544-0'>
									<script>
										googletag.cmd.push( function() {
											googletag.display( 'div-gpt-ad-1545377287544-0' );
										} );
									</script>
								</div>
							</li>
						</ul>
					</li>
					<li>
						<a href="https://info.japantimes.co.jp/international-reports/global_insight/" target="_blank">Global Insight</a>
					</li>
					<li>
						<a href="https://info.japantimes.co.jp/international-reports/gmi/" target="_blank">GMI Post</a>
						<ul>
							<li>
								<!-- /4973089/JT-CountryReport-GMI1 -->
								<div class="DisplayAd" id='div-gpt-ad-1545377213864-0'>
									<script>
										googletag.cmd.push( function() {
											googletag.display( 'div-gpt-ad-1545377213864-0' );
										} );
									</script>
								</div>
							</li>
						</ul>
					</li>
					<li>
						<a href="https://info.japantimes.co.jp/international-reports/wer/" target="_blank">World Eye Reports</a>
					</li>
				</ul>
			</div>
		</div>
	</div>
</div>
		</div>
		<div class="sponsored_links single_block">
			<div class="ad single_block DisplayAd">
				<!-- /4973089/Rectangle3(TOP) -->
				<div class="DisplayAd" id='div-gpt-ad-1545100828948-0'>
					<script>
						googletag.cmd.push( function() {
							googletag.display( 'div-gpt-ad-1545100828948-0' );
						} );
					</script>
				</div>
			</div>
		</div>
	</aside>
</div>
			</div> <!-- #wrapper -->
			<div class="ad bottom">
				<div class="banner">
	<!-- Top Page Ad - Footer Banner -->
	<div id="screen_type"></div>
	<div class="DisplayAd" id="ad_id">
		<script type='text/javascript'>
    		var id_map = {
        		"mobile": 'div-gpt-ad-1362126290726-2',
        		"tablet": 'div-gpt-ad-1362125825102-2',
        		"desktop": 'div-gpt-ad-1362125114269-2'
            }
            
            var id = id_map[deviceType] || id_map["mobile"];
            
			jQuery( '#ad_id' ).attr( 'id', id ); 	// set id to ad id
			googletag.cmd.push( function() { googletag.display(id); } );
		</script>
	</div>
</div>
			</div>
			<div class="pagetop-wrap">
				<div class="pagetop">
					<a href="#page" title="Back to top" id="top_jump"></a>
				</div>
			</div>
			<footer role="contentinfo" class="site_footer">
				<a href="/" class="back-to-top">Return to The Japan Times top page</a>
				<nav class="footer_middle" id="affiliates" role="navigation">
					<div class="footer_content">
						<a href="https://info.japantimes.co.jp/archives/">JT Digital Archives</a>
						<a href="https://alpha.japantimes.co.jp/" target="_blank">The Japan Times Alpha</a>
						<a href="https://info.japantimes.co.jp/universities/japanese_universities.html" target="_blank">Study in Japan </a>
						<a href="http://women.japantimes.co.jp/" target="_blank">JT for Women</a>
						<a href="https://bookclub.japantimes.co.jp/" target="_blank">JT Bookclub</a>
						<a href="https://info.japantimes.co.jp/info/japanese-language-school-directory/" target="_blank">Japanese School Directory</a>
					</div>
				</nav>
				<div class="footer_top">
					<div class="footer_content">
						<aside class="login_footer" role="complementary">
							<ul>
								<li><a href="/subscribe/" class="footer_sub" title="View our subscription options.">SUBSCRIBE</a></li>
								<li><a href="/email-newsletters" title="Check out our email newsletters.">NEWSLETTERS</a></li>
								<li><a href="https://epaper.japantimes.co.jp" title="Check out our ePaper Edition." target="_blank">ePaper Edition</a></li>
							</ul>
						</aside>
						<aside class="social_footer" role="complementary">
							<ul>
								<li><a class="icon-rss" href="https://www.japantimes.co.jp/feed/topstories/" title="The Japan Times RSS Feed - Today's Top Stories" target="_blank"></a></li>
								<li><a class="icon-twitter" href="https://twitter.com/japantimes" target="_blank" title="The Japan Times on Twitter"></a></li>
								<li><a class="icon-facebook" href="https://www.facebook.com/thejapantimes" target="_blank" title="The Japan Times on Facebook"></a></li>
							</ul>
						</aside>
					</div>
				</div>
				<nav class="footer_middle" id="footer_menu" name="footer_menu" role="navigation">
					<div class="footer_content">
						<ul id="menu-primary-menu-2" class="main_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23"><a title="Japan Times News articles" href="/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-news_category current-news-ancestor current-menu-parent current-news-parent menu-item-181"><a href="https://www.japantimes.co.jp/news_category/national/">National</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-news_category menu-item-188"><a href="https://www.japantimes.co.jp/news_category/world/">World</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-news_category menu-item-195"><a href="https://www.japantimes.co.jp/news_category/business/">Business</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-news_category menu-item-56799"><a href="https://www.japantimes.co.jp/news_category/asia-pacific/">Asia Pacific</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-news_category menu-item-208"><a href="https://www.japantimes.co.jp/news_category/reference/">Reference</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210"><a title="News Columns" href="https://www.japantimes.co.jp/news-columns/">Columns</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-multimedia_category menu-item-373853"><a title="Multimedia News" href="https://www.japantimes.co.jp/multimedia_category/news/">Multimedia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-24"><a title="Japan Times Opinion articles" href="/opinion/">Opinion</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-opinion_category menu-item-211"><a href="https://www.japantimes.co.jp/opinion_category/editorials/">Editorials</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-opinion_category menu-item-212"><a href="https://www.japantimes.co.jp/opinion_category/commentary/">Commentary</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-opinion_category menu-item-95957"><a href="https://www.japantimes.co.jp/opinion_category/cartoons/">Cartoons</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25"><a title="Japan Times Life feature stories" href="/life/">Life</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-life_category menu-item-219"><a href="https://www.japantimes.co.jp/life_category/travel/">Travel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-life_category menu-item-220"><a href="https://www.japantimes.co.jp/life_category/digital/">Digital</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-life_category menu-item-221"><a href="https://www.japantimes.co.jp/life_category/food/">Food &#038; Drink</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-life_category menu-item-222"><a href="https://www.japantimes.co.jp/life_category/environment/">Environment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-life_category menu-item-223"><a href="https://www.japantimes.co.jp/life_category/style/">Style &#038; Design</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-life_category menu-item-224"><a href="https://www.japantimes.co.jp/life_category/language/">Language</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-life_category menu-item-225"><a href="https://www.japantimes.co.jp/life_category/lifestyle/">Lifestyle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-life_category menu-item-226"><a href="https://www.japantimes.co.jp/life_category/people/">People</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218"><a title="Life Columns" href="https://www.japantimes.co.jp/life-columns/">Columns</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-multimedia_category menu-item-373855"><a title="Multimedia Life" href="https://www.japantimes.co.jp/multimedia_category/life/">Multimedia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26"><a title="Japan Times Community feature stories" href="/community/">Community</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-community_category menu-item-229"><a href="https://www.japantimes.co.jp/community_category/voices/">Voices</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-community_category menu-item-230"><a href="https://www.japantimes.co.jp/community_category/issues/">Issues</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-community_category menu-item-231"><a href="https://www.japantimes.co.jp/community_category/our-lives/">Our Lives</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234"><a href="https://www.japantimes.co.jp/event-listings/">Event listings</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-community_category menu-item-233"><a href="https://www.japantimes.co.jp/community_category/how-tos/">How-tos</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227"><a title="Community Columns" href="https://www.japantimes.co.jp/community-columns/">Columns</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27"><a title="Japan Times Culture feature stories" href="/culture/">Culture</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-culture_category menu-item-241"><a href="https://www.japantimes.co.jp/culture_category/films/">Film</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-culture_category menu-item-243"><a href="https://www.japantimes.co.jp/culture_category/music/">Music</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-culture_category menu-item-246"><a href="https://www.japantimes.co.jp/culture_category/arts/">Art</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-culture_category menu-item-250"><a href="https://www.japantimes.co.jp/culture_category/stage/">Stage</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-culture_category menu-item-251"><a href="https://www.japantimes.co.jp/culture_category/events/">Events</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-375637"><a href="https://www.japantimes.co.jp/festival-listings/">Festivals</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-culture_category menu-item-254"><a href="https://www.japantimes.co.jp/culture_category/books/">Books</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-culture_category menu-item-72703"><a href="https://www.japantimes.co.jp/culture_category/tv/">TV</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-373858"><a title="Culture Columns" href="https://www.japantimes.co.jp/culture-columns/">Columns</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-multimedia_category menu-item-373856"><a title="Multimedia Culture" href="https://www.japantimes.co.jp/multimedia_category/culture-3/">Multimedia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28"><a title="Japan Times Sports articles" href="/sports/">Sports</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-sports_category menu-item-843262"><a href="https://www.japantimes.co.jp/sports_category/rugby/">Rugby</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-sports_category menu-item-258"><a href="https://www.japantimes.co.jp/sports_category/baseball/">Baseball</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-sports_category menu-item-261"><a href="https://www.japantimes.co.jp/sports_category/soccer/">Soccer</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-sports_category menu-item-88892"><a href="https://www.japantimes.co.jp/sports_category/basketball/">Basketball</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-sports_category menu-item-348"><a href="https://www.japantimes.co.jp/sports_category/sumo/">Sumo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-sports_category menu-item-377593"><a href="https://www.japantimes.co.jp/sports_category/figure-skating/">Figure Skating</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-sports_category menu-item-563243"><a href="https://www.japantimes.co.jp/sports_category/tennis/">Tennis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-sports_category menu-item-350"><a href="https://www.japantimes.co.jp/sports_category/more-sports/">More Sports</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56853"><a href="https://www.japantimes.co.jp/sports-columns/">Columns</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-multimedia_category menu-item-373857"><a title="Multimedia Sports" href="https://www.japantimes.co.jp/multimedia_category/sports/">Multimedia</a></li>
</ul>
</li>
<li class="menu-item-cityguide menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2594705"><a href="/events/">City Guide</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2594711"><a href="/restaurants/">Restaurants</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2594717"><a href="/places/">Places</a></li>
</ul>
</li>
<li class="menu-item-pc-hidden menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2594720"><a href="/about-us/japan-times-faq-index/">Support</a>
<ul class="sub-menu">
	<li class="sub-menu-support menu-item menu-item-type-custom menu-item-object-custom menu-item-2594723"><a href="/about-us/">About us</a></li>
	<li class="sub-menu-support menu-item menu-item-type-custom menu-item-object-custom menu-item-2594726"><a href="/about-us/japan-times-faq-index/">Faqs</a></li>
</ul>
</li>
</ul><div class="clearfix"></div>
					</div>
				</nav>
				<div class="footer_bottom">
					<div class="footer_content">
						<nav class="corporate_nav" role="navigation">
							<ul id="menu-secondary-menu" class="secondary_menu"><li id="menu-item-281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281"><a href="https://www.japantimes.co.jp/about-us/">About us</a></li>
<li id="menu-item-283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-283"><a href="https://www.japantimes.co.jp/contact-us/">Contact us</a></li>
<li id="menu-item-286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-286"><a href="https://www.japantimes.co.jp/about-us/privacy/">Privacy Policy</a></li>
<li id="menu-item-285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-285"><a href="https://www.japantimes.co.jp/about-us/link-policy/">Link Policy</a></li>
<li id="menu-item-478914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-478914"><a href="http://info.japantimes.co.jp/info/reprints/permissions-and-policies.html">Reprints</a></li>
<li id="menu-item-474575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-474575"><a href="https://www.japantimes.co.jp/about-us/japan-times-faq-index/">FAQs</a></li>
<li id="menu-item-85958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85958"><a href="https://www.japantimes.co.jp/about-us/site-support/">Support</a></li>
<li id="menu-item-2718996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2718996"><a href="https://www.japantimes.co.jp/category/announcements/">Announcements</a></li>
<li id="menu-item-329212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-329212"><a href="https://www.japantimes.co.jp/about-us/press/">Press</a></li>
<li id="menu-item-287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287"><a href="https://www.japantimes.co.jp/about-us/sitemap/">Sitemap</a></li>
<li id="menu-item-71473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71473"><a href="http://info.japantimes.co.jp/info/ads.html">Advertise</a></li>
</ul><div class="clearfix"></div>
						</nav>
						<aside class="copyright">
							<p>The Japan Times LTD. All rights reserved.</p>
							<div class="footer_logo">
								<a href="/" title="Return to The Japan Times Home Page">
									<img src="https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/img/japantimes-logo2.png" alt="The Japan Times">
								</a>
							</div>
							<div class="clearfix"></div>
						</aside>
					</div>
				</div>
			</footer>
		</div><!-- wrap from header -->
	</div> <!-- offcanvas_over from header -->
	<script type="text/javascript" src="https://www.japantimes.co.jp/wp-content/plugins/jt_piano_integration/jtpi.js?1638851091"></script>
<script>
	(function(){
		var cx = '010554982535493096881:afvz2doyofo'; // Insert your own Custom Search engine ID here
		var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
		gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
		'//www.google.com/cse/cse.js?cx=' + cx;
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
	})();
</script>
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-337614-1', 'auto');
	ga('require', 'displayfeatures');
	ga('send', 'pageview');
</script>
<script>
	var _sf_async_config = _sf_async_config || {};
	_sf_async_config.sections = "news,national";
	_sf_async_config.authors = "";
	(function() {
		function loadChartbeat() {
			window._sf_endpt = (new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ? loadChartbeat : function() {
			oldonload();
			loadChartbeat();
		};
	})();
</script>
<script>
	window._taboola = window._taboola || [];
	_taboola.push( { flush: true } );
</script>
<script>
var addthis_config = {
	data_track_clickback: false
}
</script>
<!-- Twitter universal website tag code -->
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','o4laj');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->
		<script>
			jQuery( function( $ ) {
				$( '.sidebar_slide.sj img' ).attr( 'src', 'https://cdn-japantimes.com/wp-content/uploads/2021/12/img_lr_80_01-200x200.jpg' );
			} );
		</script>
			<script>
			jQuery( '.election-chart-container' ).remove();
		</script>
	<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/japantimes.js?ver=0.2'></script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/offcanvas.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/hoverintent.js?ver=6.0'></script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/iscroll-lite.js?ver=4.1.6'></script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/overthrow.js?ver=4.1.6'></script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/sidebar-script.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/tinynav.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/jquery.slimscroll.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/jquery.masonry.min.js?ver=2.1.08'></script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/jquery.ui.position.min.js?ver=1.8.16'></script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/jquery.cf.popover.min.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/fresco.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/jt-single.js?ver=0.6'></script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.japantimes.co.jp\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.japantimes.co.jp/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js'></script>
<script type='text/javascript' src='//www.japantimes.co.jp/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0","horizontal_container_classnames":""};
/* ]]> */
</script>
<script type='text/javascript' src='//www.japantimes.co.jp/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js'></script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>
