<!doctype html>

<!--[if IE 8 ]>    <html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="ie8 ie" > <![endif]-->
<!--[if IE 9 ]>    <html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="ie9 ie" > <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" > <!--<![endif]-->


<head>
<script>
	document.cookie = '__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/';
	var setNptTechAdblockerCookie = function( adblocker ) {
		var d = new Date();
		d.setTime( d.getTime() + 60 * 5 * 1000 );
		document.cookie = '__adblocker=' + ( adblocker ? 'true' : 'false' ) + '; expires=' + d.toUTCString() + '; path=/';
	};
	var script = document.createElement( 'script' );
	script.setAttribute( 'async', true );
	script.setAttribute( 'src', '//www.npttech.com/advertising.js' );
	script.setAttribute( 'onerror', 'setNptTechAdblockerCookie(true);' );
	document.getElementsByTagName( 'head' )[0].appendChild( script );
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KR282M');</script>
<!-- End Google Tag Manager -->

<script>
	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	!function (e, f, u, i) {
		if (!document.getElementById(i)){
			e.async = 1;
			e.src = u;
			e.id = i;
			f.parentNode.insertBefore(e, f);
		}
	}(
		document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/japantimes/loader.js',
		'tb_loader_script'
	);
	if(window.performance && typeof window.performance.mark == 'function') {
		window.performance.mark('tbl_ic');
	}
</script>

	<meta charset="UTF-8" />

	

	<!-- WP, Meta & Viewport Stuff -->

	<link rel="pingback" href="https://www.japantimes.co.jp/xmlrpc.php" />

	<meta name="verify-v1" content="+h35BdFddo/f1upXot92yGKSB4d5EuWWGbARz9SJE6A=" />

		<meta property="twitter:account_id" content="7424642" />

	<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1">
	<meta name="HandheldFriendly" content="true">

    			<link rel="alternate" type="application/rss+xml" title="Japan Times RSS Feed - Top Stories" href="https://www.japantimes.co.jp/feed/topstories">
	
		<link rel="shortcut icon" href="https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/img/japantimes-favicon.ico">
		<link rel="apple-touch-icon" href="https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/img/apple-touch-icon-72px.png">
		<link rel="apple-touch-icon" sizes="72x72" href="https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/img/apple-touch-icon-72px.png">
		<link rel="apple-touch-icon" sizes="114x114" href="https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/img/apple-touch-icon-144px.png">
		<meta name="apple-mobile-web-app-title" content="Japan Times">

		<!-- Prevent Google Caching -->
	<meta name="robots" content="noarchive" />
	<!-- <meta name="robots" content="nosnippet" /> -->

	<!-- Author meta tags -->
<meta name="author" content="Internal Submission" />
<meta property="article:author" content="https://www.japantimes.co.jp/author/woodwing/" />
<!-- END Author meta tags -->
<meta name="thumbnail" content="https://cdn.japantimes.2xx.jp/wp-content/uploads/2020/07/np_file_23170-200x200.jpeg" />
	<!-- Fix for Off-canvas flickr -->
	<script type="text/javascript">

		//window.onload = pre_loader;
		function pre_loader() {
			 javascript:document.getElementById('menu').style.display='block';
		}

	</script>


<!-- This site is optimized with the Yoast SEO Premium plugin v3.5.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Seoul mayor Park Won-soon found dead on Friday after massive search | The Japan Times</title>
<meta name="description" content="Park Won-soon, the three-term mayor of South Korea&#039;s capital, a fierce critic of economic inequality who was seen as a potential presidential candidate in"/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="South Korea, Park Won-soon"/>
<link rel="canonical" href="https://www.japantimes.co.jp/news/2020/07/10/asia-pacific/park-won-soon-death/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Seoul mayor Park Won-soon found dead on Friday after massive search | The Japan Times" />
<meta property="og:description" content="Park Won-soon, the three-term mayor of South Korea&#039;s capital, a fierce critic of economic inequality who was seen as a potential presidential candidate in" />
<meta property="og:url" content="https://www.japantimes.co.jp/news/2020/07/10/asia-pacific/park-won-soon-death/" />
<meta property="og:site_name" content="The Japan Times" />
<meta property="article:publisher" content="https://www.facebook.com/thejapantimes" />
<meta property="article:tag" content="South Korea" />
<meta property="article:tag" content="Park Won-soon" />
<meta property="fb:app_id" content="119406745111" />
<meta property="og:image" content="https://cdn.japantimes.2xx.jp/wp-content/uploads/2020/07/np_file_23170-870x579.jpeg" />
<meta property="og:image:width" content="870" />
<meta property="og:image:height" content="579" />
<meta property="DC.date.issued" content="2020-07-10T10:47:37+09:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//stackpath.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<!-- Piano -->
<script type="text/javascript">
( function ( src ) {
    var a = document.createElement( 'script' );
    a.type = 'text/javascript';
    a.async = true;
    a.src = src;
    var b = document.getElementsByTagName('script')[0];
    b.parentNode.insertBefore( a, b )
} )( "//experience-ap.piano.io/xbuilder/experience/load?aid=bWOWSdhXpj" );
</script>
<!-- End Piano -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.japantimes.co.jp\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='jt_style-css'  href='https://www.japantimes.co.jp/wp-content/themes/jt_theme/style.css?ver=3.7' type='text/css' media='all' />
<link rel='stylesheet' id='jt_style-override-css'  href='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/css/override.css?ver=0.8' type='text/css' media='all' />
<link rel='stylesheet' id='jt_additional-css'  href='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/css/additional.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jt_style-fresco-css'  href='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/css/fresco.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jt_side-css'  href='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/css/side.css?ver=0.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='jt_header_elements-css'  href='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/css/header_elements.css?ver=0.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jt_my-account_styles-css'  href='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/css/my-account_styles.css?ver=0.0.1' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jt_style_ie8_fix-css'  href='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/css/ie8-fixes.css?ver=1.0' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 9]>
<link rel='stylesheet' id='jt_style_ie9_fix-css'  href='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/css/ie9-fixes.css?ver=1.0' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jt_flexslider-css'  href='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/css/flexslider.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.japantimes.co.jp/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.japantimes.co.jp/wp-includes/css/dist/components/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.japantimes.co.jp/wp-includes/css/dist/block-editor/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.japantimes.co.jp/wp-includes/css/dist/nux/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.japantimes.co.jp/wp-includes/css/dist/editor/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='arena_block-cgb-style-css-css'  href='https://www.japantimes.co.jp/wp-content/plugins/arena-liveblog-and-chat-tool/gutenberg/arena-block/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css'  href='https://www.japantimes.co.jp/wp-content/plugins/metronet-profile-picture/css/front-end-gutenberg.css' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='https://www.japantimes.co.jp/wp-content/plugins/wordpress-social-login/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.japantimes.co.jp/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #ff6c00;
	border: 1px solid #;
}

</style>
<!-- This site uses the Google Analytics by Yoast plugin v5.4.7 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-37091063-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('set', 'dimension2', 'news');
	__gaTracker('set', 'dimension4', 'Internal Submission');
	__gaTracker('set', 'dimension5', '2020-07-10T10:47:37+09:00');
	__gaTracker('set', 'dimension6', 'South Korea,Park Won-soon');
	__gaTracker('set', 'dimension7', 'false');
	__gaTracker('set', 'dimension8', 'none');
	__gaTracker('set', 'dimension10', 'AP');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by Yoast -->
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/modernizr.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/respond.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='//code.jquery.com/jquery-1.8.3.min.js'></script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/typekit-advanced-embed-code.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/jquery.flexslider-min.js?ver=2.1'></script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/plugins/checkDevice/cookie.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.japantimes.co.jp\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.japantimes.co.jp\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"en","dateFormat":"yy\/mm\/dd","ui_css":"https:\/\/www.japantimes.co.jp\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","google_maps_api":"AIzaSyCwl-kXJp5qZnP27DK2mKGtu49mm7UDi1g","txt_search":"Search","txt_searching":"Searching...","txt_loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/plugins/events-manager/includes/js/events-manager.js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-121037919-1'></script>
<link rel='https://api.w.org/' href='https://www.japantimes.co.jp/wp-json/' />
<link rel='shortlink' href='https://www.japantimes.co.jp/?p=2678904' />
<link rel="alternate" type="application/json+oembed" href="https://www.japantimes.co.jp/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.japantimes.co.jp%2Fnews%2F2020%2F07%2F10%2Fasia-pacific%2Fpark-won-soon-death%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.japantimes.co.jp/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.japantimes.co.jp%2Fnews%2F2020%2F07%2F10%2Fasia-pacific%2Fpark-won-soon-death%2F&#038;format=xml" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://cdn.japantimes.2xx.jp/wp-content/uploads/2020/07/np_file_23170-870x489.jpeg" />
<meta name="twitter:site" content="@japantimes" />
<meta name="twitter:creator" content="@japantimes" />
<!-- NEWSROOM SCRIPT -->
<script>
window._newsroom = window._newsroom || [];
!function (e, f, u) {
	e.async = 1;
	e.src = u;
	f.parentNode.insertBefore(e, f);
}(document.createElement('script'),
	document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/japantimes/newsroom.js');
</script>
<!-- END NEWSROOM SCRIPT -->
<script>
tp = window[ "tp" ] || [];
tp.push( [ "setContentSection", "news" ] );
tp.push( [ "setTags", [ "Asia Pacific", "article" ] ] );
</script>

<style id='chartbeat-flicker-control-style' type='text/css'>
body {
	visibility: hidden !important;
}
</style>
<script type="text/javascript">
	var _sf_async_config = _sf_async_config || {};
	/** CONFIGURATION START **/
	// ACCOUNT NUMBER
	_sf_async_config.uid = 65658;
	// DOMAIN
	_sf_async_config.domain = 'japantimes.co.jp';
	_sf_async_config.useCanonical = true;
	// Subscriber Engagement. See: http://support.chartbeat.com/docs/#usertype
	var _cbq = window._cbq = (window._cbq || []);
	_cbq.push(['_acct', 'anon']);
	_cbq.push(['_usr', 'none']);

	/** CONFIGURATION END **/
	var _sf_startpt = (new Date()).getTime();

	window.setTimeout(function() {
		var hider = document.getElementById('chartbeat-flicker-control-style');
		if (hider) {
			hider.parentNode.removeChild(hider);
			}
	}, 1000);
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

<script type="text/javascript">
	var disqus_url = 'https://www.japantimes.co.jp/news/2020/07/10/asia-pacific/park-won-soon-death/';
	var disqus_disable_mobile = false;
</script>

<script async src="//js-sec.indexww.com/ht/p/192071-159919112044570.js"></script>
<script async='async' src='https://ads.rubiconproject.com/prebid/19864_JTO.js'></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>
<script>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</script>
<script>
	pbjs.adserverRequestSent = false;
	var sendAdServerRequest = function(headerBiddingSlots) {
		googletag.cmd.push(function() {
			if (pbjs.adserverRequestSent) {
				return;
			}
			pbjs.adserverRequestSent = true;
			googletag.pubads().refresh(headerBiddingSlots);
		});
	};
	setTimeout(function() {
		sendAdServerRequest(headerBiddingSlots);
	}, failSafeTimeout);
</script>
<script>
	pbjs.adserverRequestSent = false;
	var sendAdServerRequest = function(headerBiddingSlots) {
		googletag.cmd.push(function() {
			if (pbjs.adserverRequestSent) {
				return;
			}
			pbjs.adserverRequestSent = true;
			googletag.pubads().refresh(headerBiddingSlots);
		});
	};
	setTimeout(function() {
		sendAdServerRequest(headerBiddingSlots);
	}, failSafeTimeout);
</script>
</head>

<body data-rsssl=1 class="news-template-default single single-news postid-2678904" id="page">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KR282M"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!--[if lte IE 7]>

	<div class="ie_notice">
		<p>This site only supports IE 8 and upward so browse at your peril. Or <a href="http://browsehappy.com">upgrade</a>. <br/><span>Internet ExplorerはIE8以上推奨。それ以前のブラウザをご使用の方は最新版に<a href="http://browsehappy.com">アップグレード</a>してください。</span></p>
	</div>

<![endif]-->

	<!-- Full layout wrapper for the off canvas menu -->
	<div class="offcanvas_over">

		<!-- Wrap for off-canvas menu -->
		<div class="wrap" id="wrap">

			<div class="affiliate_header">
				<div class="header_content">
					<ul>
						<li>
							<a href="https://www.japantimes.co.jp/guide-japan-times-jobs-network/" title="The Japan Times Jobs Network" rel="external" onclick="ga('send', 'event', 'affiliate header', 'JOBS転職');">JOBS <span style="font-family: sans-serif !important;">転職</span></a>
						</li>
						<li>
							<a href="http://info.japantimes.co.jp/universities" title="Study in Japan" rel="external" onclick="ga('send', 'event', 'affiliate header', 'STUDY IN JAPAN');">STUDY IN JAPAN</a>
						</li>
						<li>
							<a href="http://showcase.japantimes.co.jp/" title="Japan Showcase" rel="external" onclick="ga('send', 'event', 'affiliate header', 'Japan Showcase');">Japan Showcase</a>
						</li>
						<li>
							<a href="/n2u/" title="News Releases" onclick="ga('send', 'event', 'affiliate header', 'N2U News Releases');">News Releases</a>
						</li>
					</ul>
				</div>
			</div>

			<div class="ad top">
							<div class="banner">
	<!-- Header Banner -->
	<div id="screen_type"></div>
	<div id="ad_id">
		<script>
			var id = 'div-gpt-ad-1362126290726-1'; // mobile, JTO_mobilebanner1(TOP)
			if ( 'tablet' === deviceType ) {
				id = 'div-gpt-ad-1362125825102-1'; // tablet, JTO_leaderboad_Tab(TOP)
			} else if ( 'desktop' === deviceType ) {
				id = 'div-gpt-ad-1362125114269-1'; // desktop, JTO_leaderboad(TOP)
			}
			jQuery( '#ad_id' ).attr( 'id', id ); 	// set id to ad id
			googletag.cmd.push( function() { googletag.display(id); } );
		</script>
	</div>
</div>
			</div>

			<div class="clearfix"></div>

			<header role="banner" class="row">

				<div class="site_header" id="site_header">
					<div class="header_content">

						<!-- Mobile only - Email Updates / Home Delivery -->
						<aside>
							<div class="login_header">
								<ul>
    								<li id="organization_name" style="display:none">
    								</li>
									<li id="print_subscribers_info">
									    <a href="https://members.japantimes.co.jp/printsubscribers/en/index.html">
    									    PRINT SUBSCRIBERS
									    </a>
									    <span> | </span>
								    </li>
									<li id="subscribe_info">
									    <a href="/sub/" id="m_piano-register-button">
    									    SUBSCRIBE
									    </a>
									    <span> | </span>
								    </li>
									<li id="login_info" style="display: none">
									    <a href="javascript:void(0);" id="m_piano-login-button">
                                            <svg xmlns="http://www.w3.org/2000/svg" width="11.142" height="11.963" viewBox="0 0 11.142 11.963">
                                                <g id="MyAccount_Icon" transform="translate(0.5)"></g>
                                                <g id="MyAccountHead" transform="translate(1.607 0)" fill="none" stroke="#fff" stroke-miterlimit="10" stroke-width="1">
                                                    <circle cx="3.428" cy="3.428" r="3.428" stroke="none"></circle>
                                                    <circle cx="3.428" cy="3.428" r="2.928" fill="none"></circle>
                                                </g>
                                                <path id="MyAccountPath" d="M753.5,207.571a5.071,5.071,0,0,1,10.142,0" transform="translate(-753.5 -195.608)" fill="none" stroke="#fff" stroke-miterlimit="10" stroke-width="1"></path>
                                            </svg>    									    
    									    Login
									    </a>
								    </li>
									<li id="my-account_info" style="display:none;">
									    <a href="/my-account/" id="m_piano-my-account">
                                            <svg xmlns="http://www.w3.org/2000/svg" width="11.142" height="11.963" viewBox="0 0 11.142 11.963">
                                                <g id="MyAccount_Icon" transform="translate(0.5)"></g>
                                                <g id="MyAccountHead" transform="translate(1.607 0)" fill="none" stroke="#fff" stroke-miterlimit="10" stroke-width="1">
                                                    <circle cx="3.428" cy="3.428" r="3.428" stroke="none"></circle>
                                                    <circle cx="3.428" cy="3.428" r="2.928" fill="none"></circle>
                                                </g>
                                                <path id="MyAccountPath" d="M753.5,207.571a5.071,5.071,0,0,1,10.142,0" transform="translate(-753.5 -195.608)" fill="none" stroke="#fff" stroke-miterlimit="10" stroke-width="1"></path>
                                            </svg>       									    
    									    My Account
									    </a>
								    </li>
    								<li id="jt_view_count" style="display: none;"></li>
								</ul>
							</div>
						</aside>

							<!-- market moves -->
							<div class="header_extras col_3 col_gutter left_extras">
								<!-- social header and extra links -->
								<div class="social_header">
									<ul>
										<li><a class="icon-twitter" href="https://twitter.com/japantimes" target="_blank" title="The Japan Times on Twitter"><span>Twitter</span></a></li>
										<li><a class="icon-facebook" href="http://www.facebook.com/thejapantimes" target="_blank" title="The Japan Times on Facebook"><span>Facebook</span></a></li>

																					<li><a class="icon-rss" href="https://www.japantimes.co.jp/feed/topstories/" title="The Japan Times RSS Feed - Today's Top Stories"><span>RSS</span></a></li>
																			</ul>
								</div>
								<!-- weather widget -->
								<div class="weather_header">
									<a href="https://www.japantimes.co.jp/weather/" title="Weather in Japan">
										<div class="icon_weather">
	<img  src="https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/img/weather_icons/all-icons_12.png" alt="weather icon">
</div>
<p class="temperature">24</p>
<p>L/RAIN</p>
<h2>TOKYO (11 a.m.)</h2>
									</a>
								</div>
								<!-- Financial Markets -->
								<div class="financial_header">
									<ul>
									<li><a href="https://www.japantimes.co.jp/market-moves" title="The Japan Times - Financial Market Information"><!-- Financial  -->Markets</a></li>
									<li>107.03 &yen;/$ (11 a.m.) <!-- yen/dollar exchange rate tag -->
									</li>
								</ul>
								</div>
							</div>
															<!-- Logo and full page h1 -->
								<div class="page_title col_6 col_gutter">
									<hgroup>
										<!-- For pages other than home -->
										<div class="logo_header_2 header-menubar">
											<a id="sidebarButtonMobile" href="#footer_menu" class="block menu-link mobile-link">
												<span aria-hidden="true" class="icon-menu"></span>
											</a>
											<p>
												<a href="https://www.japantimes.co.jp/" title="Return to The Japan Times Home Page">
													<img src="https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/img/japantimes-logo.png" alt="The Japan Times">
												</a>
											</p>
											<a class="icon-search search_toggle mobile-link" href="#">
												<span></span>
											</a>
										</div>
										<!-- Different tag for showing the title on a custom tax archive -->
																						<h2>
													<a href="https://www.japantimes.co.jp/news/" title="Return to news">News</a>
												</h2>
																					</hgroup>
								</div>
							
							<div class="header_extras col_3 right_extras"><!-- .social_header removed -->
								<ul id="user_account_header">
									<li id="login_info" style="display: none">
									    <a href="javascript:void(0);" id="piano-login-button">
    									    <svg xmlns="http://www.w3.org/2000/svg" width="11.142" height="11.963" viewBox="0 0 11.142 11.963">
        									    <g id="MyAccount_Icon" transform="translate(0.5)"></g>
        									    <g id="MyAccountHead" transform="translate(1.607 0)" fill="none" stroke="#09c" strike-miterlimit="10" stroke-width="1">
                                                    <circle cx="3.428" cy="3.428" r="3.428" stroke="none"></circle>
                                                    <circle cx="3.428" cy="3.428" r="2.928" fill="none"></circle>
                                                </g>
                                                <path id="MyAccountPath" d="M753.5,207.571a5.071,5.071,0,0,1,10.142,0" transform="translate(-753.5 -195.608)" fill="none" stroke="#09c" stroke-miterlimit="10" stroke-width="1"></path>
                                            </svg>
                                            Login</a>    									        
									</li>
									<li class="strong" id="subscribe_info">
										<a href="/sub/" id="piano-register-button">SUBSCRIBE</a>
									</li>
									
                                    <li id="my-account_info" style="display:none;">
                                        <a href="/my-account/">
                                            <svg xmlns="http://www.w3.org/2000/svg" width="11.142" height="11.963" viewBox="0 0 11.142 11.963">
                                                <g id="MyAccount_Icon" transform="translate(0.5)"></g>
                                                <g id="MyAccountHead" transform="translate(1.607 0)" fill="none" stroke="#09c" stroke-miterlimit="10" stroke-width="1">
                                        	        <circle cx="3.428" cy="3.428" r="3.428" stroke="none"></circle>
                                        	        <circle cx="3.428" cy="3.428" r="2.928" fill="none"></circle>
                                                </g>
                                                <path id="MyAccountPath" d="M753.5,207.571a5.071,5.071,0,0,1,10.142,0" transform="translate(-753.5 -195.608)" fill="none" stroke="#09c" stroke-miterlimit="10" stroke-width="1"></path>
                                    	    </svg>
                                    	    My Account</a>
                                    </li>
									<li id="print_subscribers_info">
										<a href="https://members.japantimes.co.jp/printsubscribers/en/index.html" title="Print Subscribers">PRINT SUBSCRIBERS</a>
									</li>					
    								<li id="jt_view_count" style="display: none;"></li>
    								<li id="organization_name" style="display:none"></li>

								</ul>
							</div>

							<div class="clearfix"></div>

						
					</div> <!-- header_content -->
				</div>
			</header>
			<div class="clearfix"></div>


			<!-- Mobile Menu and Search -->
			<nav id="nav_anchor_container">
				<ul id="nav_anchors" class="nav_anchors">
					<li class="offcanvas_menu">
						<a id="sidebarButton" href="#footer_menu" class="block menu-link">
							<span aria-hidden="true" class="icon-menu"></span>MENU
						</a>
					</li>
					<li class="city_guide "><a href="/events/">City Guide</a></li>
					<li class="search_flyout">
						<a class="icon-search search_toggle" href="#">
							<span>Search</span>
						</a>
					</li>
				</ul>
			</nav>

			<nav id="nav" class="nav reveal" role="navigation">
				<div class="header_content">
						<div class="navbar_inner">

							<ul id="menu-primary-menu" class="main_menu"><li id="menu-item-23" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23"><a title="Japan Times News articles" href="/news/">News</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-24"><a title="Japan Times Opinion articles" href="/opinion/">Opinion</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25"><a title="Japan Times Life feature stories" href="/life/">Life</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26"><a title="Japan Times Community feature stories" href="/community/">Community</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27"><a title="Japan Times Culture feature stories" href="/culture/">Culture</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28"><a title="Japan Times Sports articles" href="/sports/">Sports</a></li>
<li id="menu-item-2594705" class="menu-item-cityguide menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2594705"><a href="/events/">City Guide</a></li>
<li id="menu-item-2594720" class="menu-item-pc-hidden menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2594720"><a href="/about-us/japan-times-faq-index/">Support</a></li>
</ul><div class="e_p_and_search">
	<ul class="main_menu">
		<li class="search">
			<a class="icon-search search_toggle" href="#">
				<span>Search</span>
			</a>
		</li>
	</ul>
</div>
<div class="clearfix"></div>

						</div><!-- /navbar-inner -->
				 </div> <!-- header_content -->
				</nav>

			<!-- Search field -->
			<div class="padding_block">
				<div class="nav_search" id="toogle_search_div">
					
<form method="get" id="searchform" action="https://www.japantimes.co.jp/search-results/" role="search">
	<label for="s" class="assistive-text">Search</label>
	<input type="search" class="field gsc" name="q" id="s" placeholder="" value=""/>
	<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
</form>

<div style="display:none;">
<gcse:searchbox-only
        queryParamName="s"
	enableHistory="false"
	resultsUrl="https://www.japantimes.co.jp/search-results/"
	enableAutoComplete="false"
	//enableImageSearch="true"
></div>				</div>
				<div class="clearfix"></div>
			</div>

		
									<nav class="sub_menu_container" role="navigation">
												<ul id="menu-news-landing-menu" class="sub_menu"><li id="menu-item-338" class="menu-item menu-item-type-taxonomy menu-item-object-news menu-item-338"><a href="https://www.japantimes.co.jp/news/national/">National</a></li>
<li id="menu-item-56968" class="menu-item menu-item-type-taxonomy menu-item-object-news current-news-ancestor current-menu-parent current-news-parent menu-item-56968"><a href="https://www.japantimes.co.jp/news/asia-pacific/">Asia Pacific</a></li>
<li id="menu-item-342" class="menu-item menu-item-type-taxonomy menu-item-object-news menu-item-342"><a href="https://www.japantimes.co.jp/news/business/">Business</a></li>
<li id="menu-item-341" class="menu-item menu-item-type-taxonomy menu-item-object-news menu-item-341"><a href="https://www.japantimes.co.jp/news/world/">World</a></li>
<li id="menu-item-340" class="menu-item menu-item-type-taxonomy menu-item-object-news menu-item-340"><a href="https://www.japantimes.co.jp/news/reference/">Reference</a></li>
<li id="menu-item-337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-337"><a title="News Columns" href="https://www.japantimes.co.jp/news/columns/">Columns</a></li>
<li id="menu-item-373840" class="menu-item menu-item-type-taxonomy menu-item-object-multimedia_category menu-item-373840"><a title="News Multimedia" href="https://www.japantimes.co.jp/multimedia_category/news/">Multimedia</a></li>
</ul>				</nav>
			
<script type="text/javascript">
//If a request is through AppSule, some elements are not to be displayed
var userAgent = window.navigator.userAgent.toLowerCase();

if ( -1 !== userAgent.indexOf('appsule') ) {
	var elems = [];
	elems.push( document.getElementsByClassName('ad top')[0] );
	elems.push( document.getElementsByClassName('affiliate_header')[0] );
	elems.push( document.getElementsByClassName('sub_menu_container')[0] );
	elems.push( document.getElementById('nav') );
	elems.push( document.getElementById('nav_anchor_container') );
	elems.push( document.getElementsByTagName('header')[0] );

	elems.forEach( function( e ) {
		e.style.display = 'none';
	});
}
</script>
			<!-- Controlling container for all layout -->
			<div id="wrapper">
<nav id="menu" class="menu-link oc overthrow" role="navigation" style="position: fixed; display: none; overflow-y: scroll; overflow-x: hidden;">
	<div class="off_canvas_scroll">
    	<ul id="menu-primary-menu-1" class="main_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23"><a title="Japan Times News articles" href="/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-news_category menu-item-181"><a href="https://www.japantimes.co.jp/news_category/national/">National</a></li>
	<li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-news_category menu-item-188"><a href="https://www.japantimes.co.jp/news_category/world/">World</a></li>
	<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-news_category menu-item-195"><a href="https://www.japantimes.co.jp/news_category/business/">Business</a></li>
	<li id="menu-item-56799" class="menu-item menu-item-type-taxonomy menu-item-object-news_category current-news-ancestor current-menu-parent current-news-parent menu-item-56799"><a href="https://www.japantimes.co.jp/news_category/asia-pacific/">Asia Pacific</a></li>
	<li id="menu-item-208" class="menu-item menu-item-type-taxonomy menu-item-object-news_category menu-item-208"><a href="https://www.japantimes.co.jp/news_category/reference/">Reference</a></li>
	<li id="menu-item-210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210"><a title="News Columns" href="https://www.japantimes.co.jp/news-columns/">Columns</a></li>
	<li id="menu-item-373853" class="menu-item menu-item-type-taxonomy menu-item-object-multimedia_category menu-item-373853"><a title="Multimedia News" href="https://www.japantimes.co.jp/multimedia_category/news/">Multimedia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-24"><a title="Japan Times Opinion articles" href="/opinion/">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-opinion_category menu-item-211"><a href="https://www.japantimes.co.jp/opinion_category/editorials/">Editorials</a></li>
	<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-opinion_category menu-item-212"><a href="https://www.japantimes.co.jp/opinion_category/commentary/">Commentary</a></li>
	<li id="menu-item-215" class="menu-item menu-item-type-taxonomy menu-item-object-opinion_category menu-item-215"><a href="https://www.japantimes.co.jp/opinion_category/reader-mail/">Reader Mail</a></li>
	<li id="menu-item-95957" class="menu-item menu-item-type-taxonomy menu-item-object-opinion_category menu-item-95957"><a href="https://www.japantimes.co.jp/opinion_category/cartoons/">Cartoons</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25"><a title="Japan Times Life feature stories" href="/life/">Life</a>
<ul class="sub-menu">
	<li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-life_category menu-item-219"><a href="https://www.japantimes.co.jp/life_category/travel/">Travel</a></li>
	<li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-life_category menu-item-220"><a href="https://www.japantimes.co.jp/life_category/digital/">Digital</a></li>
	<li id="menu-item-221" class="menu-item menu-item-type-taxonomy menu-item-object-life_category menu-item-221"><a href="https://www.japantimes.co.jp/life_category/food/">Food &#038; Drink</a></li>
	<li id="menu-item-222" class="menu-item menu-item-type-taxonomy menu-item-object-life_category menu-item-222"><a href="https://www.japantimes.co.jp/life_category/environment/">Environment</a></li>
	<li id="menu-item-223" class="menu-item menu-item-type-taxonomy menu-item-object-life_category menu-item-223"><a href="https://www.japantimes.co.jp/life_category/style/">Style &#038; Design</a></li>
	<li id="menu-item-224" class="menu-item menu-item-type-taxonomy menu-item-object-life_category menu-item-224"><a href="https://www.japantimes.co.jp/life_category/language/">Language</a></li>
	<li id="menu-item-225" class="menu-item menu-item-type-taxonomy menu-item-object-life_category menu-item-225"><a href="https://www.japantimes.co.jp/life_category/lifestyle/">Lifestyle</a></li>
	<li id="menu-item-226" class="menu-item menu-item-type-taxonomy menu-item-object-life_category menu-item-226"><a href="https://www.japantimes.co.jp/life_category/people/">People</a></li>
	<li id="menu-item-218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218"><a title="Life Columns" href="https://www.japantimes.co.jp/life-columns/">Columns</a></li>
	<li id="menu-item-373855" class="menu-item menu-item-type-taxonomy menu-item-object-multimedia_category menu-item-373855"><a title="Multimedia Life" href="https://www.japantimes.co.jp/multimedia_category/life/">Multimedia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26"><a title="Japan Times Community feature stories" href="/community/">Community</a>
<ul class="sub-menu">
	<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-community_category menu-item-229"><a href="https://www.japantimes.co.jp/community_category/voices/">Voices</a></li>
	<li id="menu-item-230" class="menu-item menu-item-type-taxonomy menu-item-object-community_category menu-item-230"><a href="https://www.japantimes.co.jp/community_category/issues/">Issues</a></li>
	<li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-community_category menu-item-231"><a href="https://www.japantimes.co.jp/community_category/our-lives/">Our Lives</a></li>
	<li id="menu-item-234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234"><a href="https://www.japantimes.co.jp/event-listings/">Event Listings</a></li>
	<li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-community_category menu-item-233"><a href="https://www.japantimes.co.jp/community_category/how-tos/">How-tos</a></li>
	<li id="menu-item-227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227"><a title="Community Columns" href="https://www.japantimes.co.jp/community-columns/">Columns</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27"><a title="Japan Times Culture feature stories" href="/culture/">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-241" class="menu-item menu-item-type-taxonomy menu-item-object-culture_category menu-item-241"><a href="https://www.japantimes.co.jp/culture_category/films/">Film</a></li>
	<li id="menu-item-243" class="menu-item menu-item-type-taxonomy menu-item-object-culture_category menu-item-243"><a href="https://www.japantimes.co.jp/culture_category/music/">Music</a></li>
	<li id="menu-item-246" class="menu-item menu-item-type-taxonomy menu-item-object-culture_category menu-item-246"><a href="https://www.japantimes.co.jp/culture_category/arts/">Art</a></li>
	<li id="menu-item-250" class="menu-item menu-item-type-taxonomy menu-item-object-culture_category menu-item-250"><a href="https://www.japantimes.co.jp/culture_category/stage/">Stage</a></li>
	<li id="menu-item-251" class="menu-item menu-item-type-taxonomy menu-item-object-culture_category menu-item-251"><a href="https://www.japantimes.co.jp/culture_category/events/">Events</a></li>
	<li id="menu-item-375637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-375637"><a href="https://www.japantimes.co.jp/festival-listings/">Festivals</a></li>
	<li id="menu-item-254" class="menu-item menu-item-type-taxonomy menu-item-object-culture_category menu-item-254"><a href="https://www.japantimes.co.jp/culture_category/books/">Books</a></li>
	<li id="menu-item-72703" class="menu-item menu-item-type-taxonomy menu-item-object-culture_category menu-item-72703"><a href="https://www.japantimes.co.jp/culture_category/tv/">TV</a></li>
	<li id="menu-item-373858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-373858"><a title="Culture Columns" href="https://www.japantimes.co.jp/culture-columns/">Columns</a></li>
	<li id="menu-item-373856" class="menu-item menu-item-type-taxonomy menu-item-object-multimedia_category menu-item-373856"><a title="Multimedia Culture" href="https://www.japantimes.co.jp/multimedia_category/culture-3/">Multimedia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28"><a title="Japan Times Sports articles" href="/sports/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-843262" class="menu-item menu-item-type-taxonomy menu-item-object-sports_category menu-item-843262"><a href="https://www.japantimes.co.jp/sports_category/rugby/">Rugby</a></li>
	<li id="menu-item-258" class="menu-item menu-item-type-taxonomy menu-item-object-sports_category menu-item-258"><a href="https://www.japantimes.co.jp/sports_category/baseball/">Baseball</a></li>
	<li id="menu-item-261" class="menu-item menu-item-type-taxonomy menu-item-object-sports_category menu-item-261"><a href="https://www.japantimes.co.jp/sports_category/soccer/">Soccer</a></li>
	<li id="menu-item-88892" class="menu-item menu-item-type-taxonomy menu-item-object-sports_category menu-item-88892"><a href="https://www.japantimes.co.jp/sports_category/basketball/">Basketball</a></li>
	<li id="menu-item-348" class="menu-item menu-item-type-taxonomy menu-item-object-sports_category menu-item-348"><a href="https://www.japantimes.co.jp/sports_category/sumo/">Sumo</a></li>
	<li id="menu-item-377593" class="menu-item menu-item-type-taxonomy menu-item-object-sports_category menu-item-377593"><a href="https://www.japantimes.co.jp/sports_category/figure-skating/">Figure Skating</a></li>
	<li id="menu-item-563243" class="menu-item menu-item-type-taxonomy menu-item-object-sports_category menu-item-563243"><a href="https://www.japantimes.co.jp/sports_category/tennis/">Tennis</a></li>
	<li id="menu-item-350" class="menu-item menu-item-type-taxonomy menu-item-object-sports_category menu-item-350"><a href="https://www.japantimes.co.jp/sports_category/more-sports/">More Sports</a></li>
	<li id="menu-item-56853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56853"><a href="https://www.japantimes.co.jp/sports-columns/">Columns</a></li>
	<li id="menu-item-373857" class="menu-item menu-item-type-taxonomy menu-item-object-multimedia_category menu-item-373857"><a title="Multimedia Sports" href="https://www.japantimes.co.jp/multimedia_category/sports/">Multimedia</a></li>
</ul>
</li>
<li class="menu-item-cityguide menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2594705"><a href="/events/">City Guide</a>
<ul class="sub-menu">
	<li id="menu-item-2594708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2594708"><a href="/events/">Events</a></li>
	<li id="menu-item-2594711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2594711"><a href="/restaurants/">Restaurants</a></li>
	<li id="menu-item-2594714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2594714"><a href="/films/">Films</a></li>
	<li id="menu-item-2594717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2594717"><a href="/places/">Places</a></li>
</ul>
</li>
<li class="menu-item-pc-hidden menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2594720"><a href="/about-us/japan-times-faq-index/">Support</a>
<ul class="sub-menu">
	<li id="menu-item-2594723" class="sub-menu-support menu-item menu-item-type-custom menu-item-object-custom menu-item-2594723"><a href="/about-us/">About us</a></li>
	<li id="menu-item-2594726" class="sub-menu-support menu-item menu-item-type-custom menu-item-object-custom menu-item-2594726"><a href="/about-us/japan-times-faq-index/">Faqs</a></li>
</ul>
</li>
</ul>	</div>
</nav>
<div class="main basic-post-type-single">
	<div class="main_content content_styles">
		<div id="no_js_blocker" class="padding_block">
	<div id="no_js_message">
		<span class="headline">
			Sorry, but your browser needs Javascript to use this site.
		</span>
		<span class="text">
			If you're not sure how to activate it, please refer to this site: <a href="https://www.enable-javascript.com" target="_blank">https://www.enable-javascript.com/</a>
		</span>
	</div>
</div>
		<article role="main" >
					<header>
				<hgroup class="padding_block">
					<h3 class="single-post-categories">
						<a href="https://www.japantimes.co.jp/news_category/asia-pacific/" class="category-link">Asia Pacific</a>					</h3>

					
					<h1>Seoul mayor Park Won-soon found dead on Friday after massive search</h1>

									</hgroup>

					<noscript>
		<style>
			#slideshow_and_video {
				display: none;
			}
		</style>
	</noscript>

	<div id="slideshow_and_video">
									<div class="gallery single_block">
					<figure>
						<img src="https://cdn.japantimes.2xx.jp/wp-content/uploads/2020/07/np_file_23170-870x579.jpeg" alt="" />
						<figcaption class="padding_block">A forensic team carry the body of Seoul mayor Park Won-soon after rescue teams discovered his body following reports that he had been missing since earlier the previous day, in Seoul on Friday. | AFP-JIJI</figcaption>					</figure>
				</div>
							</div>

				<div class="padding_block">
					
											 <p class="credit">AP</p>
									</div>
			</header>

			<div class="padding_block">
				<div class="meta single_block">
	<div class="section_title single_block small"></div>
	<aside class="meta_extras" role="contentinfo">
		<ul>
						<li class="post_time">
				<time pubdate datetime="2020-07-10T10:47:37+09:00">
					Jul 10, 2020				</time>
				<div class="post_history">
					<span><a href="#article_history" id="trigger" >Article history</a></span>
					<div class="popover" id="article_history">
						<ul>
							<li>
								Online: <time>Jul 10, 2020</time>
							</li>
							<li>
								Last Modified: <time>Jul 10, 2020</time>
							</li>
						</ul>
						<script type="text/javascript">
							jQuery( function ( $ ) {
								$('#trigger').popover( {
									my: 'center bottom',
									at: 'center top',
									offset: '0 -12px'
								} );
							} );
						</script>
					</div>
				</div>
			</li>
						<li>
				<a class="icon-printer" href="javascript:window.print()"><span>PRINT</span></a>
			</li>
			<li>
				<a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=300&amp;pubid=jtimes">
					<span class="icon-share"></span>SHARE
				</a>
				<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
				<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=jtimes"></script>
			</li>
						<li class="edit">
							</li>
								</ul>
	</aside>
	<div class="clearfix"></div>
</div>

				<div class="entry" id="jtarticle">
					<p><span class="dateline">SEOUL &#8211; </span>Park Won-soon, the three-term mayor of South Korea&#8217;s capital, a fierce critic of economic inequality who was seen as a potential presidential candidate in 2022, was found dead early Friday. He was 64.</p><p>Police said Park’s body was found near a restaurant nestled in wooded hills stretching across northern Seoul after a more than seven-hour search involving hundreds of police officers, firefighters, drones and dogs.</p><p><!-- /4973089/article_1 -->
<div class='jt_content_ad' id='div-gpt-ad-1499653692894-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499653692894-0'); });
</script>
</div></p><p>They said there were no signs of foul play, but gave no further details on the cause of death.</p><p>The Yonhap news agency said a former secretary of Park had filed a complaint on Wednesday over alleged incidents of sexual harassment.</p><p>Choi said an investigation was under way after a criminal complaint had been lodged against Park, without elaborating.</p><p><div class="content-related-stories">
	<h3>RELATED STORIES</h3>
	<ul>
			<li>
			<a href="https://www.japantimes.co.jp/news/2020/07/09/asia-pacific/seoul-mayor-missing-disappearance-reported-daughter/">
				Seoul mayor missing after sending daughter 'words like a will'			</a>
		</li>
		</ul>
</div>
</p><p>The Seoul Metropolitan Government earlier said Park did not come to work on Thursday and had canceled his schedule for the day.</p><p>His daughter reported him missing Thursday afternoon, saying he had given her a &#8220;will-like” verbal message and left home. He was last seen on security video entering a park at the mouth of the hills late Thursday morning.</p><p>It wasn’t immediately clear what caused Park’s disappearance and death. When asked about local media reports that one of his secretaries had filed a complaint against him involving alleged sexual harassment, Seoul police official Choi Ik-su confirmed that a complaint against Park had been filed with police on Wednesday but didn’t specify what he was accused of.</p><p>Park, a liberal human rights lawyer who once led two of South Korea’s most influential civic groups, was credited with winning the country’s first sexual harassment conviction as an attorney. He was elected Seoul mayor in 2011, upsetting his conservative opponent as an independent candidate backed by opposition liberals. He became the city’s first mayor elected to a third term in June 2018 and had been considered a potential presidential candidate in the next election in 2022.</p><p>Park mostly maintained his activism as mayor, lamenting the country’s growing gap between rich and poor, gender inequality, and corrupt ties between large businesses and politicians.</p><p>He was also a vocal critic of Japan, which ruled the Korean Peninsula as a colony from 1910 to the end of World War II, over what he described as Tokyo’s refusal to sincerely repent for atrocities such as forced labor and a system of sexual slavery for Japanese troops.</p><p>
<figure id="post-2678901 media-2678901" class="align_center inline_image single_block full"><a class="fresco" href="https://cdn.japantimes.2xx.jp/wp-content/uploads/2020/07/np_file_23171.jpeg" data-fresco-group="inline-images" data-fresco-group-options="ui:'inside'" data-fresco-caption="Seoul mayor Park Won-Soon speaks in an interview in May 2014  | AFP-JIJI"><img src="https://cdn.japantimes.2xx.jp/wp-content/uploads/2020/07/np_file_23171.jpeg" alt="Seoul mayor Park Won-Soon speaks in an interview in May 2014  | AFP-JIJI" /></a><figcaption>Seoul mayor Park Won-Soon speaks in an interview in May 2014 | AFP-JIJI</figcaption></figure>
</p><p>Despite positioning himself as a champion of the poor and powerless, Park was criticized for pushing ahead with aggressive redevelopment projects that razed old commercial and housing districts and drove out tenants who couldn’t afford the spike in rents.</p><p>During his first terms, Park established himself as a fierce opponent of former conservative President Park Geun-hye and openly supported the millions of protesters who flooded the streets of his city in late 2016 and 2017 calling for her ouster over a corruption scandal. Months after her impeachment, Park Geun-hye was formally removed from office by a court ruling in March 2017 and is currently serving a decades-long prison term for bribery, abuse of power and other charges.</p><p>In recent months, Park Won-soon led an active campaign against the coronavirus as it spread in the city, shutting down thousands of nightspots and issuing an administrative order banning rallies in major downtown streets.</p><p>South Korea has seen the sudden deaths of key political figures before.</p><p>Former liberal President Roh Moo-hyun, who was a close friend and mentor of current President Moon Jae-in, leapt to his death in 2009, a year after leaving office, amid allegations that family members had taken bribes from a businessman during his presidency. Former military dictator Park Chung-hee, the father of Park Geun-hye, was assassinated by his spy chief during a late-night drinking session in 1979.</p><p><em>Information added from Reuters</em></p>	<ul class="single-sns-area">
		<li>
			<a href="//twitter.com/intent/tweet?text=Seoul%20mayor%20Park%20Won-soon%20found%20dead%20on%20Friday%20after%20massive%20search%20%7C%20The%20Japan%20Times&#038;url=https://www.japantimes.co.jp/news/2020/07/10/asia-pacific/park-won-soon-death/" class="twitter-share"><i class="fa fa-twitter"></i>Twitter</a>
			<!-- <span class="fa fa-spinner fa-spin twitter-count"></span> -->
		</li>
		<li>
			<a href="//www.facebook.com/sharer/sharer.php?t=Seoul%20mayor%20Park%20Won-soon%20found%20dead%20on%20Friday%20after%20massive%20search%20%7C%20The%20Japan%20Times&#038;u=https://www.japantimes.co.jp/news/2020/07/10/asia-pacific/park-won-soon-death/" class="facebook-share"><i class="fa fa-facebook-official"></i>Facebook</a>
			<span class="fa fa-spinner fa-spin facebook-count"></span>
		</li>
		<li>
			<a href="//www.linkedin.com/shareArticle?mini=true&#038;title=Seoul%20mayor%20Park%20Won-soon%20found%20dead%20on%20Friday%20after%20massive%20search%20%7C%20The%20Japan%20Times&#038;url=https://www.japantimes.co.jp/news/2020/07/10/asia-pacific/park-won-soon-death/" class="linkedin-share"><i class="fa fa-linkedin-square"></i>LinkedIn</a>
			<!-- <span class="fa fa-spinner fa-spin linkedin-count"></span> -->
		</li>
	</ul>
<div class="coronavirus-banner">
	<a href="https://www.japantimes.co.jp/liveblogs/news/coronavirus-outbreak-updates/"><img src="https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/img/coronavirus-banner-green.jpg" alt="Coronavirus banner"></a>
</div>		<ul id="content_footer_menu" class="basic-footer-menu clearfix" role="contentinfo">
			<li><a href="/contact-us/reader-mail/">Mail the editor</a></li>
			<li><a href="/error-report/">Error Report</a></li>
			<li><a href="/about-us/republishing/">Republishing</a></li>
			<li><a href="/about-us/commenting-policy/">Commenting Policy</a></li>
		</ul>
<div class="join-the-conversation"><a href="">JOIN THE CONVERSATION</a></div><div class="with-take5">
	<a href="https://mailchi.mp/japantimes.co.jp/take5signup" target="_blank">
		<img src="https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/img/take5-logo.png">
		<span>
			<span>
				GET THE BEST OF THE JAPAN TIMES
			</span>
			IN FIVE EASY PIECES WITH TAKE 5
		</span>
	</a>
</div><div class="entry-hr"></div>
<!-- /4973089/JT-teads -->
<div id='div-gpt-ad-1549956656402-0'>
	<script>
		googletag.cmd.push( function() { googletag.display( 'div-gpt-ad-1549956656402-0' ); } );
	</script>
</div>				</div>
			</div>
		
			<div class="meta footer single_block">
	<div class="padding_block">
									<div class="section_title single_block small">
						<h2>PHOTOS</h2>
					</div>
					<p class="enlarge">
						<img src="https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/img/search.png" alt="search icon" />
						Click to enlarge
					</p>
					<div class="attachments">
												<a
								class="fresco"
								data-fresco-group="group"
								data-fresco-group-options="ui: 'inside'"
								data-fresco-caption="A forensic team carry the body of Seoul mayor Park Won-soon after rescue teams discovered his body following reports that he had been missing since earlier the previous day, in Seoul on Friday. | AFP-JIJI"
								href="https://cdn.japantimes.2xx.jp/wp-content/uploads/2020/07/np_file_23170.jpeg"
							>
													<img src="https://cdn.japantimes.2xx.jp/wp-content/uploads/2020/07/np_file_23170-200x200.jpeg" alt="A forensic team carry the body of Seoul mayor Park Won-soon after rescue teams discovered his body following reports that he had been missing since earlier the previous day, in Seoul on Friday. | AFP-JIJI" />
													</a>
															</div>
							<div class="clearfix"></div>
						<div class="section_title single_block small" role="contentinfo">
				<h2>KEYWORDS</h2>
			</div>
			<p>
				<a href="https://www.japantimes.co.jp/tag/south-korea/" rel="tag">South Korea</a>, <a href="https://www.japantimes.co.jp/tag/park-won-soon/" rel="tag">Park Won-soon</a>			</p>
				</div>
</div>

			<div class="entry">
				<div class="padding_block">

					<div class="OUTBRAIN" data-src="https://www.japantimes.co.jp/news/2020/07/10/asia-pacific/park-won-soon-death/" data-widget-id="AR_1" data-ob-template="JapanTimes" ></div>
					<script>
						if ( 'mobile' === deviceType ) {
							$( '.entry .OUTBRAIN' ).attr( 'data-widget-id', 'MB_1' );
						}
					</script>
					<script src="https://widgets.outbrain.com/outbrain.js"></script>

					<div id="taboola-below-article-thumbnails"></div>

					<script>
						window._taboola = window._taboola || [];
						_taboola.push( {
							mode: 'thumbnails-a',
							container: 'taboola-below-article-thumbnails',
							placement: 'Below Article Thumbnails',
							target_type: 'mix'
						} );
					</script>

							
	<div class="article_footer_ad">
	
		<div class="banner">
			<!-- Story Footer -->
			<div id="screen_type"></div>
			<div id="ad_id">
			
			<script type='text/javascript'>
				var id = 'div-gpt-ad-1358334307833-7'; // mobile
				if ('tablet'===deviceType) {
					id = 'div-gpt-ad-1366542287014-0'; // tablet
				} else if ('desktop'===deviceType) {
					id = 'div-gpt-ad-1366542226049-0'; // desktop
				}
				jQuery("#ad_id").attr('id', id); 	// set id to ad id
				googletag.cmd.push(function() { googletag.display(id); });	
			</script>
			</div>
		</div>
			
	</div>
		

										
<div id="disqus_thread"></div>

				</div>
			</div> <!-- entry -->
		</article>
	</div> <!-- main_content -->
	<aside class="sidebar">
	<link rel="stylesheet" href="/sidebar/assets/css/style.css?2020-07-10_11">
	<script type="text/javascript" src="/sidebar/assets/js/script.js?2020-07-10_11"></script>

		<div class="bl_sideDiv bl_sideDiv__adBnr">
		<div class="ad single_block">
			<div class="single_block">
				<!-- Top Page Ad - Sidebar Top -->
				<!-- /4973089/JTO_Rectangle1(TOP) -->
				<div id='div-gpt-ad-1545099231048-0'>
					<script>
						googletag.cmd.push(function() {
							googletag.display('div-gpt-ad-1545099231048-0');
						});
					</script>
				</div>
			</div>
		</div>
	</div>
	<!-- /.bl_sideDiv -->

		<div class="bl_sideDiv bl_sideDiv__adBnr-s">
			</div>
	<!-- /.bl_sideDiv -->

		<div class="bl_sideDiv">
		<div class="bl_sideDiv_switchTab js_sidebarTabSwitch">
	<ul class="bl_sideDiv_switchTab_tab js_sidebarTabSwitch_btn">
		<li data-tab-num="1" class="is_active">WHAT’S TRENDING</li>
		<li data-tab-num="2" data-target-tab-name="editorspicks">EDITORS’ PICKS</li>
	</ul>
	<div class="bl_sideDiv_switchTab_body js_sidebarTabSwitch_body">
		<div data-tab-num="1" class="is_active">
			<ul class="tabchange_inner">
												<li class="tabchange_item">
					<a href="https://www.japantimes.co.jp/news/2020/07/08/national/crime-legal/tokyo-mother-arrested-daughter-neglect/" onclick="ga('send', 'event', 'Trending Content', 'Tokyo mother arrested after daughter, 3, died after week on her own');">
						<div class="tabchange_item_desc">Tokyo mother arrested after daughter, 3, died after week on her own						</div>
												<figure class="tabchange_item_image"><img src="https://cdn.japantimes.2xx.jp/wp-content/uploads/2020/07/np_file_22589-1-200x200.jpeg" class="attachment-thumbnail-200x200 size-thumbnail-200x200 wp-post-image" alt="Saki Kakehashi told investigators that she did not expect her daughter to die as she thought &quot;it would be alright&quot; to leave the toddler alone in their apartment in Tokyo&#039;s Ota Ward." />						</figure>
											</a>
				</li>
												<li class="tabchange_item">
					<a href="https://www.japantimes.co.jp/news/2020/07/08/national/coronavirus-cases-state-of-emergency/" onclick="ga('send', 'event', 'Trending Content', 'Hundreds of cases, but no state of emergency: What changed in Japan?');">
						<div class="tabchange_item_desc">Hundreds of cases, but no state of emergency: What changed in Japan?						</div>
												<figure class="tabchange_item_image"><img src="https://cdn.japantimes.2xx.jp/wp-content/uploads/2020/07/np_file_22684-200x200.jpeg" class="attachment-thumbnail-200x200 size-thumbnail-200x200 wp-post-image" alt="Pedestrians carry umbrellas while crossing a street in the Shinjuku district of Tokyo on June 14." />						</figure>
											</a>
				</li>
												<li class="tabchange_item">
					<a href="https://www.japantimes.co.jp/news/2020/07/09/national/tokyo-confirms-record-high-covid19-cases/" onclick="ga('send', 'event', 'Trending Content', 'Tokyo confirms record 224 coronavirus cases as other areas see spikes');">
						<div class="tabchange_item_desc">Tokyo confirms record 224 coronavirus cases as other areas see spikes						</div>
												<figure class="tabchange_item_image"><img src="https://cdn.japantimes.2xx.jp/wp-content/uploads/2020/07/np_file_22987-200x200.jpeg" class="attachment-thumbnail-200x200 size-thumbnail-200x200 wp-post-image" alt="As the number of cases of COVID-19 rises in Tokyo, the city&#039;s residents remain committed to wearing face masks for protection." />						</figure>
											</a>
				</li>
												<li class="tabchange_item">
					<a href="https://www.japantimes.co.jp/liveblogs/news/coronavirus-outbreak-updates/" onclick="ga('send', 'event', 'Trending Content', 'COVID-19 news updates');">
						<div class="tabchange_item_desc">COVID-19 news updates						</div>
												<figure class="tabchange_item_image"><img src="https://cdn.japantimes.2xx.jp/wp-content/uploads/2020/02/liveblog-coronavirus-200x200.jpg" class="attachment-thumbnail-200x200 size-thumbnail-200x200 wp-post-image" alt="" />						</figure>
											</a>
				</li>
												<li class="tabchange_item">
					<a href="https://www.japantimes.co.jp/news/2020/07/07/national/us-rules-online-college-japan-students/" onclick="ga('send', 'event', 'Trending Content', '&#8216;Horrifying&#8217; new U.S. rules on online college courses leave Japanese students in limbo');">
						<div class="tabchange_item_desc">&#8216;Horrifying&#8217; new U.S. rules on online college courses leave Japanese students in limbo						</div>
												<figure class="tabchange_item_image"><img src="https://cdn.japantimes.2xx.jp/wp-content/uploads/2020/07/np_file_22451-200x200.jpeg" class="attachment-thumbnail-200x200 size-thumbnail-200x200 wp-post-image" alt="The United States said Monday it would not allow foreign students to remain in the country if all of their classes are moved online in the fall because of the coronavirus crisis." />						</figure>
											</a>
				</li>
							</ul>
		</div>
		<div data-tab-num="2" data-target-tab-name="editorspicks" class="bl_sideDiv_editorspicks">
			<ul class="bl_sideDiv_artcleList">
				
				<li>
	<a href="https://www.japantimes.co.jp/news/2020/07/04/national/science-health/japans-history-wearing-masks-coronavirus/" class="bl_sideDiv_artcleList_wrapp" onclick="__gaTracker('send', 'event', 'editors picks', 'The history behind Japan’s love of face masks', '/news/2020/07/10/asia-pacific/park-won-soon-death/');">
		<div class="bl_sideDiv_artcleList_data">
			<p class="bl_sideDiv_artcleList_txt">The history behind Japan’s love of face masks			</p>
		</div>
				<figure class="bl_sideDiv_artcleList_img">
			<p><img src="https://cdn.japantimes.2xx.jp/wp-content/uploads/2020/07/np_file_21373-scaled-200x200.jpeg" alt=""></p>
		</figure>	</a>
</li>

<li>
	<a href="https://www.japantimes.co.jp/news/2020/07/07/national/us-rules-online-college-japan-students/" class="bl_sideDiv_artcleList_wrapp" onclick="__gaTracker('send', 'event', 'editors picks', ''Horrifying' new U.S. rules on online college courses leave Japanese students in limbo', '/news/2020/07/10/asia-pacific/park-won-soon-death/');">
		<div class="bl_sideDiv_artcleList_data">
			<p class="bl_sideDiv_artcleList_txt">'Horrifying' new U.S. rules on online college courses leave Japanese students in limbo			</p>
		</div>
				<figure class="bl_sideDiv_artcleList_img">
			<p><img src="https://cdn.japantimes.2xx.jp/wp-content/uploads/2020/07/np_file_22451-200x200.jpeg" alt=""></p>
		</figure>	</a>
</li>

<li>
	<a href="https://www.japantimes.co.jp/news/2020/07/06/national/center-japan-foreign-residents-tokyo/" class="bl_sideDiv_artcleList_wrapp" onclick="__gaTracker('send', 'event', 'editors picks', 'Japan’s foreign residents get new support center in Tokyo', '/news/2020/07/10/asia-pacific/park-won-soon-death/');">
		<div class="bl_sideDiv_artcleList_data">
			<p class="bl_sideDiv_artcleList_txt">Japan’s foreign residents get new support center in Tokyo			</p>
		</div>
				<figure class="bl_sideDiv_artcleList_img">
			<p><img src="https://cdn.japantimes.2xx.jp/wp-content/uploads/2020/07/np_file_22196-1-200x200.jpeg" alt=""></p>
		</figure>	</a>
</li>

<li>
	<a href="https://www.japantimes.co.jp/news/2020/07/07/national/tokyo-manga-legends-museum-home/" class="bl_sideDiv_artcleList_wrapp" onclick="__gaTracker('send', 'event', 'editors picks', 'Tokyo home of ‘Astro Boy’ creator and other manga legends opens as museum', '/news/2020/07/10/asia-pacific/park-won-soon-death/');">
		<div class="bl_sideDiv_artcleList_data">
			<p class="bl_sideDiv_artcleList_txt">Tokyo home of ‘Astro Boy’ creator and other manga legends opens as museum			</p>
		</div>
				<figure class="bl_sideDiv_artcleList_img">
			<p><img src="https://cdn.japantimes.2xx.jp/wp-content/uploads/2020/07/np_file_22404-200x200.jpeg" alt=""></p>
		</figure>	</a>
</li>

<li>
	<a href="https://www.japantimes.co.jp/news/2020/07/04/national/media-national/crash-landing-on-you-netflix/" class="bl_sideDiv_artcleList_wrapp" onclick="__gaTracker('send', 'event', 'editors picks', 'Korean drama successfully crash lands on a Japanese audience', '/news/2020/07/10/asia-pacific/park-won-soon-death/');">
		<div class="bl_sideDiv_artcleList_data">
			<p class="bl_sideDiv_artcleList_txt">Korean drama successfully crash lands on a Japanese audience			</p>
		</div>
				<figure class="bl_sideDiv_artcleList_img">
			<p><img src="https://cdn.japantimes.2xx.jp/wp-content/uploads/2020/07/np_file_20565-200x200.jpeg" alt=""></p>
		</figure>	</a>
</li>


			</ul>
		</div>
	</div>
</div>
	</div>
	<!-- /.bl_sideDiv -->

		<div class="bl_sideDiv bl_sideDiv__podcast">
		<div class="section_title small single_block">
	<h2>PODCAST</h2>
</div>
<ul class="bl_sideDiv_commonList bl_sideDiv_commonList__podcast">
					<li>
	<a href="https://www.japantimes.co.jp/podcast/episode-56-second-term-koike-second-wave-tokyo/" class="bl_sideDiv_commonList_wrapp">
		<div class="bl_sideDiv_commonList_data">
						<p class="bl_sideDiv_commonList_cat">DEEP DIVE			</p>
			<p class="bl_sideDiv_commonList_ttl">Episode 56: A second term for Koike, a second wave for Tokyo?			</p>
						<p class="bl_sideDiv_commonList_meta">LAST UPDATED: Jul 9, 2020			</p>
		</div>
				<p class="bl_sideDiv_commonList_img bl_sideDiv_commonList_img__podcast" style="background-image: url(https://cdn.japantimes.2xx.jp/wp-content/uploads/2020/07/np_file_22000.jpeg);"></p>
			</a>
</li>
			</ul>
	</div>
	<!-- /.bl_sideDiv -->

		<div class="bl_sideDiv bl_sideDiv__ddf">
		<div class="section_title small single_block">
	<h2>DEEP DIVE FEATURES</h2>
</div>
<ul class="bl_sideDiv_commonList bl_sideDiv_commonList__ddf">
			<li>
		<a href="https://features.japantimes.co.jp/sneakers/" class="bl_sideDiv_commonList_wrapp" target="_blank">
			<div class="bl_sideDiv_commonList_data">
				<p class="bl_sideDiv_commonList_ttl">Just for kicks: Japan&#8217;s sneaker obsession rebounds</p>
				<p class="bl_sideDiv_commonList_lead js_featuresLead"></p>
				<p class="bl_sideDiv_commonList_meta">LAST UPDATED: Feb 29, 2020</p>
			</div>
			<p class="bl_sideDiv_commonList_img bl_sideDiv_commonList_img__ddf" style="background-image: url(/sidebar/data/features.jpg?2020-07-10_11);"></p>
		</a>
	</li>
	</ul>
	</div>
	<!-- /.bl_sideDiv -->

		<div class="bl_sideDiv bl_sideDiv__jnu">
		<div class="section_title small single_block">
	<h2>JAPAN NETWORK UPDATES</h2>
</div>
<ul class="bl_sideDiv_commonList bl_sideDiv_commonList__jnu">
					<li>
	<a href="https://www.japantimes.co.jp/jnu/2020/06/08/jnu-company/others/japan-switch/tyson-batino/" class="bl_sideDiv_commonList_wrapp">
		<div class="bl_sideDiv_commonList_data">
						<p class="bl_sideDiv_commonList_lead">
				Directory of who’s who in the world of business in Japan
			</p>
						<p class="bl_sideDiv_commonList_meta">LAST UPDATED: Jun 8, 2020			</p>
		</div>
				<figure class="bl_sideDiv_commonList_img bl_sideDiv_commonList_img__jnu">
			<p><img src="/sidebar/assets/img/img_sidebar_jnu.png" alt="JAPAN NETWORK UPDATES"></p>
		</figure>
			</a>
</li>
				</ul>
	</div>
	<!-- /.bl_sideDiv -->

					<div class="bl_sideDiv bl_sideDiv__adBnr">
			<div class="sponsored_links single_block">
				<div class="ad single_block">
					<!-- /4973089/JTO_Rectangle2(TOP) -->
					<div id='div-gpt-ad-1545099535665-0'>
						<script>
							googletag.cmd.push( function() {
								googletag.display( 'div-gpt-ad-1545099535665-0' );
							} );
						</script>
					</div>
				</div>
			</div>
		</div>
		<!-- /.bl_sideDiv -->
		<link rel='stylesheet' id='jt_flexslider-css'  href='/wp-content/themes/jt_theme/library/css/flexslider.css?ver=1.1' type='text/css' media='all' />
		<script type='text/javascript' src='/wp-content/themes/jt_theme/library/js/jquery.flexslider-min.js?ver=2.1'></script>
		<script type='text/javascript' src='/wp-content/themes/jt_theme/library/js/side.js?ver=1.0'></script>
		<div class="bl_sideDiv">
			<div class="sidebar_slide">
	<h2><span>SPECIAL SUPPLEMENTS<a href="#" class="js_notePop"><img src="https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/img/icon_note.png" alt=""></a></span></h2>
	<div class="note_block">
		<div class="note_block_inner">
			<p class="note_txt">Sponsored contents planned and edited by JT Media Enterprise Division.</p>
			<p class="note_txt_jp">
				<a href="http://info.japantimes.co.jp/solutions/" target="_blank">広告出稿に関するおといあわせはこちらまで</a>
			</p>
		</div>
	</div>
	<div class="bl_sideDiv bl_sideDiv__supplements">
		<div class="single_block">
			<!-- /4973089/JT-Supplements-slider1 -->
			<div id='div-gpt-ad-1545378846364-0'>
				<script>
					googletag.cmd.push(function() {
						googletag.display('div-gpt-ad-1545378846364-0');
					});

				</script>
			</div>
		</div>
	</div>
	<div class="sidebar_ad_inner">
		<div class="sidebar_ad_item">
			<a href="#">
				<!-- /4973089/JT-Supplements-block1 -->
				<div id='div-gpt-ad-1545377720996-0' style='height:1px; width:1px;'>
					<script>
						googletag.cmd.push(function() {
							googletag.display('div-gpt-ad-1545377720996-0');
						});

					</script>
				</div>
			</a>
		</div>
		<div class="sidebar_ad_item">
			<a href="#">
				<!-- /4973089/JT-Supplements-block2 -->
				<div id='div-gpt-ad-1545377819100-0' style='height:1px; width:1px;'>
					<script>
						googletag.cmd.push(function() {
							googletag.display('div-gpt-ad-1545377819100-0');
						});

					</script>
				</div>
			</a>
		</div>
		<div class="sidebar_ad_item">
			<a href="#">
				<!-- /4973089/JT-Supplements-block3 -->
				<div id='div-gpt-ad-1545377905854-0' style='height:1px; width:1px;'>
					<script>
						googletag.cmd.push(function() {
							googletag.display('div-gpt-ad-1545377905854-0');
						});

					</script>
				</div>
			</a>
		</div>
		<div class="sidebar_ad_item">
			<a href="#">
				<!-- /4973089/JT-Supplements-block4 -->
				<div id='div-gpt-ad-1545378016685-0' style='height:1px; width:1px;'>
					<script>
						googletag.cmd.push(function() {
							googletag.display('div-gpt-ad-1545378016685-0');
						});

					</script>
				</div>
			</a>
		</div>
		<div class="sidebar_ad_item">
			<a href="#">
				<!-- /4973089/JT-Supplements-block5 -->
				<div id='div-gpt-ad-1545378526968-0' style='height:1px; width:1px;'>
					<script>
						googletag.cmd.push(function() {
							googletag.display('div-gpt-ad-1545378526968-0');
						});

					</script>
				</div>
			</a>
		</div>
		<div class="sidebar_ad_item">
			<a href="#">
				<!-- /4973089/JT-Supplements-block6 -->
				<div id='div-gpt-ad-1545378615238-0' style='height:1px; width:1px;'>
					<script>
						googletag.cmd.push(function() {
							googletag.display('div-gpt-ad-1545378615238-0');
						});

					</script>
				</div>
			</a>
		</div>
		<div class="sidebar_ad_item">
			<a href="#">
				<!-- /4973089/JT-Supplements-block7 -->
				<div id='div-gpt-ad-1545378710149-0' style='height:1px; width:1px;'>
					<script>
						googletag.cmd.push(function() {
							googletag.display('div-gpt-ad-1545378710149-0');
						});

					</script>
				</div>
			</a>
		</div>
		<div class="sidebar_ad_item">
			<a href="#">
				<!-- /4973089/JT-Supplements-block8 -->
				<div id='div-gpt-ad-1545378782983-0' style='height:1px; width:1px;'>
					<script>
						googletag.cmd.push(function() {
							googletag.display('div-gpt-ad-1545378782983-0');
						});

					</script>
				</div>
			</a>
		</div>
		<p class="more-btn">
			<a href="http://info.japantimes.co.jp/" target="_blank"><span>Read more</span></a>
		</p>
	</div>
	<!-- /4973089/JT-smallbanner -->
	<div id='div-gpt-ad-1545377636115-0'>
		<script>
			googletag.cmd.push(function() {
				googletag.display('div-gpt-ad-1545377636115-0');
			});

		</script>
	</div>
	<div class="sidebar_ad_inner sidebar_ad_inner02">
		<h2>SUPPLEMENTS BINDER</h2>
		<!-- /4973089/sidebar-consortium -->
		<div class="banner_list">
			<div class="banner_list_item">
				<!-- /4973089/JT-Education-banner -->
				<div class="ad single_block">
					<div id='div-gpt-ad-1545377501993-0' style='height:40px; width:270px;'>
						<script>
							googletag.cmd.push(function() {
								googletag.display('div-gpt-ad-1545377501993-0');
							});

						</script>
					</div>
				</div>
			</div>
			<div class="banner_list_item">
				<!-- /4973089/JT-NationalDay-banner -->
				<div class="ad single_block">
					<div id='div-gpt-ad-1545377579422-0' style='height:40px; width:270px;'>
						<script>
							googletag.cmd.push(function() {
								googletag.display('div-gpt-ad-1545377579422-0');
							});

						</script>
					</div>
				</div>
			</div>
			<div class="banner_list_item">
				<p><img src="https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/img/international-reports.png" alt="international-reports"></p>
				<ul class="banner_list_item_inner">
					<li>
						<a href="http://info.japantimes.co.jp/international-reports/sms/" target="_blank">Synergy Media Specialists</a>
						<ul>
							<li>
								<!-- /4973089/JT-CountryReport-SMS1 -->
								<div id='div-gpt-ad-1545377287544-0'>
									<script>
										googletag.cmd.push(function() {
											googletag.display('div-gpt-ad-1545377287544-0');
										});

									</script>
								</div>
							</li>
						</ul>
					</li>
					<li>
						<a href="http://info.japantimes.co.jp/international-reports/global_insight/" target="_blank">Global Insight</a>
					</li>
					<li>
						<a href="http://info.japantimes.co.jp/international-reports/gmi/" target="_blank">GMI Post</a>
						<ul>
							<li>
								<!-- /4973089/JT-CountryReport-GMI1 -->
								<div id='div-gpt-ad-1545377213864-0'>
									<script>
										googletag.cmd.push(function() {
											googletag.display('div-gpt-ad-1545377213864-0');
										});

									</script>
								</div>
							</li>
						</ul>
					</li>
					<li>
						<a href="http://info.japantimes.co.jp/international-reports/wer/" target="_blank">World Eye Reports</a>
					</li>
				</ul>
			</div>
		</div>
	</div>
</div>
		</div>
		<div class="sponsored_links single_block">
			<div class="ad single_block">
				<!-- /4973089/Rectangle3(TOP) -->
				<div id='div-gpt-ad-1545100828948-0'>
					<script>
						googletag.cmd.push(function() {
							googletag.display('div-gpt-ad-1545100828948-0');
						});

					</script>
				</div>
			</div>
		</div>

		<!-- taboola -->
		<div id="taboola-right-rail-article-thumbnails" class="bl_sideDiv"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push( {
				mode: 'thumbnails-right-rail',
				container: 'taboola-right-rail-article-thumbnails',
				placement: 'Right Rail Article Thumbnails',
				target_type: 'mix'
			} );
		</script>
	</aside>
</div>
		</div> <!-- .wrapper -->

		<!--[if lte IE 8]>
			<div class="clearfix"></div>
		<![endif]-->

			<div class="ad bottom">
				 <div class="banner">
	<!-- Top Page Ad - Footer Banner -->
	<div id="screen_type"></div>
	<div id="ad_id">
		<script type='text/javascript'>
			var id = 'div-gpt-ad-1362126290726-2'; // mobile, JTO_mobilebanner2(TOP)
			if ( 'tablet' === deviceType ) {
				id = 'div-gpt-ad-1362125825102-2'; // tablet, JTO_billboard_Tab(TOP)
			} else if ( 'desktop' === deviceType ) {
				id = 'div-gpt-ad-1362125114269-2'; // desktop, JTO_billboard(TOP)
			}
			jQuery( '#ad_id' ).attr( 'id', id ); 	// set id to ad id
			googletag.cmd.push( function() { googletag.display(id); } );
		</script>
	</div>
</div>
			</div>

		<div class="clearfix"></div>

<!-- 2017/12/06 ADD START -->
<div class="pagetop-wrap">
<p class="pagetop"><a href="#page" title="Back to top" id="top_jump"></a></p>
</div>
<script>
jQuery(function($){
    var btnPageTop = $('.pagetop');
    $(window).on('load resize scroll', function(){
      if(btnPageTop.length){
        //ドキュメントの高さ
        sclH = $(document).height();
        //現在のトップからの位置
        sclPosi = $(window).height() + $(window).scrollTop();
        //フッターの高さ
        ftrH = $('footer').innerHeight();
        ftrBtmMove = (window.innerWidth > 768) ? 25 : 10;
        pageFtrH = ftrH + ftrBtmMove;

        //画面下からの距離
        fixBtm = ftrBtmMove + 'px';

        if ($(this).scrollTop() > 200){
          btnPageTop.fadeIn(500);
        }else {
          btnPageTop.fadeOut(500);
        }

        if (sclH - sclPosi <= pageFtrH - ftrBtmMove) {
          //ページトップをフッターに固定
          btnPageTop.css({'position':'absolute','bottom':fixBtm});
        }else {
          //ページトップを右下に固定
          btnPageTop.css({'position':'fixed','bottom':fixBtm});
        }
      }
    });
});
</script>
<!-- 2017/12/06 ADD END -->
		<footer role="contentinfo" class="site_footer">
			<!-- 2017/12/06 EDIT START -->
			<!--<a class="back-to-top" title="Back to top" id="top_jump" href="#page">BACK TO TOP</a>-->
			<a class="back-to-top" title="Return to The Japan Times top page" href="/">Return to The Japan Times top page</a>
			<!-- 2017/12/06 EDIT END -->

			<!-- Affiliates Links Footer -->

			<nav class="footer_middle" id="affiliates" role="navigation">
				<div class="footer_content">
					<a href="http://info.japantimes.co.jp/archives/" title="JT Digital Archives">JT Digital Archives</a>
					<a title="The Japan Times Alpha" target="_blank" href="https://alpha.japantimes.co.jp/">The Japan Times Alpha</a>
					<a title="The Japan Times Jobs Network" target="_blank" href="http://job.japantimes.com/index_e.php">Jobs</a>
					<a title="Study in Japan" target="_blank" href="http://info.japantimes.co.jp/universities/japanese_universities.html">Study in Japan </a>
					<a title="JT for Women" target="_blank" href="http://women.japantimes.co.jp/">JT for Women</a>
					<a title="JT Bookclub" target="_blank" href="http://bookclub.japantimes.co.jp/">JT Bookclub</a>
					<a title="Japanese School Directory" target="_blank" href="http://info.japantimes.co.jp/info/japanese-language-school-directory/">Japanese School Directory</a>
				</div>
				<div class="clearfix"></div>
			</nav>

			
			<div class="footer_top">
				<div class="footer_content">

					<aside class="login_footer single_block" role="complementary">
						<ul>
							<li><a href="/sub/" title="View our subscription options.">SUBSCRIBE</a><span> | </span></li>
							<li><a href="/email-newsletters" title="Check out our email newsletters.">NEWSLETTERS</a><span> | </span></li>
							<li><a href="https://japantimes.pressreader.com/" title="Check out our ePaper Edition." target="_blank">ePaper Edition</a></li>
						</ul>
					</aside>

					<aside class="social_footer single_block" role="complementary">
						<ul>
															<li><a class="icon-rss" href="https://www.japantimes.co.jp/feed/topstories/" title="The Japan Times RSS Feed - Today's Top Stories"><span>RSS</span></a></li>
														<li><a class="icon-twitter" href="https://twitter.com/japantimes" target="_blank" title="The Japan Times on Twitter"><span>Twitter</span></a></li>
							<li><a class="icon-facebook" href="http://www.facebook.com/thejapantimes" target="_blank" title="The Japan Times on Facebook"><span>Facebook</span></a></li>
						</ul>
					</aside>

					<div class="clearfix"></div>
				</div>
			</div><!-- footer_top -->

			<nav class="footer_middle" id="footer_menu" name="footer_menu" role="navigation">
				<div class="footer_content">
					<ul id="menu-primary-menu-2" class="main_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23"><a title="Japan Times News articles" href="/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-news_category menu-item-181"><a href="https://www.japantimes.co.jp/news_category/national/">National</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-news_category menu-item-188"><a href="https://www.japantimes.co.jp/news_category/world/">World</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-news_category menu-item-195"><a href="https://www.japantimes.co.jp/news_category/business/">Business</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-news_category current-news-ancestor current-menu-parent current-news-parent menu-item-56799"><a href="https://www.japantimes.co.jp/news_category/asia-pacific/">Asia Pacific</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-news_category menu-item-208"><a href="https://www.japantimes.co.jp/news_category/reference/">Reference</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210"><a title="News Columns" href="https://www.japantimes.co.jp/news-columns/">Columns</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-multimedia_category menu-item-373853"><a title="Multimedia News" href="https://www.japantimes.co.jp/multimedia_category/news/">Multimedia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-24"><a title="Japan Times Opinion articles" href="/opinion/">Opinion</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-opinion_category menu-item-211"><a href="https://www.japantimes.co.jp/opinion_category/editorials/">Editorials</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-opinion_category menu-item-212"><a href="https://www.japantimes.co.jp/opinion_category/commentary/">Commentary</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-opinion_category menu-item-215"><a href="https://www.japantimes.co.jp/opinion_category/reader-mail/">Reader Mail</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-opinion_category menu-item-95957"><a href="https://www.japantimes.co.jp/opinion_category/cartoons/">Cartoons</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25"><a title="Japan Times Life feature stories" href="/life/">Life</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-life_category menu-item-219"><a href="https://www.japantimes.co.jp/life_category/travel/">Travel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-life_category menu-item-220"><a href="https://www.japantimes.co.jp/life_category/digital/">Digital</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-life_category menu-item-221"><a href="https://www.japantimes.co.jp/life_category/food/">Food &#038; Drink</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-life_category menu-item-222"><a href="https://www.japantimes.co.jp/life_category/environment/">Environment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-life_category menu-item-223"><a href="https://www.japantimes.co.jp/life_category/style/">Style &#038; Design</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-life_category menu-item-224"><a href="https://www.japantimes.co.jp/life_category/language/">Language</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-life_category menu-item-225"><a href="https://www.japantimes.co.jp/life_category/lifestyle/">Lifestyle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-life_category menu-item-226"><a href="https://www.japantimes.co.jp/life_category/people/">People</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218"><a title="Life Columns" href="https://www.japantimes.co.jp/life-columns/">Columns</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-multimedia_category menu-item-373855"><a title="Multimedia Life" href="https://www.japantimes.co.jp/multimedia_category/life/">Multimedia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26"><a title="Japan Times Community feature stories" href="/community/">Community</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-community_category menu-item-229"><a href="https://www.japantimes.co.jp/community_category/voices/">Voices</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-community_category menu-item-230"><a href="https://www.japantimes.co.jp/community_category/issues/">Issues</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-community_category menu-item-231"><a href="https://www.japantimes.co.jp/community_category/our-lives/">Our Lives</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234"><a href="https://www.japantimes.co.jp/event-listings/">Event Listings</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-community_category menu-item-233"><a href="https://www.japantimes.co.jp/community_category/how-tos/">How-tos</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227"><a title="Community Columns" href="https://www.japantimes.co.jp/community-columns/">Columns</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27"><a title="Japan Times Culture feature stories" href="/culture/">Culture</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-culture_category menu-item-241"><a href="https://www.japantimes.co.jp/culture_category/films/">Film</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-culture_category menu-item-243"><a href="https://www.japantimes.co.jp/culture_category/music/">Music</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-culture_category menu-item-246"><a href="https://www.japantimes.co.jp/culture_category/arts/">Art</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-culture_category menu-item-250"><a href="https://www.japantimes.co.jp/culture_category/stage/">Stage</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-culture_category menu-item-251"><a href="https://www.japantimes.co.jp/culture_category/events/">Events</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-375637"><a href="https://www.japantimes.co.jp/festival-listings/">Festivals</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-culture_category menu-item-254"><a href="https://www.japantimes.co.jp/culture_category/books/">Books</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-culture_category menu-item-72703"><a href="https://www.japantimes.co.jp/culture_category/tv/">TV</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-373858"><a title="Culture Columns" href="https://www.japantimes.co.jp/culture-columns/">Columns</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-multimedia_category menu-item-373856"><a title="Multimedia Culture" href="https://www.japantimes.co.jp/multimedia_category/culture-3/">Multimedia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28"><a title="Japan Times Sports articles" href="/sports/">Sports</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-sports_category menu-item-843262"><a href="https://www.japantimes.co.jp/sports_category/rugby/">Rugby</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-sports_category menu-item-258"><a href="https://www.japantimes.co.jp/sports_category/baseball/">Baseball</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-sports_category menu-item-261"><a href="https://www.japantimes.co.jp/sports_category/soccer/">Soccer</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-sports_category menu-item-88892"><a href="https://www.japantimes.co.jp/sports_category/basketball/">Basketball</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-sports_category menu-item-348"><a href="https://www.japantimes.co.jp/sports_category/sumo/">Sumo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-sports_category menu-item-377593"><a href="https://www.japantimes.co.jp/sports_category/figure-skating/">Figure Skating</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-sports_category menu-item-563243"><a href="https://www.japantimes.co.jp/sports_category/tennis/">Tennis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-sports_category menu-item-350"><a href="https://www.japantimes.co.jp/sports_category/more-sports/">More Sports</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56853"><a href="https://www.japantimes.co.jp/sports-columns/">Columns</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-multimedia_category menu-item-373857"><a title="Multimedia Sports" href="https://www.japantimes.co.jp/multimedia_category/sports/">Multimedia</a></li>
</ul>
</li>
<li class="menu-item-cityguide menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2594705"><a href="/events/">City Guide</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2594708"><a href="/events/">Events</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2594711"><a href="/restaurants/">Restaurants</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2594714"><a href="/films/">Films</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2594717"><a href="/places/">Places</a></li>
</ul>
</li>
<li class="menu-item-pc-hidden menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2594720"><a href="/about-us/japan-times-faq-index/">Support</a>
<ul class="sub-menu">
	<li class="sub-menu-support menu-item menu-item-type-custom menu-item-object-custom menu-item-2594723"><a href="/about-us/">About us</a></li>
	<li class="sub-menu-support menu-item menu-item-type-custom menu-item-object-custom menu-item-2594726"><a href="/about-us/japan-times-faq-index/">Faqs</a></li>
</ul>
</li>
</ul><div class="clearfix"></div>
				</div>
			</nav><!-- footer_middle -->

			<div class="footer_bottom">
				<div class="footer_content">
					<nav class="corporate_nav" role="navigation">
						<ul id="menu-secondary-menu" class="secondary_menu"><li id="menu-item-281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281"><a href="https://www.japantimes.co.jp/about-us/">About us</a></li>
<li id="menu-item-283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-283"><a href="https://www.japantimes.co.jp/contact-us/">Contact us</a></li>
<li id="menu-item-286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-286"><a href="https://www.japantimes.co.jp/about-us/privacy/">Privacy Policy</a></li>
<li id="menu-item-285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-285"><a href="https://www.japantimes.co.jp/about-us/link-policy/">Link Policy</a></li>
<li id="menu-item-478914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-478914"><a href="http://info.japantimes.co.jp/info/reprints/permissions-and-policies.html">Reprints</a></li>
<li id="menu-item-474575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-474575"><a href="https://www.japantimes.co.jp/about-us/japan-times-faq-index/">FAQs</a></li>
<li id="menu-item-85958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85958"><a href="https://www.japantimes.co.jp/about-us/site-support/">Support</a></li>
<li id="menu-item-329212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-329212"><a href="https://www.japantimes.co.jp/about-us/press/">Press</a></li>
<li id="menu-item-287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287"><a href="https://www.japantimes.co.jp/about-us/sitemap/">Sitemap</a></li>
<li id="menu-item-71473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71473"><a href="http://info.japantimes.co.jp/info/ads.html">Advertise</a></li>
</ul><div class="clearfix"></div>
					</nav>

					<aside class="copyright">
						<p>The Japan Times LTD. All rights reserved.</p>
						<div class="footer_logo">
							<a href="https://www.japantimes.co.jp/" title="Return to The Japan Times Home Page">
								<img src="https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/img/japantimes-logo2.png" alt="The Japan Times">
							</a>
						</div>
						<div class="clearfix"></div>
					</aside>
				</div>
			</div><!-- footer_bottom -->
		</footer>

	</div><!-- wrap from header -->

</div> <!-- offcanvas_over from header -->

<!-- Put the following javascript before the closing  tag. -->
<script>
(function() {
  var cx = '010554982535493096881:afvz2doyofo'; // Insert your own Custom Search engine ID here
  var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
  gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
      '//www.google.com/cse/cse.js?cx=' + cx;
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
})();
</script>

<script type="text/javascript" src="https://www.japantimes.co.jp/wp-content/plugins/jt_piano_integration/jtpi.js?1594347535"></script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/offcanvas.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/hoverintent.js?ver=6.0'></script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/iscroll-lite.js?ver=4.1.6'></script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/overthrow.js?ver=4.1.6'></script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/tinynav.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/jquery.slimscroll.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/jquery.masonry.min.js?ver=2.1.08'></script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/jquery.ui.position.min.js?ver=1.8.16'></script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/jquery.cf.popover.min.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/fresco.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/jt-single.js?ver=0.6'></script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"japantimes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/plugins/disqus-comment-system/public/js/comment_count.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"2678904 https:\/\/www.japantimes.co.jp\/?post_type=news&p=2678904","disqusShortname":"japantimes","disqusTitle":"Seoul mayor Park Won-soon found dead on Friday after massive search","disqusUrl":"https:\/\/www.japantimes.co.jp\/news\/2020\/07\/10\/asia-pacific\/park-won-soon-death\/","postId":"2678904"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.japantimes.co.jp\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-includes/js/wp-embed.min.js'></script>

<script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-337614-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>


<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'news,asia pacific';
_sf_async_config.authors = "";

/** CONFIGURATION END **/
(function() {
	function loadChartbeat() {
		window._sf_endpt = (new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ? loadChartbeat : function() {
		oldonload();
		loadChartbeat();
	};
})();
</script>
<script>
	window._taboola = window._taboola || [];
	_taboola.push({flush: true});
</script>
</body>
</html>
