<!doctype html>

<!--[if IE 8 ]>    <html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="ie8 ie" > <![endif]-->
<!--[if IE 9 ]>    <html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="ie9 ie" > <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" > <!--<![endif]-->


<head>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KR282M');</script>
<!-- End Google Tag Manager -->

<script>
	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	!function (e, f, u, i) {
		if (!document.getElementById(i)){
			e.async = 1;
			e.src = u;
			e.id = i;
			f.parentNode.insertBefore(e, f);
		}
	}(
		document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/japantimes/loader.js',
		'tb_loader_script'
	);
	if(window.performance && typeof window.performance.mark == 'function') {
		window.performance.mark('tbl_ic');
	}
</script>

	<meta charset="UTF-8" />

	

	<!-- WP, Meta & Viewport Stuff -->

	<link rel="pingback" href="https://www.japantimes.co.jp/xmlrpc.php" />

	<meta name="verify-v1" content="+h35BdFddo/f1upXot92yGKSB4d5EuWWGbARz9SJE6A=" />

		<meta property="twitter:account_id" content="7424642" />

	<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1">
	<meta name="HandheldFriendly" content="true">

    			<link rel="alternate" type="application/rss+xml" title="Japan Times RSS Feed - Top Stories" href="https://www.japantimes.co.jp/feed/topstories">
	
		<link rel="shortcut icon" href="https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/img/japantimes-favicon.ico">
		<link rel="apple-touch-icon" href="https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/img/apple-touch-icon-72px.png">
		<link rel="apple-touch-icon" sizes="72x72" href="https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/img/apple-touch-icon-72px.png">
		<link rel="apple-touch-icon" sizes="114x114" href="https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/img/apple-touch-icon-144px.png">
		<meta name="apple-mobile-web-app-title" content="Japan Times">

		<!-- Prevent Google Caching -->
	<meta name="robots" content="noarchive" />
	<!-- <meta name="robots" content="nosnippet" /> -->

	
		<meta name="thumbnail" content="https://www.japantimes.co.jp/wp-content/uploads/2018/07/f-daraa-a-20180718-200x200.jpg" />
	<!-- Fix for Off-canvas flickr -->
	<script type="text/javascript">

		//window.onload = pre_loader;
		function pre_loader() {
			 javascript:document.getElementById('menu').style.display='block';
		}

	</script>

<script type="text/javascript">
    document.cookie = "_jtpwa_affiliate_id=; path=/; expires=0";
</script>
<!-- This site is optimized with the Yoast SEO Premium plugin v3.5.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Syrian regime advances fast on rebels in south, seizes Jordan border area and nears Golan Heights | The Japan Times</title>
<meta name="description" content="Syrian regime forces backed by Russia made sweeping advances on Monday against rebels holding out in the country&#039;s vital southern zone. For nearly one mont"/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="Russia, Syria, Jordan, Bashar Assad, Golan Heights, daraa"/>
<link rel="canonical" href="https://www.japantimes.co.jp/news/2018/07/17/world/syrian-regime-advances-fast-rebels-south-seize-jordan-border-area-near-golan-heights/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Syrian regime advances fast on rebels in south, seizes Jordan border area and nears Golan Heights | The Japan Times" />
<meta property="og:description" content="Syrian regime forces backed by Russia made sweeping advances on Monday against rebels holding out in the country&#039;s vital southern zone. For nearly one mont" />
<meta property="og:url" content="https://www.japantimes.co.jp/news/2018/07/17/world/syrian-regime-advances-fast-rebels-south-seize-jordan-border-area-near-golan-heights/" />
<meta property="og:site_name" content="The Japan Times" />
<meta property="article:publisher" content="https://www.facebook.com/thejapantimes" />
<meta property="article:tag" content="Russia" />
<meta property="article:tag" content="Syria" />
<meta property="article:tag" content="Jordan" />
<meta property="article:tag" content="Bashar Assad" />
<meta property="article:tag" content="Golan Heights" />
<meta property="article:tag" content="daraa" />
<meta property="fb:admins" content="44702392" />
<meta property="og:image" content="https://www.japantimes.co.jp/wp-content/uploads/2018/07/f-daraa-a-20180718-870x594.jpg" />
<meta property="og:image:width" content="870" />
<meta property="og:image:height" content="594" />
<meta property="DC.date.issued" content="2018-07-17T06:13:52+09:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.japantimes.co.jp\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jt_style-less-css'  href='https://www.japantimes.co.jp/wp-content/themes/jt_theme/style.less.css?ver=3.4.39' type='text/css' media='all' />
<link rel='stylesheet' id='jt_style-override-css'  href='https://www.japantimes.co.jp/wp-content/themes/jt_theme/override.css?ver=0.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='jt_style_mobile-css'  href='https://www.japantimes.co.jp/wp-content/themes/jt_theme/style-mobile.css?ver=0.0.4' type='text/css' media='only screen and (min-device-width : 320px) and (max-device-width : 767px)' />
<link rel='stylesheet' id='jt_style_tablet-css'  href='https://www.japantimes.co.jp/wp-content/themes/jt_theme/style-tablet.css?ver=0.0.3' type='text/css' media='only screen and (min-device-width : 768px) and (max-device-width : 1024px)' />
<link rel='stylesheet' id='jt_style-css'  href='https://www.japantimes.co.jp/wp-content/themes/jt_theme/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jt_style-fresco-css'  href='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/css/fresco.css?ver=2.2.2' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jt_style_ie8_fix-css'  href='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/css/ie8-fixes.css?ver=1.0' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 9]>
<link rel='stylesheet' id='jt_style_ie9_fix-css'  href='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/css/ie9-fixes.css?ver=1.0' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jt_flexslider-css'  href='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/css/flexslider.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='https://www.japantimes.co.jp/wp-content/plugins/wordpress-social-login/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.japantimes.co.jp/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #ff6c00;
	border: 1px solid #;
}

</style>
<!-- This site uses the Google Analytics by Yoast plugin v5.4.7 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-37091063-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'dimension9', navigator.userAgent);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('set', 'dimension2', 'news');
	__gaTracker('set', 'dimension4', 'No Author');
	__gaTracker('set', 'dimension5', '2018-07-17T06:13:52+09:00');
	__gaTracker('set', 'dimension6', 'Russia,Syria,Jordan,Bashar Assad,Golan Heights,daraa');
	__gaTracker('set', 'dimension7', 'false');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by Yoast -->
<script type='text/javascript' src='https://code.jquery.com/jquery-1.8.3.min.js'></script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/modernizr.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/respond.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/typekit-advanced-embed-code.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/jquery.flexslider-min.js?ver=2.1'></script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/plugins/checkDevice/cookie.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.japantimes.co.jp\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.japantimes.co.jp\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"en","dateFormat":"yy\/mm\/dd","ui_css":"https:\/\/www.japantimes.co.jp\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","txt_search":"Search","txt_searching":"Searching...","txt_loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/plugins/events-manager/includes/js/events-manager.js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-121037919-1'></script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/plugins/jt_paywall_affilliates/jtpwa_analytics.php?1531781205'></script>
<link rel='https://api.w.org/' href='https://www.japantimes.co.jp/wp-json/' />
<link rel='shortlink' href='https://www.japantimes.co.jp/?p=1449709' />
<link rel="alternate" type="application/json+oembed" href="https://www.japantimes.co.jp/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.japantimes.co.jp%2Fnews%2F2018%2F07%2F17%2Fworld%2Fsyrian-regime-advances-fast-rebels-south-seize-jordan-border-area-near-golan-heights%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.japantimes.co.jp/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.japantimes.co.jp%2Fnews%2F2018%2F07%2F17%2Fworld%2Fsyrian-regime-advances-fast-rebels-south-seize-jordan-border-area-near-golan-heights%2F&#038;format=xml" />
<script src="https://www.japantimes.co.jp/wp-content/plugins/jto_paywall/js/jquery.cookie.js" type="text/javascript"></script>
<script src="https://www.japantimes.co.jp/wp-content/plugins/jto_paywall/js/jto_paywall.js" type="text/javascript"></script>
<script>

jQuery.noConflict();
jQuery(document).keydown(function(e) {
    if (e.keyCode == 27) return false;
});

$j = jQuery;
var JTO_Paywall = {
    count_up: function(  ) {
	var pathname = document.location.pathname;
	var referrer = document.referrer;
	var credit = $j('p.credit').html();
	if (credit != null) {
	  credit = credit.toUpperCase();
	}
	var pubdate;
	var data;
	$j('#article_history li').each(function() {
	    if ($j(this).html().match(/Online/) != null) {
	      pubdate = $j('time', this).html();
	    }
	  });
	var postid = document.body.className.match(/(^|\s)postid-(\d+)(\s|$)/);
	postid = ( null !== postid && postid[2].length > 0 ) ? postid[2] : ''

	var param = {p: pathname, r: referrer, c: credit, d: pubdate, pid: postid}

	var defer = jQuery.Deferred();
	jQuery.ajax({
	    url: "https://www.japantimes.co.jp/wp-content/plugins/jto_paywall/jto_countup_wpdb.php",
	    type: 'post',
	    cache: false,
	    data: param,
	    scriptCharset: 'utf-8',
	    dataType:'json',
	    success: defer.resolve,
	    error: defer.reject
	});
	return defer.promise();
    },
    get_user: function() {
	var defer = jQuery.Deferred();
	jQuery.ajax({
	    url: "https://www.japantimes.co.jp/wp-content/plugins/jto_paywall/jto_get_user.php",
	    cache: false,
	    scriptCharset: 'utf-8',
	    dataType:'json',
	    success: defer.resolve,
	    error: defer.reject
	});
	return defer.promise();
    },
};


    /*
     * COUNT UP
     */
    $j('#jto_paywall_login').live("click", function() {
	location.href="/login/?mode=login";
    });

</script>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://www.japantimes.co.jp/wp-content/uploads/2018/07/f-daraa-a-20180718-870x489.jpg" />
<meta name="twitter:site" content="@japantimes" />
<meta name="twitter:creator" content="@japantimes" />

<style id='chartbeat-flicker-control-style' type='text/css'>
body {
	visibility: hidden !important;
}
</style>
<script type="text/javascript">
	var _sf_async_config = _sf_async_config || {};
	/** CONFIGURATION START **/
	// ACCOUNT NUMBER
	_sf_async_config.uid = 65658;
	// DOMAIN
	_sf_async_config.domain = 'japantimes.co.jp';
	_sf_async_config.useCanonical = true;
	// Subscriber Engagement. See: http://support.chartbeat.com/docs/#usertype
	var _cbq = window._cbq = (window._cbq || []);
	_cbq.push(['_acct', 'anon']);
	_cbq.push(['_usr', '']);

	/** CONFIGURATION END **/
	var _sf_startpt = (new Date()).getTime();

	window.setTimeout(function() {
		var hider = document.getElementById('chartbeat-flicker-control-style');
		if (hider) {
			hider.parentNode.removeChild(hider);
			}
	}, 1000);
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

		<script type='text/javascript'>
		// check window width and determine device type
		var deviceType = function() {
			var mobileMaxWidth = 610;
			var tabletMaxWidth = 1000;
			var w = jQuery(window).width();
			var type = 'mobile';
			if (w > mobileMaxWidth && w < tabletMaxWidth) {
				type = 'tablet';
			} else if (w > tabletMaxWidth) {
				type = 'desktop';
			}
			return type;
		}();

		(function() {
		var useSSL = 'https:' == document.location.protocol;
		var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
		})();
	</script>


	<script type='text/javascript'>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</script>

	<script type="text/javascript">
		var disqus_url = 'https://www.japantimes.co.jp/news/2018/07/17/world/syrian-regime-advances-fast-rebels-south-seize-jordan-border-area-near-golan-heights/';
		var disqus_disable_mobile = false;
	</script>

		<script type="text/javascript" src="https://www.japantimes.co.jp/googletag_pushads.php?dfp_post_type=news&term_items=%22World%22%2C%22o_uthor%22&tag_items=%22Russia%22%2C%22Syria%22%2C%22Jordan%22%2C%22Bashar%20Assad%22%2C%22Golan%20Heights%22%2C%22daraa%22&page_id=1449709&subscriber_status"></script>

</head>

<body data-rsssl=1 class="news-template-default single single-news postid-1449709" id="page">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KR282M"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!--[if lte IE 7]>

	<div class="ie_notice">
		<p>This site only supports IE 8 and upward so browse at your peril. Or <a href="http://browsehappy.com">upgrade</a>. <br/><span>Internet ExplorerはIE8以上推奨。それ以前のブラウザをご使用の方は最新版に<a href="http://browsehappy.com">アップグレード</a>してください。</span></p>
	</div>

<![endif]-->

	<!-- Full layout wrapper for the off canvas menu -->
	<div class="offcanvas_over">

		<!-- Wrap for off-canvas menu -->
		<div class="wrap" id="wrap">

			<div class="affiliate_header">
				<div class="header_content">
					<ul>
						<li>
							<a href="http://realestate.japantimes.co.jp" onclick="ga('send', 'event', 'affiliate header', 'Real Estate');">Real Estate</a>
						</li>
						<li>
							<a href="https://www.japantimes.co.jp/guide-japan-times-jobs-network/" title="The Japan Times Jobs Network" rel="external" onclick="ga('send', 'event', 'affiliate header', 'JOBS転職');">JOBS <span style="font-family: sans-serif !important;">転職</span></a>
						</li>
						<li>
							<a href="http://info.japantimes.co.jp/universities" title="Study in Japan" rel="external" onclick="ga('send', 'event', 'affiliate header', 'STUDY IN JAPAN');">STUDY IN JAPAN</a>
						</li>
						<li>
							<a href="http://showcase.japantimes.co.jp/" title="Japan Showcase" rel="external" onclick="ga('send', 'event', 'affiliate header', 'Japan Showcase');">Japan Showcase</a>
						</li>
						<li>
							<a href="/n2u/" title="News Releases" onclick="ga('send', 'event', 'affiliate header', 'N2U News Releases');">News Releases</a>
						</li>
					</ul>
				</div>
			</div>

			<div class="ad top">
							 
					
			<div class="banner">
			<!-- 	Non Top Page Ad - Header Banner -->
				<div id="screen_type"></div>
				<div id="ad_id">
				
				<script type='text/javascript'>
					var id = 'div-gpt-ad-1362127244248-1'; // mobile, JTO_mobilebanner1(excl-TOP)
					if ('tablet'===deviceType) {
						id = 'div-gpt-ad-1362127125010-1'; // tablet, JTO_leaderboad_Tab(excl-TOP)
					} else if ('desktop'===deviceType) {
						id = 'div-gpt-ad-1362125631688-1'; // desktop, JTO_leaderboad(excl-TOP)
					}
					jQuery("#ad_id").attr('id', id);  // set id to ad id
					googletag.cmd.push(function() { googletag.display(id); });	
				</script>
				</div>
			</div>			

					</div>

			<div class="clearfix"></div>

			<header role="banner" class="row">

				<div class="site_header" id="site_header">
					<div class="header_content">

						<!-- Mobile only - Email Updates / Home Delivery -->
						<aside>
							<div class="login_header">
								<ul>
									<li><a href="https://www.japantimes.co.jp/sub/">SUBSCRIBE</a><span> | </span></li>
									<li><a href="https://members.japantimes.co.jp/login/?mode=login">Login</a><span> | </span></li>
									<li><a href="/about-us/japan-times-faq-index/">SUPPORT</a></li>
								</ul>
							</div>
						</aside>

							<!-- market moves -->
							<div class="header_extras col_3 col_gutter left_extras">
								<!-- social header and extra links -->
								<div class="social_header">
									<ul>
										<li><a class="icon-twitter" href="https://twitter.com/japantimes" target="_blank" title="The Japan Times on Twitter"><span>Twitter</span></a></li>
										<li><a class="icon-facebook" href="http://www.facebook.com/thejapantimes" target="_blank" title="The Japan Times on Facebook"><span>Facebook</span></a></li>

																					<li><a class="icon-rss" href="https://www.japantimes.co.jp/feed/topstories/" title="The Japan Times RSS Feed - Today's Top Stories"><span>RSS</span></a></li>
																			</ul>
								</div>
								<!-- weather widget -->
								<div class="weather_header">
									<a href="https://www.japantimes.co.jp/weather" title="Weather in Japan">
										<div class="icon_weather">
	<img  src="https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/img/weather_icons/all-icons_07.png" alt="weather icon">
</div>
<p class="temperature">28</p>
<p>CLOUDY</p>
<h2>TOKYO (7 a.m.)</h2>
									</a>
								</div>
								<!-- Financial Markets -->
								<div class="financial_header">
									<ul>
									<li><a href="https://www.japantimes.co.jp/market-moves" title="The Japan Times - Financial Market Information"><!-- Financial  -->Markets</a></li>
									<li>112.37 &yen;/$ (4 p.m.) <!-- yen/dollar exchange rate tag -->
									</li>
								</ul>
								</div>
							</div>
															<!-- Logo and full page h1 -->
								<div class="page_title col_6 col_gutter">
									<hgroup>
										<!-- For pages other than home -->
										<div class="logo_header_2">
											<p>
												<a href="https://www.japantimes.co.jp/" title="Return to The Japan Times Home Page"><img src="https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/img/japantimes-logo.png" alt="The Japan Times">
												</a>
											</p>
										</div>
										<!-- Different tag for showing the title on a custom tax archive -->
																						<h2 >
													<a href="https://www.japantimes.co.jp/news/" title="Return to news">News</a>
																									</h2>
																					</hgroup>
								</div>
							
							<div class="header_extras col_3 right_extras"><!-- .social_header removed -->
								<ul id="user_account_header">
									<li class="strong">
										<a href="https://www.japantimes.co.jp/sub/index_ja.html" title="購読の申し込み">購読の申し込み</a>
										<a href="https://www.japantimes.co.jp/sub/" title="Get The Japan Times delivered daily to your home.">SUBSCRIBE</a>
									</li>
									<li><a href="https://members.japantimes.co.jp/login/?mode=login">Login ≫</a></li>
									<li>
										<a href="https://members.japantimes.co.jp/membership/summary/" title="Register for Free Membership.">FREE MEMBERSHIP</a>
									</li>
									<li>
										<a href="https://www.japantimes.co.jp/2018/07/17" title="The Japan Times - By-Day Archive">Today's Stories</a>
									</li>
								</ul>
							</div>

							<div class="clearfix"></div>

						
					</div> <!-- header_content -->
				</div>
			</header>
			<div class="clearfix"></div>


			<!-- Mobile Menu and Search -->
			<nav id="nav_anchor_container">
				<ul id="nav_anchors" class="nav_anchors">
					<li class="offcanvas_menu"><a id="sidebarButton" href="#footer_menu" class="block menu-link"><span aria-hidden="true" class="icon-menu"></span>MENU</a></li>
					<li class="city_guide "><a href="/events/">City Guide</a></li>
					<li class="search_flyout">
						<a class="icon-search search_toggle" href="#">
							<span>Search</span>
						</a>
					</li>
				</ul>
			</nav>

			<nav id="nav" class="nav reveal" role="navigation">
				<div class="header_content">
						<div class="navbar_inner">

							<ul id="menu-primary-menu" class="main_menu"><li id="menu-item-23" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23"><a title="Japan Times News articles" href="/news/"><div class='menu_title'>News</div></a></li>
<li id="menu-item-24" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-24"><a title="Japan Times Opinion articles" href="/opinion/"><div class='menu_title'>Opinion</div></a></li>
<li id="menu-item-25" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25"><a title="Japan Times Life feature stories" href="/life/"><div class='menu_title'>Life</div></a></li>
<li id="menu-item-26" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26"><a title="Japan Times Community feature stories" href="/community/"><div class='menu_title'>Community</div></a></li>
<li id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27"><a title="Japan Times Culture feature stories" href="/culture/"><div class='menu_title'>Culture</div></a></li>
<li id="menu-item-28" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28"><a title="Japan Times Sports articles" href="/sports/"><div class='menu_title'>Sports</div></a></li>
</ul>
		<div class="e_p_and_search">

			<ul class="main_menu">
				<li class="city_guide ">
					<div class="city_illu"></div>
					<a href="/events/">
						<span>City Guide</span>
					</a>
				</li>
				<li class="search">
					<a class="icon-search search_toggle" href="#">
						<span>Search</span>
					</a>
				</li>
			</ul>

		</div>
		<div class="clearfix"></div>


						</div><!-- /navbar-inner -->
				 </div> <!-- header_content -->
				</nav>

			<!-- Search field -->
			<div class="padding_block">
				<div class="nav_search" id="toogle_search_div">
					
<form method="get" id="searchform" action="https://www.japantimes.co.jp/search-results/" role="search">
	<label for="s" class="assistive-text">Search</label>
	<input type="search" class="field gsc" name="q" id="s" placeholder="" value=""/>
	<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
</form>

<div style="display:none;">
<gcse:searchbox-only
        queryParamName="s"
	enableHistory="false"
	resultsUrl="https://www.japantimes.co.jp/search-results/"
	enableAutoComplete="false"
	//enableImageSearch="true"
></div>				</div>
				<div class="clearfix"></div>
			</div>

		
									<nav class="sub_menu_container" role="navigation">
												<ul id="menu-news-landing-menu" class="sub_menu"><li id="menu-item-338" class="menu-item menu-item-type-taxonomy menu-item-object-news menu-item-338"><a href="https://www.japantimes.co.jp/news/national/">National</a></li>
<li id="menu-item-56968" class="menu-item menu-item-type-taxonomy menu-item-object-news menu-item-56968"><a href="https://www.japantimes.co.jp/news/asia-pacific/">Asia Pacific</a></li>
<li id="menu-item-342" class="menu-item menu-item-type-taxonomy menu-item-object-news menu-item-342"><a href="https://www.japantimes.co.jp/news/business/">Business</a></li>
<li id="menu-item-341" class="menu-item menu-item-type-taxonomy menu-item-object-news current-news-ancestor current-menu-parent current-news-parent menu-item-341"><a href="https://www.japantimes.co.jp/news/world/">World</a></li>
<li id="menu-item-340" class="menu-item menu-item-type-taxonomy menu-item-object-news menu-item-340"><a href="https://www.japantimes.co.jp/news/reference/">Reference</a></li>
<li id="menu-item-337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-337"><a title="News Columns" href="https://www.japantimes.co.jp/news/columns/">Columns</a></li>
<li id="menu-item-373840" class="menu-item menu-item-type-taxonomy menu-item-object-multimedia_category menu-item-373840"><a title="News Multimedia" href="https://www.japantimes.co.jp/multimedia_category/news/">Multimedia</a></li>
</ul>				</nav>
			
<script type="text/javascript">
//If a request is through AppSule, some elements are not to be displayed
var userAgent = window.navigator.userAgent.toLowerCase();

if ( -1 !== userAgent.indexOf('appsule') ) {
	var elems = [];
	elems.push( document.getElementsByClassName('ad top')[0] );
	elems.push( document.getElementsByClassName('affiliate_header')[0] );
	elems.push( document.getElementsByClassName('sub_menu_container')[0] );
	elems.push( document.getElementById('nav') );
	elems.push( document.getElementById('nav_anchor_container') );
	elems.push( document.getElementsByTagName('header')[0] );

	elems.forEach( function( e ) {
		e.style.display = 'none';
	});
}
</script>

			<!-- Controlling container for all layout -->
			<div id="wrapper">

									<div id="taboola-descending-article-thumbnails"></div>
					<script>
						window._taboola = window._taboola || [];
						_taboola.push({
							mode: 'organic-thumbnails-a',
							container: 'taboola-descending-article-thumbnails',
							placement: 'Descending Article Thumbnails',
							target_type: 'mix'
						});
					</script>
					<nav id="menu" class="menu-link oc overthrow" role="navigation" style="position: fixed; display: none; overflow-y: scroll; overflow-x: hidden;">
		<div class="off_canvas_scroll">
	    	<ul id="menu-primary-menu-1" class="main_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23"><a title="Japan Times News articles" href="/news/">News</a>
<ul class="sub-menu level-0">
	<li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-news menu-item-181"><a href="https://www.japantimes.co.jp/news/national/">National</a></li>
	<li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-news current-news-ancestor current-menu-parent current-news-parent menu-item-188"><a href="https://www.japantimes.co.jp/news/world/">World</a></li>
	<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-news menu-item-195"><a href="https://www.japantimes.co.jp/news/business/">Business</a></li>
	<li id="menu-item-56799" class="menu-item menu-item-type-taxonomy menu-item-object-news menu-item-56799"><a href="https://www.japantimes.co.jp/news/asia-pacific/">Asia Pacific</a></li>
	<li id="menu-item-208" class="menu-item menu-item-type-taxonomy menu-item-object-news menu-item-208"><a href="https://www.japantimes.co.jp/news/reference/">Reference</a></li>
	<li id="menu-item-210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210"><a title="News Columns" href="https://www.japantimes.co.jp/news/columns/">Columns</a></li>
	<li id="menu-item-373853" class="menu-item menu-item-type-taxonomy menu-item-object-multimedia_category menu-item-373853"><a title="Multimedia News" href="https://www.japantimes.co.jp/multimedia_category/news/">Multimedia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-24"><a title="Japan Times Opinion articles" href="/opinion/">Opinion</a>
<ul class="sub-menu level-0">
	<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-opinion menu-item-211"><a href="https://www.japantimes.co.jp/opinion/editorials/">Editorials</a></li>
	<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-opinion menu-item-212"><a href="https://www.japantimes.co.jp/opinion/commentary/">Commentary</a></li>
	<li id="menu-item-215" class="menu-item menu-item-type-taxonomy menu-item-object-opinion menu-item-215"><a href="https://www.japantimes.co.jp/opinion/reader-mail/">Reader Mail</a></li>
	<li id="menu-item-95957" class="menu-item menu-item-type-taxonomy menu-item-object-opinion menu-item-95957"><a href="https://www.japantimes.co.jp/opinion/cartoons/">Cartoons</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25"><a title="Japan Times Life feature stories" href="/life/">Life</a>
<ul class="sub-menu level-0">
	<li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-life menu-item-219"><a href="https://www.japantimes.co.jp/life/travel/">Travel</a></li>
	<li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-life menu-item-220"><a href="https://www.japantimes.co.jp/life/digital/">Digital</a></li>
	<li id="menu-item-221" class="menu-item menu-item-type-taxonomy menu-item-object-life menu-item-221"><a href="https://www.japantimes.co.jp/life/food/">Food &#038; Drink</a></li>
	<li id="menu-item-222" class="menu-item menu-item-type-taxonomy menu-item-object-life menu-item-222"><a href="https://www.japantimes.co.jp/life/environment/">Environment</a></li>
	<li id="menu-item-223" class="menu-item menu-item-type-taxonomy menu-item-object-life menu-item-223"><a href="https://www.japantimes.co.jp/life/style/">Style &#038; Design</a></li>
	<li id="menu-item-224" class="menu-item menu-item-type-taxonomy menu-item-object-life menu-item-224"><a href="https://www.japantimes.co.jp/life/language/">Language</a></li>
	<li id="menu-item-225" class="menu-item menu-item-type-taxonomy menu-item-object-life menu-item-225"><a href="https://www.japantimes.co.jp/life/lifestyle/">Lifestyle</a></li>
	<li id="menu-item-226" class="menu-item menu-item-type-taxonomy menu-item-object-life menu-item-226"><a href="https://www.japantimes.co.jp/life/people/">People</a></li>
	<li id="menu-item-218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218"><a title="Life Columns" href="https://www.japantimes.co.jp/life/columns/">Columns</a></li>
	<li id="menu-item-373855" class="menu-item menu-item-type-taxonomy menu-item-object-multimedia_category menu-item-373855"><a title="Multimedia Life" href="https://www.japantimes.co.jp/multimedia_category/life/">Multimedia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26"><a title="Japan Times Community feature stories" href="/community/">Community</a>
<ul class="sub-menu level-0">
	<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-community menu-item-229"><a href="https://www.japantimes.co.jp/community/voices/">Voices</a></li>
	<li id="menu-item-230" class="menu-item menu-item-type-taxonomy menu-item-object-community menu-item-230"><a href="https://www.japantimes.co.jp/community/issues/">Issues</a></li>
	<li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-community menu-item-231"><a href="https://www.japantimes.co.jp/community/our-lives/">Our Lives</a></li>
	<li id="menu-item-234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234"><a href="https://www.japantimes.co.jp/event-listings/">Event Listings</a></li>
	<li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-community menu-item-233"><a href="https://www.japantimes.co.jp/community/how-tos/">How-tos</a></li>
	<li id="menu-item-227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227"><a title="Community Columns" href="https://www.japantimes.co.jp/community/columns/">Columns</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27"><a title="Japan Times Culture feature stories" href="/culture/">Culture</a>
<ul class="sub-menu level-0">
	<li id="menu-item-241" class="menu-item menu-item-type-taxonomy menu-item-object-culture menu-item-241"><a href="https://www.japantimes.co.jp/culture/films/">Film</a></li>
	<li id="menu-item-243" class="menu-item menu-item-type-taxonomy menu-item-object-culture menu-item-243"><a href="https://www.japantimes.co.jp/culture/music/">Music</a></li>
	<li id="menu-item-246" class="menu-item menu-item-type-taxonomy menu-item-object-culture menu-item-246"><a href="https://www.japantimes.co.jp/culture/arts/">Art</a></li>
	<li id="menu-item-250" class="menu-item menu-item-type-taxonomy menu-item-object-culture menu-item-250"><a href="https://www.japantimes.co.jp/culture/stage/">Stage</a></li>
	<li id="menu-item-251" class="menu-item menu-item-type-taxonomy menu-item-object-culture menu-item-251"><a href="https://www.japantimes.co.jp/culture/events/">Events</a></li>
	<li id="menu-item-375637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-375637"><a href="https://www.japantimes.co.jp/festival-listings/">Festivals</a></li>
	<li id="menu-item-254" class="menu-item menu-item-type-taxonomy menu-item-object-culture menu-item-254"><a href="https://www.japantimes.co.jp/culture/books/">Books</a></li>
	<li id="menu-item-72703" class="menu-item menu-item-type-taxonomy menu-item-object-culture menu-item-72703"><a href="https://www.japantimes.co.jp/culture/tv/">TV</a></li>
	<li id="menu-item-373858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-373858"><a title="Culture Columns" href="https://www.japantimes.co.jp/culture/columns/">Columns</a></li>
	<li id="menu-item-373856" class="menu-item menu-item-type-taxonomy menu-item-object-multimedia_category menu-item-373856"><a title="Multimedia Culture" href="https://www.japantimes.co.jp/multimedia_category/culture-3/">Multimedia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28"><a title="Japan Times Sports articles" href="/sports/">Sports</a>
<ul class="sub-menu level-0">
	<li id="menu-item-258" class="menu-item menu-item-type-taxonomy menu-item-object-sports menu-item-258"><a href="https://www.japantimes.co.jp/sports/baseball/">Baseball</a></li>
	<li id="menu-item-261" class="menu-item menu-item-type-taxonomy menu-item-object-sports menu-item-261"><a href="https://www.japantimes.co.jp/sports/soccer/">Soccer</a></li>
	<li id="menu-item-88892" class="menu-item menu-item-type-taxonomy menu-item-object-sports menu-item-88892"><a href="https://www.japantimes.co.jp/sports/basketball/">Basketball</a></li>
	<li id="menu-item-348" class="menu-item menu-item-type-taxonomy menu-item-object-sports menu-item-348"><a href="https://www.japantimes.co.jp/sports/sumo/">Sumo</a></li>
	<li id="menu-item-843262" class="menu-item menu-item-type-taxonomy menu-item-object-sports menu-item-843262"><a href="https://www.japantimes.co.jp/sports/rugby/">Rugby</a></li>
	<li id="menu-item-377593" class="menu-item menu-item-type-taxonomy menu-item-object-sports menu-item-377593"><a href="https://www.japantimes.co.jp/sports/figure-skating/">Figure Skating</a></li>
	<li id="menu-item-563243" class="menu-item menu-item-type-taxonomy menu-item-object-sports menu-item-563243"><a href="https://www.japantimes.co.jp/sports/tennis/">Tennis</a></li>
	<li id="menu-item-350" class="menu-item menu-item-type-taxonomy menu-item-object-sports menu-item-350"><a href="https://www.japantimes.co.jp/sports/more-sports/">More Sports</a></li>
	<li id="menu-item-56853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56853"><a href="https://www.japantimes.co.jp/sports/columns/">Columns</a></li>
	<li id="menu-item-373857" class="menu-item menu-item-type-taxonomy menu-item-object-multimedia_category menu-item-373857"><a title="Multimedia Sports" href="https://www.japantimes.co.jp/multimedia_category/sports/">Multimedia</a></li>
</ul>
</li>
</ul>	    	<ul>
		    	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a title="Japan Times Support" href="/about-us/japan-times-faq-index/">Support</a>
		    		<ul class="sub-menu sub-menu-support level-0">
		    			<li class="menu-item"><a href="/about-us/">About us</a></li>
		    			<li class="menu-item"><a href="/about-us/japan-times-faq-index/">Faqs</a></li>
		    		</ul>
		    	</li>
	    	</ul>
		</div>
	</nav>
	<div class="main">
		<div class="main_content content_styles  " >
			<!--googleoff: index-->
				<!-- no-JS page blocker -->
				<div id="no_js_blocker"class="padding_block">
					<div id="no_js_message">
						<span class="headline">Sorry, but your browser needs Javascript to use this site.</span>
						<br/><br/>
						<span class="text">If you're not sure how to activate it, please refer to this site: <a href="http://www.enable-javascript.com">http://www.enable-javascript.com/</a></span>
					</div>
				</div>
			<!--googleon: index-->
			
			<article role="main"  >

										<div class="gallery single_block">
								<figure>
									<img src="https://www.japantimes.co.jp/wp-content/uploads/2018/07/f-daraa-a-20180718-870x594.jpg" alt="Syrian regime advances fast on rebels in south, seizes Jordan border area and nears Golan Heights" title="Syrian rebels fire rockets and artillery shells during clashes with regime forces advancing toward the town of al-Hara in the southern Syrian Daraa province on Monday. Syrian regime forces backed by Russia made sweeping advances against rebels holding out in the country's vital southern zone." />
									<figcaption class="padding_block">Syrian rebels fire rockets and artillery shells during clashes with regime forces advancing toward the town of al-Hara in the southern Syrian Daraa province on Monday. Syrian regime forces backed by Russia made sweeping advances against rebels holding out in the country's vital southern zone. | AFP-JIJI</figcaption>								</figure>
							</div>
							
				<div class="padding_block">
					<header>
						<hgroup>
															<h3><a href="https://www.japantimes.co.jp/news/world/" rel="tag" class="category-link" title="See all entries from World">World</a></h3>
							
							
																<h1>Syrian regime advances fast on rebels in south, seizes Jordan border area and nears Golan Heights</h1>
							
							<!-- START Deck -->

							
						</hgroup>
							<!-- Only show author if their role is equal to author -->
							
															 <p class="credit">AFP-JIJI</p>												</header>

					<div class="meta single_block">
	<div class="section_title single_block small"></div>
	<aside class="meta_extras" role="contentinfo">
		<ul>
						<li class="post_time">
				<time pubdate datetime="2018-07-17T06:13:52+09:00">
					Jul 17, 2018				</time>
				<div class="post_history">
					<span><a href="#article_history" id="trigger" >Article history</a></span>
					<div class="popover" id="article_history">
						<ul>
							<li>
								Online: <time >Jul 17, 2018</time>
							</li>
							<li>
								Last Modified: <time>Jul 17, 2018</time>
							</li>
						</ul>
						<script type="text/javascript">
							jQuery(function ($) {

								$('#trigger').popover({
									my: 'center bottom',
									at: 'center top',
									offset: '0 -12px'
								});

							});
						</script>
					</div>
				</div>
			</li>
						<li>
				<a class="icon-printer" href="javascript:window.print()"><span>PRINT</span></a>
			</li>
			<li>
				<a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=300&amp;pubid=jtimes">
					<span class="icon-share"></span>SHARE
				</a>
				<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
				<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=jtimes"></script>
			</li>
						<li class="edit">
							</li>
			<!-- Extra field from special supplements -->
					</ul>
	</aside>
	<div class="clearfix"></div>
</div>

					<div class="entry" id="jtarticle">
						<div class="clearfix"></div>
						<p><span class="dateline">BEIRUT – </span>Syrian regime forces backed by Russia made sweeping advances on Monday against rebels holding out in the country&#8217;s vital southern zone.</p><p>For nearly one month, Syria&#8217;s government has worked to capture the provinces of Daraa and Quneitra with a mix of heavy bombardment, ground attacks and surrender deals brokered by Moscow.</p><p><!-- /4973089/article_1 -->
<div class='jt_content_ad' id='div-gpt-ad-1499653692894-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499653692894-0'); });
</script>
</div></p><p>Despite an international outcry, government forces have retaken swaths of the area, including the border with Jordan, and are inching closer to the sensitive frontier with the Israeli-occupied Golan Heights.</p><p>Regime troops made another &#8220;quick advance&#8221; against rebels on Monday, according to the Syrian Observatory for Human Rights, a Britain-based war monitor which relies on a network of sources inside the country.</p><p>&#8220;Regime forces took a number of towns in western parts of Daraa province, some through clashes with those refusing to join the handover deals, and others after agreements were reached,&#8221; said Observatory head Rami Abdel Rahman.</p><p>A string of towns — Al-Hara, Samlin, and Zimrin — had agreed to fall back into regime control, while troops overran Al-Tiha militarily.</p><p>&#8220;With that advance, the regime holds more than 90 percent of Daraa province,&#8221; Abdel Rahman told AFP.</p><p>Citing a military source, Syrian state news agency SANA also said the army had captured new territory, including Al-Tiha and Zimrin.</p><p>Heavy fighting had been raging over a hilltop known as Tallet Al-Hara and held by al-Qaida&#8217;s former affiliate, Hayat Tahrir al-Sham (HTS), said the Observatory.</p><p>HTS had refused a surrender, ushering in a wave of regime and Russian shelling that have killed 30 jihadis since Sunday. An HTS ambush then left 12 regime forces dead, Abdel Rahman said.</p><p>An AFP photographer there saw a plume of smoke emerging from the sloping hilltop overlooking agricultural plains on Monday.</p><p>By the afternoon, Syrian state news agency SANA said government forces had captured Tallet Al-Hara.</p><p>Beyond the hilltop, the sliver of Daraa that still escapes regime control includes the rebel town of Nawa and a small pocket held by an Islamic State group affiliate.</p><p>Rebels in Nawa, where tens of thousands of people live, are in talks with Russia for a potential handover deal too, according to the Observatory.</p><p>Moscow has helped the regime secure these negotiated surrenders in several key areas, including second city Aleppo in 2016 and the rebel bastion of eastern Ghouta outside Damascus in April.</p><p>For the south, it pressured rebels to agreed to hand over eastern parts of Daraa province in early July and the provincial capital last week.</p><p>Opposition forces there handed over territory as well as heavy weapons to government troops, in exchange for a halt to bombing and transfer to rebel territory elsewhere.</p><p>On Sunday, several hundred rebels and civilians were bussed from Daraa city to opposition-held Idlib in the northwest, paving the way for it to return fully to the government fold.</p><p>The regime&#8217;s recapture of Daraa city would be a huge propaganda win for Syrian President Bashar Assad as the seven-year uprising against him has its roots there.</p><p>On Monday, state news agency SANA reported that journalist Mustafa Salama of pro-regime television channel Sama was killed by rebel shelling in the Masshara area of Quneitra province.</p><p>Syrian and Russian bombardment battered the province of Quneitra, which remains mostly in rebel hands, for a second day on Monday.</p><p>Quneitra lies directly west of Daraa and is bordered on the other side by the highly sensitive buffer zone with the Israeli-occupied Golan.</p><p>Government forces have made a modest ground advance there, the Observatory and state media both said.</p><p>Israel has been on high alert since hostilities erupted last month in the south.</p><p>It says its main priority is preventing its arch foe Iran, a key backer of Assad, from building up its military installations in Syria.</p><p>Late Sunday, suspected Israeli missiles hit a military position in Syria&#8217;s northern Aleppo province where the Observatory says elite Iranian forces are stationed.</p><p>The Britain-based monitor said nine pro-regime fighters were killed in the strikes, at least six of them Syrian.</p><p>But Syrian state media denied any casualties and said Israel had launched the raids to try to help beleaguered rebels in the south.</p><p>Israel has refused to comment.</p><div class="jtarticle_related"><h3 class="jtarticle_related_ttl">LATEST WORLD STORIES</h3><div class="jtarticle_related_post"><div class="jtarticle_related_post_item"><div class="jtarticle_related_post_item_img"><img src="https://www.japantimes.co.jp/wp-content/uploads/2018/07/f-trumpreact-a-20180718-128x128.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="A presidential state car carrying U.S. President Donald Trump passes after the summit with Russia&#039;s President Vladimir Putin in Helsinki Monday." /></div><div class="jtarticle_related_post_item_desc"><dl><dt><a href="https://www.japantimes.co.jp/news/2018/07/17/world/politics-diplomacy-world/gop-senators-slam-trump-backing-putin-poll-meddling-ex-cia-chief-calls-treasonous/">GOP senators slam Trump backing of Putin on poll meddling while ex-CIA chief calls it 'treasonous'</a></dt><dd>U.S. President Donald Trump said after meeting Vladimir Putin on Monday he saw no reason to believe his own intelligence agencies rather than trust the Kremlin leader on the question of whether Rus...</dd></dl></div></div><div class="jtarticle_related_post_item"><div class="jtarticle_related_post_item_img"><img src="https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/img/japantimes-logo-200x200.png" alt="Image Not Available"></div><div class="jtarticle_related_post_item_desc"><dl><dt><a href="https://www.japantimes.co.jp/news/2018/07/17/world/politics-diplomacy-world/trump-abased-abjectly-tyrant-putin-gop-sen-john-mccain/">Trump 'abased himself abjectly before tyrant' Putin: GOP Sen. John McCain</a></dt><dd>Senior Republican Sen. John McCain called President Donald Trump's joint press conference Monday with Russian leader Vladimir Putin "disgraceful" and a "low point" for the U.S. presidency.

In so...</dd></dl></div></div><div class="jtarticle_related_post_item"><div class="jtarticle_related_post_item_img"><img src="https://www.japantimes.co.jp/wp-content/uploads/2018/07/f-migrants-a-20180718-128x128.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="Migrants wait to disembark from the Frontex ship Protector at the port of Pozzallo, Sicily, Italy, in the early hours of Monday. Migrants aboard two border patrol ships have disembarked in the Sicilian port after a half-dozen European countries promised to take some of them in rather than have Italy process their asylum claims alone." /></div><div class="jtarticle_related_post_item_desc"><dl><dt><a href="https://www.japantimes.co.jp/news/2018/07/17/world/social-issues-world/migrants-minus-jumped-overboard-died-disembark-sicily-eu-sharing-plan-reached/">Migrants, minus those who jumped overboard and died, disembark in Sicily after EU sharing plan is...</a></dt><dd>About 400 migrants aboard two border patrol ships disembarked in a Sicilian port Monday after a half-dozen European countries promised to take some of them in rather than leave Italy alone to proce...</dd></dl></div></div></div></div>					</div>
				</div>

				<div class="meta footer single_block">
	<div class="padding_block">
		<!-- For the special supplements - provide link to download if land on direct link -->
				<!-- For announcements - provde the external link if they fall on the page -->
						<div class="section_title single_block small">
					<h2>Photos</h2>
				</div>
				<p class="enlarge">
					<img src="https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/img/search.png" alt="search icon"/>
					Click to enlarge
				</p>
				<div class="attachments">
										<a class="fresco" data-fresco-group="group" data-fresco-group-options="ui: 'inside'" data-fresco-caption="Syrian rebels fire rockets and artillery shells during clashes with regime forces advancing toward the town of al-Hara in the southern Syrian Daraa province on Monday. Syrian regime forces backed by Russia made sweeping advances against rebels holding out in the country's vital southern zone. | AFP-JIJI" href="https://www.japantimes.co.jp/wp-content/uploads/2018/07/f-daraa-a-20180718.jpg">
												<img src="https://www.japantimes.co.jp/wp-content/uploads/2018/07/f-daraa-a-20180718-200x200.jpg" alt="Syrian rebels fire rockets and artillery shells during clashes with regime forces advancing toward the town of al-Hara in the southern Syrian Daraa province on Monday. Syrian regime forces backed by Russia made sweeping advances against rebels holding out in the country's vital southern zone. | AFP-JIJI" title="Syrian rebels fire rockets and artillery shells during clashes with regime forces advancing toward the town of al-Hara in the southern Syrian Daraa province on Monday. Syrian regime forces backed by Russia made sweeping advances against rebels holding out in the country's vital southern zone. | AFP-JIJI" />
										</a>
										<a class="fresco" data-fresco-group="group" data-fresco-group-options="ui: 'inside'" data-fresco-caption="A picture taken on Monday from the Israeli-annexed Golan Heights shows smoke rising above buildings during reported Syrian and Russian airstrikes across the border in Syria's southeastern Quneitra province. Syrian regime forces backed by Russia made sweeping advances against rebels holding out in the country's vital southern zone. For nearly one month, Syria's government has worked to capture the provinces of Daraa and Quneitra with a mix of heavy bombardment, ground attacks and surrender deals brokered by Moscow. | AFP-JIJI" href="https://www.japantimes.co.jp/wp-content/uploads/2018/07/f-daraa-b-20180718.jpg">
												<img src="https://www.japantimes.co.jp/wp-content/uploads/2018/07/f-daraa-b-20180718-200x200.jpg" alt="A picture taken on Monday from the Israeli-annexed Golan Heights shows smoke rising above buildings during reported Syrian and Russian airstrikes across the border in Syria's southeastern Quneitra province. Syrian regime forces backed by Russia made sweeping advances against rebels holding out in the country's vital southern zone. For nearly one month, Syria's government has worked to capture the provinces of Daraa and Quneitra with a mix of heavy bombardment, ground attacks and surrender deals brokered by Moscow. | AFP-JIJI" title="A picture taken on Monday from the Israeli-annexed Golan Heights shows smoke rising above buildings during reported Syrian and Russian airstrikes across the border in Syria's southeastern Quneitra province. Syrian regime forces backed by Russia made sweeping advances against rebels holding out in the country's vital southern zone. For nearly one month, Syria's government has worked to capture the provinces of Daraa and Quneitra with a mix of heavy bombardment, ground attacks and surrender deals brokered by Moscow. | AFP-JIJI" />
										</a>
								</div>
					<div class="clearfix"></div>
					<div class="section_title single_block small" role="contentinfo">
				<h2>Keywords</h2>
			</div>
			<p>
				<a href="https://www.japantimes.co.jp/tag/russia/" rel="tag">Russia</a>, <a href="https://www.japantimes.co.jp/tag/syria/" rel="tag">Syria</a>, <a href="https://www.japantimes.co.jp/tag/jordan/" rel="tag">Jordan</a>, <a href="https://www.japantimes.co.jp/tag/bashar-assad/" rel="tag">Bashar Assad</a>, <a href="https://www.japantimes.co.jp/tag/golan-heights/" rel="tag">Golan Heights</a>, <a href="https://www.japantimes.co.jp/tag/daraa/" rel="tag">daraa</a>			</p>
			</div>
</div>

				<div class="entry">
					<div class="padding_block">
					
						<!-- Outbrain Widget - START -->
						<div class="OUTBRAIN" data-src="https://www.japantimes.co.jp/news/2018/07/17/world/syrian-regime-advances-fast-rebels-south-seize-jordan-border-area-near-golan-heights/" data-widget-id="AR_1" data-ob-template="JapanTimes" ></div>
						<script type="text/javascript">if ('mobile' === deviceType) $(".entry .OUTBRAIN").attr('data-widget-id', 'MB_1'); </script>
						<script type="text/javascript"src="https://widgets.outbrain.com/outbrain.js"></script>
						<!-- Outbrain Widget - END -->

						<div id="taboola-below-article-thumbnails"></div>
						<script>
							window._taboola = window._taboola || [];
							_taboola.push({
								mode: 'thumbnails-a',
								container: 'taboola-below-article-thumbnails',
								placement: 'Below Article Thumbnails',
								target_type: 'mix'
							});
						</script>

						<ul id="content_footer_menu" role="contentinfo">
							<li><a href="https://www.japantimes.co.jp/contact-us/reader-mail/">Mail the editor</a></li>
							<li><a href="https://www.japantimes.co.jp/error-report/">Error Report</a></li>
							<li><a href="https://www.japantimes.co.jp/about-us/republishing/">Republishing</a></li>
							<li><a href="https://www.japantimes.co.jp/about-us/commenting-policy/">Commenting Policy</a></li>
						</ul>
					
					<div class="clearfix"></div>

								
	<div class="article_footer_ad">
	
		<div class="banner">
			<!-- Story Footer -->
			<div id="screen_type"></div>
			<div id="ad_id">
			
			<script type='text/javascript'>
				var id = 'div-gpt-ad-1358334307833-7'; // mobile
				if ('tablet'===deviceType) {
					id = 'div-gpt-ad-1366542287014-0'; // tablet
				} else if ('desktop'===deviceType) {
					id = 'div-gpt-ad-1366542226049-0'; // desktop
				}
				jQuery("#ad_id").attr('id', id); 	// set id to ad id
				googletag.cmd.push(function() { googletag.display(id); });	
			</script>
			</div>
		</div>
			
	</div>
		

						
					
<div id="disqus_thread"></div>
					</div> <!-- padding_block -->
				</div> <!-- entry -->
			</article>
		</div> <!-- main_content content_styles -->
		
	<div class="padding_block">

		<aside class="sidebar top">

				<div class="ad single_block">
					 
			
		<!-- <div class="section_title small single_block"></div> -->
		<div class="single_block">						
			<!-- Non Top Page Ad - Sidebar Top -->
			<div id="screen_type"></div>
			<div id="ad_id">
			
			<script type='text/javascript'>
				var id = 'div-gpt-ad-1362127244248-3'; // mobile, JTO_mobilebanner3(excl-TOP)
				if ('tablet'===deviceType) {
					id = 'div-gpt-ad-1362127125010-3'; // tablet, JTO_Rectangle1_Tab(excl-TOP)
				} else if ('desktop'===deviceType) {
					id = 'div-gpt-ad-1362125631688-3'; // desktop, JTO_Rectangle1(excl-TOP)
				}
				jQuery("#ad_id").attr('id', id); 	// set id to ad id
				googletag.cmd.push(function() { googletag.display(id); });	
			</script>
			</div>
		</div>		

					</div>

				<div class="affiliates single_block">
					<div class="section_title small single_block">
						<!-- <h2>Affiliate Sites</h2> -->
					</div>
					<ul>
						<li><a href="https://alpha.japantimes.co.jp/" title="The Japan Times Alpha" rel="external">The Japan Times Alpha</a></li>
						<li><a href="http://info.japantimes.co.jp/archives/" title="JT Digital Archives">JT Digital Archives</a></li>
					</ul>
					<div class="clearfix"></div>
					<div class="section_title small single_block"></div>
				</div>

				<!-- Sidebar Wildcard Ad - hardcoded -->
				<!-- sidebar(TOP) -->

<div class="wildcard_ad 1">
	<div id='div-gpt-ad-1377244859767-0'>
		<script type='text/javascript'>
		googletag.display('div-gpt-ad-1377244859767-0');
		</script>
	</div>
</div>
				<!-- Sidebar Wildcard 1 - Options -->
				<!-- If the wildcard has a javascript banner set -->
										<div class="wildcard_js_banner wildcard_1 single_block sponsor">
							<!-- JTO_smallbanner1(excl-TOP) -->
<div id='div-gpt-ad-1362125631688-5'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1362125631688-5'); });
</script>
</div>						</div>
						<div class="clearfix"></div>
					
				<!-- If the wildcard has an image -->
								<!-- If the wildcard has no image -->
				
				<!--googleoff: index-->
					<div class="trending single_block">
						<div class="section_title small single_block">
							<h2>What's Trending Now</h2>
						</div>
						<!-- AddThis Trending Content BEGIN -->

						<div id="addthis_trendingcontent">
<div class="addthis-content-row"><a href="https://www.japantimes.co.jp/news/2018/07/15/national/least-five-dead-1500-taken-hospitals-heat-wave-hits-japan/"onclick="ga('send', 'event', 'Trending Content', 'At least six dead, 1,500 hospitalized as heat wave hits Japan');">At least six dead, 1,500 hospitalized as heat wave hits Japan</a></div><div class="addthis-content-row"><a href="https://www.japantimes.co.jp/news/2018/07/14/national/media-national/media-stews-growing-chinese-numbers-japan/"onclick="ga('send', 'event', 'Trending Content', 'Media stews over growing Chinese numbers in Japan');">Media stews over growing Chinese numbers in Japan</a></div><div class="addthis-content-row"><a href="https://www.japantimes.co.jp/news/2018/07/15/national/government-designate-heavy-rains-western-japan-extremely-severe-disaster/"onclick="ga('send', 'event', 'Trending Content', 'West Japan rains to be designated &#8216;extremely severe disaster&#8217; to increase state aid subsidies');">West Japan rains to be designated &#8216;extremely severe disaster&#8217; to increase state aid subsidies</a></div><div class="addthis-content-row"><a href="https://www.japantimes.co.jp/news/2018/07/16/national/two-people-dead-nearly-2000-suffered-heat-exhaustion-heat-wave-continues-across-nation/"onclick="ga('send', 'event', 'Trending Content', 'Deaths from heat wave in Japan rise to eight, with another 2,000 sent to hospitals');">Deaths from heat wave in Japan rise to eight, with another 2,000 sent to hospitals</a></div><div class="addthis-content-row"><a href="https://www.japantimes.co.jp/life/2018/07/14/people/big-japan-far-better-america/"onclick="ga('send', 'event', 'Trending Content', 'From &#8216;big in Japan&#8217; to far better in America');">From &#8216;big in Japan&#8217; to far better in America</a></div><div class="addthis-content-row"><a href="https://www.japantimes.co.jp/news/2018/07/14/national/social-issues/tokyo-still-worlds-largest-city-delhi-forecast-pass-10-years/"onclick="ga('send', 'event', 'Trending Content', 'Tokyo still world&#8217;s largest city but Delhi forecast to pass it in 10 years');">Tokyo still world&#8217;s largest city but Delhi forecast to pass it in 10 years</a></div><div class="addthis-content-row"><a href="https://www.japantimes.co.jp/news/2018/07/12/national/large-scale-evacuation-key-concern-event-major-flood-tokyo/"onclick="ga('send', 'event', 'Trending Content', 'Large-scale evacuation a key concern in the event of a major flood in Tokyo');">Large-scale evacuation a key concern in the event of a major flood in Tokyo</a></div><div class="addthis-content-row"><a href="https://www.japantimes.co.jp/news/2018/07/14/national/media-national/recent-flooding-highlights-power-social-media-disaster/"onclick="ga('send', 'event', 'Trending Content', 'Recent flooding highlights power of social media in a disaster');">Recent flooding highlights power of social media in a disaster</a></div>						</div>

						<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=jtimes"></script>
<!--
						<script type="text/javascript">
						addthis.box("#addthis_trendingcontent", {
						    feed_title : "",
						    feed_type : "trending",
						    feed_period : "day",
						    num_links : 8,
						    height : "auto",
						    width : "auto",
						    domain : "www.japantimes.co.jp",
						    remove : " | The Japan Times"});
						</script>
-->
						<!-- AddThis Trending Content END -->

						<div class="section_title small single_block bottom"></div>
					</div>

				<!--googleon: index-->

				<!-- Sidebar Wildcard 2 - Options -->
				<!-- If the wildcard has a javascript banner set -->
										<div class="wildcard_js_banner wildcard_2 single_block sponsor">
							<!-- JTO_smallbanner2(excl-TOP) -->
<div id='div-gpt-ad-1362125631688-6'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1362125631688-6'); });
</script>
</div>						</div>
					
					<!-- This is the WildCard 3 JS field -->
											<div class="wildcard_js_banner wildcard_3 single_block sponsor">
							<!-- JTO_smallbanner3(excl-TOP) -->
<div id='div-gpt-ad-1362125631688-7'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1362125631688-7'); });
</script>
</div>
						</div>
													<div class="clearfix"></div>
					
				<!-- If the wildcard has an image -->
								<!-- If the wildcard has no image -->
				
									<div class="left_column left">	<!-- hack, float next 3 to left -->

						<!-- /4973089/sidebar-consortium -->
						<div id='div-gpt-ad-1514625914934-0'>
						<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514625914934-0'); });
						</script>
						</div>

						<div class="clearfix"></div>
					</div>
					<div class="sponsored_links single_block right">
						<div class="section_title small single_block small_device"></div>
						<div class="ad single_block ">
							 
			
		<div class="single_block desktop">						
			<!-- Non Top Page Ad - Sidebar Bottom -->
			<div id="screen_type"></div>
			<div id="ad_id">
			
			<script type='text/javascript'>
				var id = 'div-gpt-ad-1362127244248-4'; // mobile, JTO_Rectangle1_Mobile(excl-TOP)
				if ('tablet'===deviceType) {
					id = 'div-gpt-ad-1362127125010-4'; // tablet, JTO_Rectangle2_Tab(excl-TOP)
				} else if ('desktop'===deviceType) {
					id = 'div-gpt-ad-1362125631688-4'; // desktop, JTO_Rectangle2(excl-TOP)
				}
				jQuery("#ad_id").attr('id', id); 	// set id to ad id
				googletag.cmd.push(function() { googletag.display(id); });	
			</script>
			</div>
		</div>	

							</div>
					</div>
											<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div>
				<div id="taboola-right-rail-article-thumbnails"></div>
				<script>
					window._taboola = window._taboola || [];
					_taboola.push({
						mode: 'thumbnails-right-rail',
						container: 'taboola-right-rail-article-thumbnails',
						placement: 'Right Rail Article Thumbnails',
						target_type: 'mix'
					});
				</script>
					</aside>
	</div>	</div> <!-- main -->

		</div> <!-- .wrapper -->

		<!--[if lte IE 8]>
			<div class="clearfix"></div>
		<![endif]-->

			<div class="ad bottom">
				  
					
			<div class="banner">
				<!-- Non Top Page Ad - Footer Banner -->
				<div id="screen_type"></div>
				<div id="ad_id">
				
				<script type='text/javascript'>
					var id = 'div-gpt-ad-1362127244248-2'; // mobile, JTO_mobilebanner2(excl-TOP)
					if ('tablet'===deviceType) {
						id = 'div-gpt-ad-1362127125010-2'; // tablet, JTO_billboard_Tab(excl-TOP)
					} else if ('desktop'===deviceType) {
						id = 'div-gpt-ad-1362125631688-2'; // desktop, JTO_billboard(excl-TOP)
					}
					jQuery("#ad_id").attr('id', id);  // set id to ad id
					googletag.cmd.push(function() { googletag.display(id); });	
				</script>
				</div>
			</div>			

					</div>

		<div class="clearfix"></div>

<!-- 2017/12/06 ADD START -->
<div class="pagetop-wrap">
<p class="pagetop"><a href="#page" title="Back to top" id="top_jump"></a></p>
</div>
<script>
jQuery(function($){
    var btnPageTop = $('.pagetop');
    $(window).on('load resize scroll', function(){
      if(btnPageTop.length){
        //ドキュメントの高さ
        sclH = $(document).height();
        //現在のトップからの位置
        sclPosi = $(window).height() + $(window).scrollTop();
        //フッターの高さ
        ftrH = $('footer').innerHeight();
        ftrBtmMove = (window.innerWidth > 768) ? 25 : 10;
        pageFtrH = ftrH + ftrBtmMove;

        //画面下からの距離
        fixBtm = ftrBtmMove + 'px';

        if ($(this).scrollTop() > 200){
          btnPageTop.fadeIn(500);
        }else {
          btnPageTop.fadeOut(500);
        }

        if (sclH - sclPosi <= pageFtrH - ftrBtmMove) {
          //ページトップをフッターに固定
          btnPageTop.css({'position':'absolute','bottom':fixBtm});
        }else {
          //ページトップを右下に固定
          btnPageTop.css({'position':'fixed','bottom':fixBtm});
        }
      }
    });
});
</script>
<!-- 2017/12/06 ADD END -->
		<footer role="contentinfo" class="site_footer">
			<!-- 2017/12/06 EDIT START -->
			<!--<a class="back-to-top" title="Back to top" id="top_jump" href="#page">BACK TO TOP</a>-->
			<a class="back-to-top" title="Return to The Japan Times top page" href="/">Return to The Japan Times top page</a>
			<!-- 2017/12/06 EDIT END -->

			<!-- Affiliates Links Footer -->

			<nav class="footer_middle" id="affiliates" role="navigation">
				<div class="footer_content">
					<a href="http://info.japantimes.co.jp/archives/" title="JT Digital Archives">JT Digital Archives</a>
					<a title="The Japan Times Alpha" target="_blank" href="https://alpha.japantimes.co.jp/">The Japan Times Alpha</a>
					<a title="The Japan Times Jobs Network" target="_blank" href="http://job.japantimes.com/index_e.php">Jobs</a>
					<a title="Study in Japan" target="_blank" href="http://info.japantimes.co.jp/universities/japanese_universities.html">Study in Japan </a>
					<a title="JT for Women" target="_blank" href="http://women.japantimes.co.jp/">JT for Women</a>
					<a title="JT Bookclub" target="_blank" href="http://bookclub.japantimes.co.jp/">JT Bookclub</a>
					<a title="Japanese School Directory" target="_blank" href="http://info.japantimes.co.jp/info/japanese-language-school-directory/">Japanese School Directory</a>
				</div>
				<div class="clearfix"></div>
			</nav>

			
			<div class="footer_top">
				<div class="footer_content">

					<aside class="login_footer single_block" role="complementary">
						<ul>
							<li><a href="https://members.japantimes.co.jp/membership/summary/" title="Register for Free Membership.">FREE MEMBERSHIP</a><span> | </span></li>
							<li><a href="https://www.japantimes.co.jp/sub/#print_subscribe_wrap" title="Get The Japan Times delivered daily to your home.">HOME DELIVERY</a></li>
						</ul>

					</aside>

					<aside class="social_footer single_block" role="complementary">
						<ul>
															<li><a class="icon-rss" href="https://www.japantimes.co.jp/feed/topstories/" title="The Japan Times RSS Feed - Today's Top Stories"><span>RSS</span></a></li>
														<li><a class="icon-twitter" href="https://twitter.com/japantimes" target="_blank" title="The Japan Times on Twitter"><span>Twitter</span></a></li>
							<li><a class="icon-facebook" href="http://www.facebook.com/thejapantimes" target="_blank" title="The Japan Times on Facebook"><span>Facebook</span></a></li>
						</ul>
					</aside>

					<div class="clearfix"></div>
				</div>
			</div><!-- footer_top -->

			<nav class="footer_middle" id="footer_menu" name="footer_menu" role="navigation">
				<div class="footer_content">
					<ul id="menu-primary-menu-2" class="main_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23"><a title="Japan Times News articles" href="/news/">News</a>
<ul class="sub-menu level-0">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-news menu-item-181"><a href="https://www.japantimes.co.jp/news/national/">National</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-news current-news-ancestor current-menu-parent current-news-parent menu-item-188"><a href="https://www.japantimes.co.jp/news/world/">World</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-news menu-item-195"><a href="https://www.japantimes.co.jp/news/business/">Business</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-news menu-item-56799"><a href="https://www.japantimes.co.jp/news/asia-pacific/">Asia Pacific</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-news menu-item-208"><a href="https://www.japantimes.co.jp/news/reference/">Reference</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210"><a title="News Columns" href="https://www.japantimes.co.jp/news/columns/">Columns</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-multimedia_category menu-item-373853"><a title="Multimedia News" href="https://www.japantimes.co.jp/multimedia_category/news/">Multimedia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-24"><a title="Japan Times Opinion articles" href="/opinion/">Opinion</a>
<ul class="sub-menu level-0">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-opinion menu-item-211"><a href="https://www.japantimes.co.jp/opinion/editorials/">Editorials</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-opinion menu-item-212"><a href="https://www.japantimes.co.jp/opinion/commentary/">Commentary</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-opinion menu-item-215"><a href="https://www.japantimes.co.jp/opinion/reader-mail/">Reader Mail</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-opinion menu-item-95957"><a href="https://www.japantimes.co.jp/opinion/cartoons/">Cartoons</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25"><a title="Japan Times Life feature stories" href="/life/">Life</a>
<ul class="sub-menu level-0">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-life menu-item-219"><a href="https://www.japantimes.co.jp/life/travel/">Travel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-life menu-item-220"><a href="https://www.japantimes.co.jp/life/digital/">Digital</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-life menu-item-221"><a href="https://www.japantimes.co.jp/life/food/">Food &#038; Drink</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-life menu-item-222"><a href="https://www.japantimes.co.jp/life/environment/">Environment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-life menu-item-223"><a href="https://www.japantimes.co.jp/life/style/">Style &#038; Design</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-life menu-item-224"><a href="https://www.japantimes.co.jp/life/language/">Language</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-life menu-item-225"><a href="https://www.japantimes.co.jp/life/lifestyle/">Lifestyle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-life menu-item-226"><a href="https://www.japantimes.co.jp/life/people/">People</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218"><a title="Life Columns" href="https://www.japantimes.co.jp/life/columns/">Columns</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-multimedia_category menu-item-373855"><a title="Multimedia Life" href="https://www.japantimes.co.jp/multimedia_category/life/">Multimedia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26"><a title="Japan Times Community feature stories" href="/community/">Community</a>
<ul class="sub-menu level-0">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-community menu-item-229"><a href="https://www.japantimes.co.jp/community/voices/">Voices</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-community menu-item-230"><a href="https://www.japantimes.co.jp/community/issues/">Issues</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-community menu-item-231"><a href="https://www.japantimes.co.jp/community/our-lives/">Our Lives</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234"><a href="https://www.japantimes.co.jp/event-listings/">Event Listings</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-community menu-item-233"><a href="https://www.japantimes.co.jp/community/how-tos/">How-tos</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227"><a title="Community Columns" href="https://www.japantimes.co.jp/community/columns/">Columns</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27"><a title="Japan Times Culture feature stories" href="/culture/">Culture</a>
<ul class="sub-menu level-0">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-culture menu-item-241"><a href="https://www.japantimes.co.jp/culture/films/">Film</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-culture menu-item-243"><a href="https://www.japantimes.co.jp/culture/music/">Music</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-culture menu-item-246"><a href="https://www.japantimes.co.jp/culture/arts/">Art</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-culture menu-item-250"><a href="https://www.japantimes.co.jp/culture/stage/">Stage</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-culture menu-item-251"><a href="https://www.japantimes.co.jp/culture/events/">Events</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-375637"><a href="https://www.japantimes.co.jp/festival-listings/">Festivals</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-culture menu-item-254"><a href="https://www.japantimes.co.jp/culture/books/">Books</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-culture menu-item-72703"><a href="https://www.japantimes.co.jp/culture/tv/">TV</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-373858"><a title="Culture Columns" href="https://www.japantimes.co.jp/culture/columns/">Columns</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-multimedia_category menu-item-373856"><a title="Multimedia Culture" href="https://www.japantimes.co.jp/multimedia_category/culture-3/">Multimedia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28"><a title="Japan Times Sports articles" href="/sports/">Sports</a>
<ul class="sub-menu level-0">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-sports menu-item-258"><a href="https://www.japantimes.co.jp/sports/baseball/">Baseball</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-sports menu-item-261"><a href="https://www.japantimes.co.jp/sports/soccer/">Soccer</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-sports menu-item-88892"><a href="https://www.japantimes.co.jp/sports/basketball/">Basketball</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-sports menu-item-348"><a href="https://www.japantimes.co.jp/sports/sumo/">Sumo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-sports menu-item-843262"><a href="https://www.japantimes.co.jp/sports/rugby/">Rugby</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-sports menu-item-377593"><a href="https://www.japantimes.co.jp/sports/figure-skating/">Figure Skating</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-sports menu-item-563243"><a href="https://www.japantimes.co.jp/sports/tennis/">Tennis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-sports menu-item-350"><a href="https://www.japantimes.co.jp/sports/more-sports/">More Sports</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56853"><a href="https://www.japantimes.co.jp/sports/columns/">Columns</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-multimedia_category menu-item-373857"><a title="Multimedia Sports" href="https://www.japantimes.co.jp/multimedia_category/sports/">Multimedia</a></li>
</ul>
</li>
<div class="clearfix"></div></ul>	<div class="clearfix"></div>
				</div>
			</nav><!-- footer_middle -->

			<div class="footer_bottom">
				<div class="footer_content">
					<nav class="corporate_nav" role="navigation">
						<ul id="menu-secondary-menu" class="secondary_menu"><li id="menu-item-281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281"><a href="https://www.japantimes.co.jp/about-us/">About us</a></li>
<li id="menu-item-283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-283"><a href="https://www.japantimes.co.jp/contact-us/">Contact us</a></li>
<li id="menu-item-286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-286"><a href="https://www.japantimes.co.jp/about-us/privacy/">Privacy Policy</a></li>
<li id="menu-item-285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-285"><a href="https://www.japantimes.co.jp/about-us/link-policy/">Link Policy</a></li>
<li id="menu-item-478914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-478914"><a href="http://info.japantimes.co.jp/info/reprints/permissions-and-policies.html">Reprints</a></li>
<li id="menu-item-474575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-474575"><a href="https://www.japantimes.co.jp/about-us/japan-times-faq-index/">FAQs</a></li>
<li id="menu-item-85958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85958"><a href="https://www.japantimes.co.jp/about-us/site-support/">Support</a></li>
<li id="menu-item-329212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-329212"><a href="https://www.japantimes.co.jp/about-us/press/">Press</a></li>
<li id="menu-item-287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287"><a href="https://www.japantimes.co.jp/about-us/sitemap/">Sitemap</a></li>
<li id="menu-item-71473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71473"><a href="http://info.japantimes.co.jp/info/ads.html">Advertise</a></li>
</ul>	<div class="clearfix"></div>

					</nav>

					<aside class="copyright">
						<p>The Japan Times LTD. All rights reserved.</p>
						<div class="footer_logo">
							<a href="https://www.japantimes.co.jp/" title="Return to The Japan Times Home Page">
								<img src="https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/img/japantimes-logo2.png" alt="The Japan Times">
							</a>
						</div>
						<div class="clearfix"></div>
					</aside>
				</div>
			</div><!-- footer_bottom -->
		</footer>

	</div><!-- wrap from header -->

</div> <!-- offcanvas_over from header -->

<!-- Put the following javascript before the closing  tag. -->
<script>
(function() {
  var cx = '010554982535493096881:afvz2doyofo'; // Insert your own Custom Search engine ID here
  var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
  gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
      '//www.google.com/cse/cse.js?cx=' + cx;
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
})();
</script>

<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/offcanvas.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/hoverintent.js?ver=6.0'></script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/iscroll-lite.js?ver=4.1.6'></script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/overthrow.js?ver=4.1.6'></script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/tinynav.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/jquery.slimscroll.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/jquery.masonry.min.js?ver=2.1.08'></script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/jquery.ui.position.min.js?ver=1.8.16'></script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/jquery.cf.popover.min.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/fresco.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/custom.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"japantimes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/plugins/disqus-comment-system/public/js/comment_count.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"1449709 https:\/\/www.japantimes.co.jp\/?post_type=news&p=1449709","disqusShortname":"japantimes","disqusTitle":"Syrian regime advances fast on rebels in south, seizes Jordan border area and nears Golan Heights","disqusUrl":"https:\/\/www.japantimes.co.jp\/news\/2018\/07\/17\/world\/syrian-regime-advances-fast-rebels-south-seize-jordan-border-area-near-golan-heights\/","postId":"1449709"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js'></script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/plugins/nginx-champuru/js/js.cookie.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.japantimes.co.jp\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='https://www.japantimes.co.jp/wp-includes/js/wp-embed.min.js'></script>

<script type="text/javascript">
(function($){
    $("#author").val(Cookies.get("comment_author_e11720774b511205644c3670b4b2266a"));
    $("#email").val(Cookies.get("comment_author_email_e11720774b511205644c3670b4b2266a"));
    $("#url").val(Cookies.get("comment_author_url_e11720774b511205644c3670b4b2266a"));
})(jQuery);
</script>

<script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-337614-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>


<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'news,world';
_sf_async_config.authors = '';

/** CONFIGURATION END **/
(function() {
	function loadChartbeat() {
		window._sf_endpt = (new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ? loadChartbeat : function() {
		oldonload();
		loadChartbeat();
	};
})();
</script>
<script>
	window._taboola = window._taboola || [];
	_taboola.push({flush: true});
</script>
</body>
</html>
