<!doctype html>

<!--[if IE 8 ]>    <html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="ie8 ie" > <![endif]-->
<!--[if IE 9 ]>    <html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="ie9 ie" > <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" > <!--<![endif]-->


<head>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KR282M');</script>
<!-- End Google Tag Manager -->

	<meta charset="UTF-8" />

	

	<!-- WP, Meta & Viewport Stuff -->

	<link rel="pingback" href="http://www.japantimes.co.jp/xmlrpc.php" />

	<meta name="verify-v1" content="+h35BdFddo/f1upXot92yGKSB4d5EuWWGbARz9SJE6A=" />

		<meta property="twitter:account_id" content="7424642" />

		<meta property="twitter:account_id" content="7424642" />

	<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1">
	<meta name="HandheldFriendly" content="true">

				<link rel="alternate" type="application/rss+xml" title="Japan Times RSS Feed - Top Stories" href="http://www.japantimes.co.jp/feed/topstories">
	
    <link rel="shortcut icon" href="http://www.japantimes.co.jp/wp-content/themes/jt_theme/library/img/japantimes-favicon.ico">
    <link rel="apple-touch-icon" href="http://www.japantimes.co.jp/wp-content/themes/jt_theme/library/img/japantimes-apple-touch-icon-72px.png">
    <link rel="apple-touch-icon" sizes="72x72" href="http://www.japantimes.co.jp/wp-content/themes/jt_theme/library/img/japantimes-apple-touch-icon-72px.png">
    <link rel="apple-touch-icon" sizes="114x114" href="http://www.japantimes.co.jp/wp-content/themes/jt_theme/library/img/japantimes-apple-touch-icon-144px.png">
    <meta name="apple-mobile-web-app-title" content="Japan Times">

    <!-- Prevent Google Caching -->
	<meta name="robots" content="noarchive" />
	<!-- <meta name="robots" content="nosnippet" /> -->

	
					  <meta name="thumbnail" content="http://www.japantimes.co.jp/wp-content/themes/jt_theme/library/img/japantimes-logo_square.png" />
		
	<!-- Fix for Off-canvas flickr -->
	<script type="text/javascript">

		//window.onload = pre_loader;
		function pre_loader() {
			 javascript:document.getElementById('menu').style.display='block';
		}

	</script>


<!-- This site is optimized with the Yoast SEO Premium plugin v3.5.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Abe, Macron vow to fight protectionism, push ahead with work on Japan-EU free trade pact | The Japan Times</title>
<meta name="description" content="Prime Minister Shinzo Abe and French President-elect Emmanuel Macron agreed in telephone talks Tuesday to confront protectionism and work together toward a"/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="France, North Korea, EU, protectionism, Emmanuel Macron, shiinzo abe"/>
<link rel="canonical" href="http://www.japantimes.co.jp/news/2017/05/10/national/politics-diplomacy/abe-macron-vow-fight-protectionism-push-ahead-work-japan-eu-free-trade-pact/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Abe, Macron vow to fight protectionism, push ahead with work on Japan-EU free trade pact | The Japan Times" />
<meta property="og:description" content="Prime Minister Shinzo Abe and French President-elect Emmanuel Macron agreed in telephone talks Tuesday to confront protectionism and work together toward a" />
<meta property="og:url" content="http://www.japantimes.co.jp/news/2017/05/10/national/politics-diplomacy/abe-macron-vow-fight-protectionism-push-ahead-work-japan-eu-free-trade-pact/" />
<meta property="og:site_name" content="The Japan Times" />
<meta property="article:publisher" content="https://www.facebook.com/thejapantimes" />
<meta property="article:tag" content="France" />
<meta property="article:tag" content="North Korea" />
<meta property="article:tag" content="EU" />
<meta property="article:tag" content="protectionism" />
<meta property="article:tag" content="Emmanuel Macron" />
<meta property="article:tag" content="shiinzo abe" />
<meta property="fb:admins" content="44702392" />
<meta property="og:image" content="http://www.japantimes.co.jp/wp-content/uploads/2017/04/jt-sns.png" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Prime Minister Shinzo Abe and French President-elect Emmanuel Macron agreed in telephone talks Tuesday to confront protectionism and work together toward a" />
<meta name="twitter:title" content="Abe, Macron vow to fight protectionism, push ahead with work on Japan-EU free trade pact | The Japan Times" />
<meta name="twitter:site" content="@japantimes" />
<meta name="twitter:image" content="http://www.japantimes.co.jp/wp-content/uploads/2017/04/jt-sns.png" />
<meta name="twitter:creator" content="@japantimes" />
<meta property="DC.date.issued" content="2017-05-10T08:09:04+09:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.japantimes.co.jp\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='styleless_css-css'  href='http://www.japantimes.co.jp/wp-content/themes/jt_theme/style.less.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='jt_style-css'  href='http://www.japantimes.co.jp/wp-content/themes/jt_theme/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jt_style-fresco-css'  href='http://www.japantimes.co.jp/wp-content/themes/jt_theme/library/css/fresco.css?ver=2.2.2' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jt_style_ie8_fix-css'  href='http://www.japantimes.co.jp/wp-content/themes/jt_theme/library/css/ie8-fixes.css?ver=1.0' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 9]>
<link rel='stylesheet' id='jt_style_ie9_fix-css'  href='http://www.japantimes.co.jp/wp-content/themes/jt_theme/library/css/ie9-fixes.css?ver=1.0' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jt_flexslider-css'  href='http://www.japantimes.co.jp/wp-content/themes/jt_theme/library/css/flexslider.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='http://www.japantimes.co.jp/wp-content/plugins/wordpress-social-login/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.japantimes.co.jp/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #ff6c00;
	border: 1px solid #;
}

</style>
<!-- This site uses the Google Analytics by Yoast plugin v5.4.7 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-37091063-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('set', 'dimension2', 'news');
	__gaTracker('set', 'dimension4', 'No Author');
	__gaTracker('set', 'dimension5', '2017-05-10T08:09:04+09:00');
	__gaTracker('set', 'dimension6', 'France,North Korea,EU,protectionism,Emmanuel Macron,shiinzo abe');
	__gaTracker('set', 'dimension7', 'false');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by Yoast -->
<script type='text/javascript' src='http://code.jquery.com/jquery-1.8.3.min.js'></script>
<script type='text/javascript' src='http://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/modernizr.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/respond.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/typekit-advanced-embed-code.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.japantimes.co.jp/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.japantimes.co.jp/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/jquery.flexslider-min.js?ver=2.1'></script>
<script type='text/javascript' src='http://www.japantimes.co.jp/wp-content/plugins/checkDevice/cookie.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"http:\/\/www.japantimes.co.jp\/wp-admin\/admin-ajax.php","locationajaxurl":"http:\/\/www.japantimes.co.jp\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"en","dateFormat":"yy\/mm\/dd","ui_css":"http:\/\/www.japantimes.co.jp\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"","txt_search":"Search","txt_searching":"Searching...","txt_loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.japantimes.co.jp/wp-content/plugins/events-manager/includes/js/events-manager.js'></script>
<link rel='https://api.w.org/' href='http://www.japantimes.co.jp/wp-json/' />
<link rel='shortlink' href='http://www.japantimes.co.jp/?p=1171772' />
<link rel="alternate" type="application/json+oembed" href="http://www.japantimes.co.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.japantimes.co.jp%2Fnews%2F2017%2F05%2F10%2Fnational%2Fpolitics-diplomacy%2Fabe-macron-vow-fight-protectionism-push-ahead-work-japan-eu-free-trade-pact%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.japantimes.co.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.japantimes.co.jp%2Fnews%2F2017%2F05%2F10%2Fnational%2Fpolitics-diplomacy%2Fabe-macron-vow-fight-protectionism-push-ahead-work-japan-eu-free-trade-pact%2F&#038;format=xml" />
<script src="http://www.japantimes.co.jp/wp-content/plugins/jto_paywall/js/jquery.cookie.js" type="text/javascript"></script>
<script src="http://www.japantimes.co.jp/wp-content/plugins/jto_paywall/js/jto_paywall.js" type="text/javascript"></script>
<script>

jQuery.noConflict();
$(document).keydown(function(e) {
    if (e.keyCode == 27) return false;
});

$j = jQuery;
var JTO_Paywall = {
    count_up: function(  ) {
	var pathname = document.location.pathname;
	var referrer = document.referrer;
	var credit = $j('p.credit').html();
	if (credit != null) {
	  credit = credit.toUpperCase();
	}
	var pubdate;
	var data;
	$j('#article_history li').each(function() {
	    if ($j(this).html().match(/Online/) != null) {
	      pubdate = $j('time', this).html();
	    }
	  });
	var param = {p: pathname, r: referrer, c: credit, d: pubdate}

	var defer = jQuery.Deferred();
	jQuery.ajax({
	    url: "http://www.japantimes.co.jp/wp-content/plugins/jto_paywall/jto_countup_wpdb.php",
	    type: 'post',
	    cache: false,
	    data: param,
	    scriptCharset: 'utf-8',
	    dataType:'json',
	    success: defer.resolve,
	    error: defer.reject
	});
	return defer.promise();
    },
    get_user: function() {
	var defer = jQuery.Deferred();
	jQuery.ajax({
	    url: "http://www.japantimes.co.jp/wp-content/plugins/jto_paywall/jto_get_user.php",
	    cache: false,
	    scriptCharset: 'utf-8',
	    dataType:'json',
	    success: defer.resolve,
	    error: defer.reject
	});
	return defer.promise();
    },
};


    /*
     * COUNT UP
     */
    $j('#jto_paywall_login').live("click", function() {
	location.href="/login/?mode=login";
    });

</script>

        <script async src="https://cdn.onthe.io/io.js/7Rko7CSfSBbP"></script>

		<script type='text/javascript'>
		// check window width and determine device type
		var deviceType = function() {
			var mobileMaxWidth = 610;
			var tabletMaxWidth = 1000;
			var w = jQuery(window).width();
			var type = 'mobile';
			if (w > mobileMaxWidth && w < tabletMaxWidth) {
				type = 'tablet';
			} else if (w > tabletMaxWidth) {
				type = 'desktop';
			}
			return type;
		}();

		(function() {
		var useSSL = 'https:' == document.location.protocol;
		var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
		})();
	</script>


	<script type='text/javascript'>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</script>

	<script type="text/javascript">
		var disqus_url = 'http://www.japantimes.co.jp/news/2017/05/10/national/politics-diplomacy/abe-macron-vow-fight-protectionism-push-ahead-work-japan-eu-free-trade-pact/';
		var disqus_disable_mobile = false;
	</script>

		<script type="text/javascript" src="http://www.japantimes.co.jp/googletag_pushads.php?dfp_post_type=news&term_items=%22National%22%2C%22Politics%22%2C%22int-no_author%22&tag_items=%22France%22%2C%22North%20Korea%22%2C%22EU%22%2C%22protectionism%22%2C%22Emmanuel%20Macron%22%2C%22shiinzo%20abe%22&page_id=1171772"></script>

</head>

<body class="news-template-default single single-news postid-1171772" id="page">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KR282M"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!--[if lte IE 7]>

	<div class="ie_notice">
		<p>This site only supports IE 8 and upward so browse at your peril. Or <a href="http://browsehappy.com">upgrade</a>. <br/><span>Internet ExplorerはIE8以上推奨。それ以前のブラウザをご使用の方は最新版に<a href="http://browsehappy.com">アップグレード</a>してください。</span></p>
	</div>

<![endif]-->

	<!-- Full layout wrapper for the off canvas menu -->
	<div class="offcanvas_over">

		<!-- Wrap for off-canvas menu -->
		<div class="wrap" id="wrap">

			<div class="affiliate_header">
				<div class="header_content">
					<ul>
						<li>
							<a href="http://realestate.japantimes.co.jp" onclick="ga('send', 'event', 'affiliate header', 'Real Estate');">Real Estate</a>
						</li>
						<li>
							<a href="http://www.japantimes.co.jp/jobs/start_e.html" title="The Japan Times Jobs Network" rel="external" onclick="ga('send', 'event', 'affiliate header', 'JOBS転職');">JOBS <span style="font-family: sans-serif !important;">転職</span></a>
						</li>
						<li>
							<a href="http://info.japantimes.co.jp/universities" title="Study in Japan" rel="external" onclick="ga('send', 'event', 'affiliate header', 'STUDY IN JAPAN');">STUDY IN JAPAN</a>
						</li>
						<li>
							<a href="http://showcase.japantimes.co.jp/" title="Japan Showcase" rel="external" onclick="ga('send', 'event', 'affiliate header', 'Japan Showcase');">Japan Showcase</a>
						</li>
					</ul>
				</div>
			</div>

			<div class="ad top">
		           
					
			<div class="banner">
			<!-- 	Non Top Page Ad - Header Banner -->
				<div id="screen_type"></div>
				<div id="ad_id">
				
				<script type='text/javascript'>
					var id = 'div-gpt-ad-1362127244248-1'; // mobile, JTO_mobilebanner1(excl-TOP)
					if ('tablet'===deviceType) {
						id = 'div-gpt-ad-1362127125010-1'; // tablet, JTO_leaderboad_Tab(excl-TOP)
					} else if ('desktop'===deviceType) {
						id = 'div-gpt-ad-1362125631688-1'; // desktop, JTO_leaderboad(excl-TOP)
					}
					jQuery("#ad_id").attr('id', id);  // set id to ad id
					googletag.cmd.push(function() { googletag.display(id); });	
				</script>
				</div>
			</div>			

					</div>

			<div class="clearfix"></div>

			<header role="banner" class="row">

				<div class="site_header" id="site_header">
					<div class="header_content">

						<!-- Mobile only - Email Updates / Home Delivery -->
						<aside>
							<div class="login_header">
								<ul>
									<li><a href="http://members.japantimes.co.jp/sub/">Sign Up</a><span> | </span></li>
									<li><a href="http://members.japantimes.co.jp/login/?mode=login">Login ≫</a></li>
								</ul>
							</div>
						</aside>

							<!-- market moves -->
							<div class="header_extras col_3 col_gutter left_extras">
								<!-- social header and extra links -->
								<div class="social_header">
									<ul>
										<li><a class="icon-twitter" href="https://twitter.com/japantimes" target="_blank" title="The Japan Times on Twitter"><span>Twitter</span></a></li>
										<li><a class="icon-facebook" href="http://www.facebook.com/thejapantimes" target="_blank" title="The Japan Times on Facebook"><span>Facebook</span></a></li>
										<li><a class="icon-mail" href="http://members.japantimes.co.jp/mail/email-updates-summary/" title="Register for daily email updates."><span>Newsletter</span></a></li>

																					<li><a class="icon-rss" href="http://www.japantimes.co.jp/feed/topstories/" title="The Japan Times RSS Feed - Today's Top Stories"><span>RSS</span></a></li>
																			</ul>
								</div>
								<!-- weather widget -->
								<div class="weather_header">
									<a href="http://www.japantimes.co.jp/weather" title="Weather in Japan">
										<div class="icon_weather">
	<img  src="http://www.japantimes.co.jp/wp-content/themes/jt_theme/library/img/weather_icons/all-icons_18.png" alt="weather icon">
</div>
<p class="temperature">17</p>
<p>RAIN</p>
<h2>TOKYO (9 a.m.)</h2>
									</a>
								</div>
								<!-- Financial Markets -->
								<div class="financial_header">
									<ul>
									<li><a href="http://www.japantimes.co.jp/market-moves" title="The Japan Times - Financial Market Information"><!-- Financial  -->Markets</a></li>
									<li>113.71 &yen;/$ (9 a.m.) <!-- yen/dollar exchange rate tag -->
									</li>
								</ul>
								</div>
							</div>
															<!-- Logo and full page h1 -->
								<div class="page_title col_6 col_gutter">
									<hgroup>
										<!-- For pages other than home -->
										<div class="logo_header_2">
											<h1>
												<a href="http://www.japantimes.co.jp/" title="Return to The Japan Times Home Page"><img src="http://www.japantimes.co.jp/wp-content/themes/jt_theme/library/img/japantimes-logo.png" alt="The Japan Times">
												</a>
											</h1>
										</div>

										<!-- Different tag for showing the title on a custom tax archive -->
										<h2><a href="http://www.japantimes.co.jp/news" title="Return to news">News</a></h2>									</hgroup>
								</div>
							
							<div class="header_extras col_3 right_extras"><!-- .social_header removed -->
								<ul id="user_account_header">
									<li class="strong">
										<a href="http://members.japantimes.co.jp/sub/index_ja.html" title="購読の申し込み">購読の申し込み</a>
										<a href="http://members.japantimes.co.jp/sub/" title="Get The Japan Times delivered daily to your home.">SUBSCRIBE</a>
									</li>
									<li><a href="http://members.japantimes.co.jp/sub/">Sign Up</a>  |  <a href="http://members.japantimes.co.jp/login/?mode=login">Login ≫</a></li>
									<li>
										<a href="http://members.japantimes.co.jp/mail/email-updates-summary/" title="Register for daily email updates.">Email Updates</a>
									</li>
									<li>
										<a href="http://www.japantimes.co.jp/2017/05/10" title="The Japan Times - By-Day Archive">Today's Stories</a>
									</li>
								</ul>
							</div>

							<div class="clearfix"></div>

						
					</div> <!-- header_content -->
				</div>
			</header>
			<div class="clearfix"></div>


			<!-- Mobile Menu and Search -->
			<nav id="nav_anchor_container">
				<ul id="nav_anchors" class="nav_anchors">
					<li class="offcanvas_menu"><a id="sidebarButton" href="#footer_menu" class="block menu-link"><span aria-hidden="true" class="icon-menu"></span>MENU</a></li>
					<li class="city_guide "><a href="/events/">City Guide</a></li>
					<li class="search_flyout">
						<a class="icon-search search_toggle" href="#">
							<span>Search</span>
						</a>
					</li>
				</ul>
			</nav>

			<nav id="nav" class="nav reveal" role="navigation">
				<div class="header_content">
				    <div class="navbar_inner">

			    		
    	<ul id="menu-primary-menu" class="main_menu"><li id="menu-item-23" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23"><a title="Japan Times News articles" href="/news/"><div class='menu_title'>News</div></a></li>
<li id="menu-item-24" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-24"><a title="Japan Times Opinion articles" href="/opinion/"><div class='menu_title'>Opinion</div></a></li>
<li id="menu-item-25" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25"><a title="Japan Times Life feature stories" href="/life/"><div class='menu_title'>Life</div></a></li>
<li id="menu-item-26" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26"><a title="Japan Times Community feature stories" href="/community/"><div class='menu_title'>Community</div></a></li>
<li id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27"><a title="Japan Times Culture feature stories" href="/culture/"><div class='menu_title'>Culture</div></a></li>
<li id="menu-item-28" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28"><a title="Japan Times Sports articles" href="/sports/"><div class='menu_title'>Sports</div></a></li>
</ul>		
		<div class="e_p_and_search">
			
			<ul class="main_menu">
				<li class="city_guide ">
					<div class="city_illu"></div>
					<a href="/events/">
						<span>City Guide</span>
					</a>
				</li>
				<li class="search">
					<a class="icon-search search_toggle" href="#">
						<span>Search</span>
					</a>
				</li>
			</ul>
	    
		</div>
		<div class="clearfix"></div>


				    </div><!-- /navbar-inner -->
				 </div> <!-- header_content -->
		  	</nav>

			<!-- Search field -->
			<div class="padding_block">
				<div class="nav_search" id="toogle_search_div">
					
<form method="get" id="searchform" action="http://www.japantimes.co.jp/search-results/" role="search">
	<label for="s" class="assistive-text">Search</label>
	<input type="search" class="field gsc" name="q" id="s" placeholder="" value=""/>
	<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
</form>

<div style="display:none;">
<gcse:searchbox-only
        queryParamName="s"
	enableHistory="false"
	resultsUrl="http://www.japantimes.co.jp/search-results/"
	enableAutoComplete="false"
	//enableImageSearch="true"
></div>				</div>
				<div class="clearfix"></div>
			</div>

		  				  	<nav class="sub_menu_container" role="navigation">
				  	<ul id="menu-news-landing-menu" class="sub_menu"><li id="menu-item-338" class="menu-item menu-item-type-taxonomy menu-item-object-news_category current-news-ancestor current-menu-parent current-news-parent menu-item-338"><a href="http://www.japantimes.co.jp/news_category/national/">National</a></li>
<li id="menu-item-56968" class="menu-item menu-item-type-taxonomy menu-item-object-news_category menu-item-56968"><a href="http://www.japantimes.co.jp/news_category/asia-pacific/">Asia Pacific</a></li>
<li id="menu-item-342" class="menu-item menu-item-type-taxonomy menu-item-object-news_category menu-item-342"><a href="http://www.japantimes.co.jp/news_category/business/">Business</a></li>
<li id="menu-item-341" class="menu-item menu-item-type-taxonomy menu-item-object-news_category menu-item-341"><a href="http://www.japantimes.co.jp/news_category/world/">World</a></li>
<li id="menu-item-340" class="menu-item menu-item-type-taxonomy menu-item-object-news_category menu-item-340"><a href="http://www.japantimes.co.jp/news_category/reference/">Reference</a></li>
<li id="menu-item-337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-337"><a title="News Columns" href="http://www.japantimes.co.jp/news-columns/">Columns</a></li>
<li id="menu-item-373840" class="menu-item menu-item-type-taxonomy menu-item-object-multimedia_category menu-item-373840"><a title="News Multimedia" href="http://www.japantimes.co.jp/multimedia_category/news/">Multimedia</a></li>
</ul>				</nav>
			
<script type="text/javascript">
//If a request is through AppSule, some elements are not to be displayed
var userAgent = window.navigator.userAgent.toLowerCase();

if ( -1 !== userAgent.indexOf('appsule') ) {
	var elems = [];
	elems.push( document.getElementsByClassName('ad top')[0] );
	elems.push( document.getElementsByClassName('affiliate_header')[0] );
	elems.push( document.getElementsByClassName('sub_menu_container')[0] );
	elems.push( document.getElementById('nav') );
	elems.push( document.getElementById('nav_anchor_container') );
	elems.push( document.getElementsByTagName('header')[0] );

	elems.forEach( function( e ) {
		e.style.display = 'none';
	});
}
</script>

			<!-- Controlling container for all layout -->
			<div id="wrapper">

	<nav id="menu" class="menu-link oc overthrow" role="navigation" style="position: fixed; display: none; overflow-y: scroll; overflow-x: hidden;">
		<div class="off_canvas_scroll">
	    	<ul id="menu-primary-menu-1" class="main_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23"><a title="Japan Times News articles" href="/news/">News</a>
<ul class="sub-menu level-0">
	<li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-news_category current-news-ancestor current-menu-parent current-news-parent menu-item-181"><a href="http://www.japantimes.co.jp/news_category/national/">National</a></li>
	<li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-news_category menu-item-188"><a href="http://www.japantimes.co.jp/news_category/world/">World</a></li>
	<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-news_category menu-item-195"><a href="http://www.japantimes.co.jp/news_category/business/">Business</a></li>
	<li id="menu-item-56799" class="menu-item menu-item-type-taxonomy menu-item-object-news_category menu-item-56799"><a href="http://www.japantimes.co.jp/news_category/asia-pacific/">Asia Pacific</a></li>
	<li id="menu-item-208" class="menu-item menu-item-type-taxonomy menu-item-object-news_category menu-item-208"><a href="http://www.japantimes.co.jp/news_category/reference/">Reference</a></li>
	<li id="menu-item-210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210"><a title="News Columns" href="http://www.japantimes.co.jp/news-columns/">Columns</a></li>
	<li id="menu-item-373853" class="menu-item menu-item-type-taxonomy menu-item-object-multimedia_category menu-item-373853"><a title="Multimedia News" href="http://www.japantimes.co.jp/multimedia_category/news/">Multimedia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-24"><a title="Japan Times Opinion articles" href="/opinion/">Opinion</a>
<ul class="sub-menu level-0">
	<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-opinion_category menu-item-211"><a href="http://www.japantimes.co.jp/opinion_category/editorials/">Editorials</a></li>
	<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-opinion_category menu-item-212"><a href="http://www.japantimes.co.jp/opinion_category/commentary/">Commentary</a></li>
	<li id="menu-item-215" class="menu-item menu-item-type-taxonomy menu-item-object-opinion_category menu-item-215"><a href="http://www.japantimes.co.jp/opinion_category/reader-mail/">Reader Mail</a></li>
	<li id="menu-item-95957" class="menu-item menu-item-type-taxonomy menu-item-object-opinion_category menu-item-95957"><a href="http://www.japantimes.co.jp/opinion_category/cartoons/">Cartoons</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25"><a title="Japan Times Life feature stories" href="/life/">Life</a>
<ul class="sub-menu level-0">
	<li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-life_category menu-item-219"><a href="http://www.japantimes.co.jp/life_category/travel/">Travel</a></li>
	<li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-life_category menu-item-220"><a href="http://www.japantimes.co.jp/life_category/digital/">Digital</a></li>
	<li id="menu-item-221" class="menu-item menu-item-type-taxonomy menu-item-object-life_category menu-item-221"><a href="http://www.japantimes.co.jp/life_category/food/">Food &#038; Drink</a></li>
	<li id="menu-item-222" class="menu-item menu-item-type-taxonomy menu-item-object-life_category menu-item-222"><a href="http://www.japantimes.co.jp/life_category/environment/">Environment</a></li>
	<li id="menu-item-223" class="menu-item menu-item-type-taxonomy menu-item-object-life_category menu-item-223"><a href="http://www.japantimes.co.jp/life_category/style/">Style &#038; Design</a></li>
	<li id="menu-item-224" class="menu-item menu-item-type-taxonomy menu-item-object-life_category menu-item-224"><a href="http://www.japantimes.co.jp/life_category/language/">Language</a></li>
	<li id="menu-item-225" class="menu-item menu-item-type-taxonomy menu-item-object-life_category menu-item-225"><a href="http://www.japantimes.co.jp/life_category/lifestyle/">Lifestyle</a></li>
	<li id="menu-item-226" class="menu-item menu-item-type-taxonomy menu-item-object-life_category menu-item-226"><a href="http://www.japantimes.co.jp/life_category/people/">People</a></li>
	<li id="menu-item-218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218"><a title="Life Columns" href="http://www.japantimes.co.jp/life-columns/">Columns</a></li>
	<li id="menu-item-373855" class="menu-item menu-item-type-taxonomy menu-item-object-multimedia_category menu-item-373855"><a title="Multimedia Life" href="http://www.japantimes.co.jp/multimedia_category/life/">Multimedia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26"><a title="Japan Times Community feature stories" href="/community/">Community</a>
<ul class="sub-menu level-0">
	<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-community_category menu-item-229"><a href="http://www.japantimes.co.jp/community_category/voices/">Voices</a></li>
	<li id="menu-item-230" class="menu-item menu-item-type-taxonomy menu-item-object-community_category menu-item-230"><a href="http://www.japantimes.co.jp/community_category/issues/">Issues</a></li>
	<li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-community_category menu-item-231"><a href="http://www.japantimes.co.jp/community_category/our-lives/">Our Lives</a></li>
	<li id="menu-item-234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234"><a href="http://www.japantimes.co.jp/art-listings/event-listings/">Event Listings</a></li>
	<li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-community_category menu-item-233"><a href="http://www.japantimes.co.jp/community_category/how-tos/">How-tos</a></li>
	<li id="menu-item-227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227"><a title="Community Columns" href="http://www.japantimes.co.jp/community-columns/">Columns</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27"><a title="Japan Times Culture feature stories" href="/culture/">Culture</a>
<ul class="sub-menu level-0">
	<li id="menu-item-241" class="menu-item menu-item-type-taxonomy menu-item-object-culture_category menu-item-241"><a href="http://www.japantimes.co.jp/culture_category/films/">Film</a></li>
	<li id="menu-item-243" class="menu-item menu-item-type-taxonomy menu-item-object-culture_category menu-item-243"><a href="http://www.japantimes.co.jp/culture_category/music/">Music</a></li>
	<li id="menu-item-246" class="menu-item menu-item-type-taxonomy menu-item-object-culture_category menu-item-246"><a href="http://www.japantimes.co.jp/culture_category/arts/">Art</a></li>
	<li id="menu-item-250" class="menu-item menu-item-type-taxonomy menu-item-object-culture_category menu-item-250"><a href="http://www.japantimes.co.jp/culture_category/stage/">Stage</a></li>
	<li id="menu-item-251" class="menu-item menu-item-type-taxonomy menu-item-object-culture_category menu-item-251"><a href="http://www.japantimes.co.jp/culture_category/events/">Events</a></li>
	<li id="menu-item-375637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-375637"><a href="http://www.japantimes.co.jp/festival-listings/">Festivals</a></li>
	<li id="menu-item-254" class="menu-item menu-item-type-taxonomy menu-item-object-culture_category menu-item-254"><a href="http://www.japantimes.co.jp/culture_category/books/">Books</a></li>
	<li id="menu-item-72703" class="menu-item menu-item-type-taxonomy menu-item-object-culture_category menu-item-72703"><a href="http://www.japantimes.co.jp/culture_category/tv/">TV</a></li>
	<li id="menu-item-373858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-373858"><a title="Culture Columns" href="http://www.japantimes.co.jp/culture-columns/">Columns</a></li>
	<li id="menu-item-373856" class="menu-item menu-item-type-taxonomy menu-item-object-multimedia_category menu-item-373856"><a title="Multimedia Culture" href="http://www.japantimes.co.jp/multimedia_category/culture-3/">Multimedia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28"><a title="Japan Times Sports articles" href="/sports/">Sports</a>
<ul class="sub-menu level-0">
	<li id="menu-item-258" class="menu-item menu-item-type-taxonomy menu-item-object-sports_category menu-item-258"><a href="http://www.japantimes.co.jp/sports_category/baseball/">Baseball</a></li>
	<li id="menu-item-261" class="menu-item menu-item-type-taxonomy menu-item-object-sports_category menu-item-261"><a href="http://www.japantimes.co.jp/sports_category/soccer/">Soccer</a></li>
	<li id="menu-item-88892" class="menu-item menu-item-type-taxonomy menu-item-object-sports_category menu-item-88892"><a href="http://www.japantimes.co.jp/sports_category/basketball/">Basketball</a></li>
	<li id="menu-item-348" class="menu-item menu-item-type-taxonomy menu-item-object-sports_category menu-item-348"><a href="http://www.japantimes.co.jp/sports_category/sumo/">Sumo</a></li>
	<li id="menu-item-843262" class="menu-item menu-item-type-taxonomy menu-item-object-sports_category menu-item-843262"><a href="http://www.japantimes.co.jp/sports_category/rugby/">Rugby</a></li>
	<li id="menu-item-377593" class="menu-item menu-item-type-taxonomy menu-item-object-sports_category menu-item-377593"><a href="http://www.japantimes.co.jp/sports_category/figure-skating/">Figure Skating</a></li>
	<li id="menu-item-563243" class="menu-item menu-item-type-taxonomy menu-item-object-sports_category menu-item-563243"><a href="http://www.japantimes.co.jp/sports_category/tennis/">Tennis</a></li>
	<li id="menu-item-350" class="menu-item menu-item-type-taxonomy menu-item-object-sports_category menu-item-350"><a href="http://www.japantimes.co.jp/sports_category/more-sports/">More Sports</a></li>
	<li id="menu-item-56853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56853"><a href="http://www.japantimes.co.jp/sports-columns/">Columns</a></li>
	<li id="menu-item-373857" class="menu-item menu-item-type-taxonomy menu-item-object-multimedia_category menu-item-373857"><a title="Multimedia Sports" href="http://www.japantimes.co.jp/multimedia_category/sports/">Multimedia</a></li>
</ul>
</li>
</ul>		</div>
	</nav>

	<div class="main">
		<div class="main_content content_styles  " >
			<!--googleoff: index-->
				<!-- no-JS page blocker -->
				<div id="no_js_blocker"class="padding_block">
					<div id="no_js_message">
						<span class="headline">Sorry, but your browser needs Javascript to use this site.</span>
						<br/><br/>
						<span class="text">If you're not sure how to activate it, please refer to this site: <a href="http://www.enable-javascript.com">http://www.enable-javascript.com/</a></span>
					</div>
				</div>
			<!--googleon: index-->
			
			<article role="main"  >

			
				<div class="padding_block">
					<header>
						<hgroup>
															<h3><a href="http://www.japantimes.co.jp/news_category/national/" rel="tag" class="category-link" title="See all entries from National">National</a><span> / </span><a href="http://www.japantimes.co.jp/news_category/politics-diplomacy/" rel="tag" class="category-link" title="See all entries from Politics">Politics</a></h3>
							
							
																<h1>Abe, Macron vow to fight protectionism, push ahead with work on Japan-EU free trade pact</h1>
							
							<!-- START Deck -->

							
						</hgroup>
							<!-- Only show author if their role is equal to author -->
							
														   <p class="credit">Kyodo</p>												</header>

					<div class="meta single_block">
	<div class="section_title single_block small"></div>
	<aside class="meta_extras" role="contentinfo">
		<ul>
						<li class="post_time">
				<time pubdate datetime="2017-05-10T08:09:04+09:00">
					May 10, 2017				</time>
				<div class="post_history">
					<span><a href="#article_history" id="trigger" >Article history</a></span>
					<div class="popover" id="article_history">
						<ul>
							<li>
								Online: <time >May 10, 2017</time>
							</li>
							<li>
								Last Modified: <time>May 10, 2017</time>
							</li>
						</ul>
						<script type="text/javascript">
							jQuery(function ($) {

								$('#trigger').popover({
									my: 'center bottom',
									at: 'center top',
									offset: '0 -12px'
								});

							});
						</script>
					</div>
				</div>
			</li>
						<li>
				<a class="icon-printer" href="javascript:window.print()"><span>PRINT</span></a>
			</li>
			<li>
				<a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=300&amp;pubid=jtimes">
					<span class="icon-share"></span>SHARE
				</a>
				<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
				<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=jtimes"></script>
			</li>
						<li class="edit">
							</li>
			<!-- Extra field from special supplements -->
					</ul>
	</aside>
	<div class="clearfix"></div>
</div>

					<div class="entry" id="jtarticle">
						<div class="clearfix"></div>
						<p>Prime Minister Shinzo Abe and French President-elect Emmanuel Macron agreed in telephone talks Tuesday to confront protectionism and work together toward an early broad agreement in free trade negotiations between Japan and the European Union.</p>
<p>Abe congratulated Macron on his victory in Sunday&#8217;s presidential runoff vote, calling it a symbolic win for open societies and free trade, and a mark of unwavering confidence in the European Union, according to the Foreign Ministry in Tokyo.</p>
<p>Macron told Abe he values relations with Japan and wants to strengthen them further, the ministry said.</p>
<p>In the runoff vote, centrist, pro-EU Macron soundly defeated far-right candidate Marine Le Pen, who had promised to hold a referendum on France&#8217;s membership of the bloc.</p>
<p>According to the ministry, Abe told Macron in their roughly 15-minute conversation that Japan supports a strong Europe and he expects Macron to show strong leadership in taking the European Union forward.</p>
<p>Abe and Macron also confirmed that they will expand cooperation between Japan and France in areas concerning peace and stability in the Asia-Pacific region, including efforts to rein in North Korea&#8217;s nuclear weapons and ballistic missile development, the ministry said.</p>
<p>They are expected to arrange talks on the sidelines of the Group of Seven countries&#8217; summit in Italy later this month.</p>
					</div>
				</div>

				<div class="meta footer single_block">
	<div class="padding_block">
		<!-- For the special supplements - provide link to download if land on direct link -->
				<!-- For announcements - provde the external link if they fall on the page -->
					<div class="section_title single_block small" role="contentinfo">
				<h2>Keywords</h2>
			</div>
			<p>
				<a href="http://www.japantimes.co.jp/tag/france/" rel="tag">France</a>, <a href="http://www.japantimes.co.jp/tag/north-korea/" rel="tag">North Korea</a>, <a href="http://www.japantimes.co.jp/tag/eu/" rel="tag">EU</a>, <a href="http://www.japantimes.co.jp/tag/protectionism-2/" rel="tag">protectionism</a>, <a href="http://www.japantimes.co.jp/tag/emmanuel-macron/" rel="tag">Emmanuel Macron</a>, <a href="http://www.japantimes.co.jp/tag/shiinzo-abe/" rel="tag">shiinzo abe</a>			</p>
						<aside class="related_articles" role="complementary">
					<div class="section_title single_block small">
						<h2>Politics</h2>
					</div>
					<div class="related-posts-type latest_sidebar">
						<ul>
															<li>
									<a href="http://www.japantimes.co.jp/news/2017/05/10/national/politics-diplomacy/trump-may-meet-top-russia-envoy-lavrov-white-house-official/" title="Trump may meet top Russia envoy Lavrov at White House: official">Trump may meet top Russia envoy Lavrov at White House: official</a>
								</li>
															<li>
									<a href="http://www.japantimes.co.jp/news/2017/05/10/national/politics-diplomacy/japan-sweden-ask-unsc-meet-syria-safe-zones-deal/" title="Japan, Sweden ask UNSC to meet on Syria safe zones deal">Japan, Sweden ask UNSC to meet on Syria safe zones deal</a>
								</li>
															<li>
									<a href="http://www.japantimes.co.jp/news/2017/05/10/national/politics-diplomacy/abe-looks-forward-working-moon-hopes-jointly-tackle-north-korea-threat/" title="Abe looks forward to working with Moon, hopes to jointly tackle North Korea threat">Abe looks forward to working with Moon, hopes to jointly tackle North Korea threat</a>
								</li>
															<li>
									<a href="http://www.japantimes.co.jp/news/2017/05/09/national/politics-diplomacy/abe-says-defining-sdf-revised-constitution-responsibility-generation/" title="Abe says defining SDF in revised Constitution is &#8216;the responsibility of our generation&#8217;">Abe says defining SDF in revised Constitution is &#8216;the responsibility of our generation&#8217;</a>
								</li>
													</ul>
						<div class="clearfix"></div>
					</div>
					<div class="clearfix"></div>
				</aside>
				<div class="clearfix"></div>
		</div>
</div>

				<div class="entry">
					<div class="padding_block">
					
						<!-- Outbrain Widget - START -->
							<div class="OUTBRAIN" data-src="http://www.japantimes.co.jp/news/2017/05/10/national/politics-diplomacy/abe-macron-vow-fight-protectionism-push-ahead-work-japan-eu-free-trade-pact/" data-widget-id="AR_1" data-ob-template="JapanTimes" ></div>
							<script type="text/javascript">if ('mobile' === deviceType) $(".entry .OUTBRAIN").attr('data-widget-id', 'MB_1'); </script>
							<script type="text/javascript"src="http://widgets.outbrain.com/outbrain.js"></script>
						<!-- Outbrain Widget - END -->

						<ul id="content_footer_menu" role="contentinfo">
							<li><a href="http://www.japantimes.co.jp/contact-us/reader-mail/">Mail the editor</a></li>
							<li><a href="http://www.japantimes.co.jp/error-report/">Error Report</a></li>
							<li><a href="http://www.japantimes.co.jp/about-us/republishing/">Republishing</a></li>
							<li><a href="http://www.japantimes.co.jp/about-us/commenting-policy/">Commenting Policy</a></li>
						</ul>
					
					<div class="clearfix"></div>

								
	<div class="article_footer_ad">
	
		<div class="banner">
			<!-- Story Footer -->
			<div id="screen_type"></div>
			<div id="ad_id">
			
			<script type='text/javascript'>
				var id = 'div-gpt-ad-1358334307833-7'; // mobile
				if ('tablet'===deviceType) {
					id = 'div-gpt-ad-1366542287014-0'; // tablet
				} else if ('desktop'===deviceType) {
					id = 'div-gpt-ad-1366542226049-0'; // desktop
				}
				jQuery("#ad_id").attr('id', id); 	// set id to ad id
				googletag.cmd.push(function() { googletag.display(id); });	
			</script>
			</div>
		</div>
			
	</div>
		

						
					
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://www.japantimes.co.jp/news/2017/05/10/national/politics-diplomacy/abe-macron-vow-fight-protectionism-push-ahead-work-japan-eu-free-trade-pact/';
var disqus_identifier = '1171772 http://www.japantimes.co.jp/?post_type=news&#038;p=1171772';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'japantimes';
var disqus_title = "Abe, Macron vow to fight protectionism, push ahead with work on Japan-EU free trade pact";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=1171772';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

					</div> <!-- padding_block -->
				</div> <!-- entry -->
			</article>
		</div> <!-- main_content content_styles -->

		
	<div class="padding_block">

		<aside class="sidebar top">

				<div class="ad single_block">
					 
			
		<!-- <div class="section_title small single_block"></div> -->
		<div class="single_block">						
			<!-- Non Top Page Ad - Sidebar Top -->
			<div id="screen_type"></div>
			<div id="ad_id">
			
			<script type='text/javascript'>
				var id = 'div-gpt-ad-1362127244248-3'; // mobile, JTO_mobilebanner3(excl-TOP)
				if ('tablet'===deviceType) {
					id = 'div-gpt-ad-1362127125010-3'; // tablet, JTO_Rectangle1_Tab(excl-TOP)
				} else if ('desktop'===deviceType) {
					id = 'div-gpt-ad-1362125631688-3'; // desktop, JTO_Rectangle1(excl-TOP)
				}
				jQuery("#ad_id").attr('id', id); 	// set id to ad id
				googletag.cmd.push(function() { googletag.display(id); });	
			</script>
			</div>
		</div>		

					</div>

				<div class="affiliates single_block">
					<div class="section_title small single_block">
						<!-- <h2>Affiliate Sites</h2> -->
					</div>
					<ul>
						<li><a href="http://st.japantimes.co.jp" title="The Japan Times ST" rel="external">The Japan Times ST</a></li>
						<li><a href="http://www.japantimes.co.jp/about-us/japan-times-on-sunday/" title="The Japan Times on Sunday">The Japan Times on Sunday</a></li>
					</ul>
					<div class="clearfix"></div>
					<div class="section_title small single_block"></div>
				</div>

				<!-- Sidebar Wildcard Ad - hardcoded -->
				<!-- sidebar(TOP) -->

<div class="wildcard_ad 1">
	<div id='div-gpt-ad-1377244859767-0'>
		<script type='text/javascript'>
		googletag.display('div-gpt-ad-1377244859767-0');
		</script>
	</div>
</div>
				<!-- Sidebar Wildcard 1 - Options -->
				<!-- If the wildcard has a javascript banner set -->
										<div class="wildcard_js_banner wildcard_1 single_block sponsor">
							<!-- JTO_smallbanner1(excl-TOP) -->
<div id='div-gpt-ad-1362125631688-5'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1362125631688-5'); });
</script>
</div>						</div>
						<div class="clearfix"></div>
					
				<!-- If the wildcard has an image -->
								<!-- If the wildcard has no image -->
				
				<!--googleoff: index-->
					<div class="trending single_block">
						<div class="section_title small single_block">
							<h2>What's Trending Now</h2>
						</div>
						<!-- AddThis Trending Content BEGIN -->

						<div id="addthis_trendingcontent">
<div class="addthis-content-row"><a href="http://www.japantimes.co.jp/news/2017/05/09/world/politics-diplomacy-world/trump-reportedly-open-meeting-kim-jong-un-u-s-north-korea-abandons-nuclear-weapons-program/"onclick="ga('send', 'event', 'Trending Content', 'Trump reportedly open to meeting Kim Jong Un in U.S. if North Korea abandons nuclear weapons program');">Trump reportedly open to meeting Kim Jong Un in U.S. if North Korea abandons nuclear weapons program</a></div><div class="addthis-content-row"><a href="http://www.japantimes.co.jp/news/2017/05/06/asia-pacific/china-urged-u-s-fire-pacific-command-chief-harris-return-heaping-pressure-north-korea/"onclick="ga('send', 'event', 'Trending Content', 'China urged U.S. to fire Pacific Command chief Harris in return for pressure on North Korea');">China urged U.S. to fire Pacific Command chief Harris in return for pressure on North Korea</a></div><div class="addthis-content-row"><a href="http://www.japantimes.co.jp/news/2017/05/08/national/populations-three-tokyo-wards-expected-keep-swelling-capital-shrinks/"onclick="ga('send', 'event', 'Trending Content', 'Populations in three Tokyo wards expected to keep swelling as capital shrinks');">Populations in three Tokyo wards expected to keep swelling as capital shrinks</a></div><div class="addthis-content-row"><a href="http://www.japantimes.co.jp/news/2017/05/08/national/politics-diplomacy/japans-defense-only-posture-to-basically-remain-unchanged-under-proposed-constitutional-change-suga-says/"onclick="ga('send', 'event', 'Trending Content', 'Japan&#8217;s defense-only posture to &#8216;basically&#8217; remain unchanged under proposed constitutional change, Suga says');">Japan&#8217;s defense-only posture to &#8216;basically&#8217; remain unchanged under proposed constitutional change, Suga says</a></div><div class="addthis-content-row"><a href="http://www.japantimes.co.jp/life/2017/05/08/language/delicate-japanese-art-rom-com-title-translation/"onclick="ga('send', 'event', 'Trending Content', 'The delicate Japanese art of rom-com title translation');">The delicate Japanese art of rom-com title translation</a></div><div class="addthis-content-row"><a href="http://www.japantimes.co.jp/news/2017/05/08/business/corporate-business/macron-win-may-reignite-rivalry-renault-chief-ghosn/"onclick="ga('send', 'event', 'Trending Content', 'Macron win may reignite rivalry with Renault chief Ghosn');">Macron win may reignite rivalry with Renault chief Ghosn</a></div><div class="addthis-content-row"><a href="http://www.japantimes.co.jp/news/2017/05/08/national/social-issues/tokyo-rainbow-pride-participants-march-change-lgbt-recognition/"onclick="ga('send', 'event', 'Trending Content', 'Tokyo Rainbow Pride participants march for &#8216;change&#8217; in LGBT recognition');">Tokyo Rainbow Pride participants march for &#8216;change&#8217; in LGBT recognition</a></div><div class="addthis-content-row"><a href="http://www.japantimes.co.jp/opinion/2017/05/01/commentary/japan-commentary/japanese-teens-glum/"onclick="ga('send', 'event', 'Trending Content', 'Why are Japanese teens so glum?');">Why are Japanese teens so glum?</a></div>						</div>

						<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=jtimes"></script>
<!--
						<script type="text/javascript">
						addthis.box("#addthis_trendingcontent", {
						    feed_title : "",
						    feed_type : "trending",
						    feed_period : "day",
						    num_links : 8,
						    height : "auto",
						    width : "auto",
						    domain : "www.japantimes.co.jp",
						    remove : " | The Japan Times"});
						</script>
-->
						<!-- AddThis Trending Content END -->

						<div class="section_title small single_block bottom"></div>
					</div>

				<!--googleon: index-->

				<!-- Sidebar Wildcard 2 - Options -->
				<!-- If the wildcard has a javascript banner set -->
										<div class="wildcard_js_banner wildcard_2 single_block sponsor">
							<!-- JTO_smallbanner2(excl-TOP) -->
<div id='div-gpt-ad-1362125631688-6'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1362125631688-6'); });
</script>
</div>						</div>
					
					<!-- This is the WildCard 3 JS field -->
											<div class="wildcard_js_banner wildcard_3 single_block sponsor">
							<!-- JTO_smallbanner3(excl-TOP) -->
<div id='div-gpt-ad-1362125631688-7'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1362125631688-7'); });
</script>
</div>
						</div>
													<div class="clearfix"></div>
					
				<!-- If the wildcard has an image -->
								<!-- If the wildcard has no image -->
				
									<div class="left_column left">	<!-- hack, float next 3 to left -->
						<div class="blog_links single_block">
							<div class="section_title small single_block">
								<h2>Blogs</h2>
							</div>
							<nav class="links single_block">
								<ul>
									<li class="japan_pulse"><a title="Japan Pulse" href="http://blog.japantimes.co.jp/japan-pulse/">Japan Pulse</a></li>
									<li class="yen_for_living"><a title="Yen for Living" href="http://blog.japantimes.co.jp/yen-for-living/">Yen for Living</a></li>
								</ul>
							</nav>
							<div class="clearfix"></div>
							<div class="section_title small single_block"></div>
						</div>
						<div class="clearfix"></div>
					</div>
					<div class="sponsored_links single_block right">
						<div class="section_title small single_block small_device"></div>
						<div class="ad single_block ">
							 
			
		<div class="single_block desktop">						
			<!-- Non Top Page Ad - Sidebar Bottom -->
			<div id="screen_type"></div>
			<div id="ad_id">
			
			<script type='text/javascript'>
				var id = 'div-gpt-ad-1362127244248-4'; // mobile, JTO_Rectangle1_Mobile(excl-TOP)
				if ('tablet'===deviceType) {
					id = 'div-gpt-ad-1362127125010-4'; // tablet, JTO_Rectangle2_Tab(excl-TOP)
				} else if ('desktop'===deviceType) {
					id = 'div-gpt-ad-1362125631688-4'; // desktop, JTO_Rectangle2(excl-TOP)
				}
				jQuery("#ad_id").attr('id', id); 	// set id to ad id
				googletag.cmd.push(function() { googletag.display(id); });	
			</script>
			</div>
		</div>	

							</div>
					</div>

				
		</aside>
	</div>	</div> <!-- main -->

		</div> <!-- .wrapper -->

		<!--[if lte IE 8]>
			<div class="clearfix"></div>
		<![endif]-->

			<div class="ad bottom">
				  
					
			<div class="banner">
				<!-- Non Top Page Ad - Footer Banner -->
				<div id="screen_type"></div>
				<div id="ad_id">
				
				<script type='text/javascript'>
					var id = 'div-gpt-ad-1362127244248-2'; // mobile, JTO_mobilebanner2(excl-TOP)
					if ('tablet'===deviceType) {
						id = 'div-gpt-ad-1362127125010-2'; // tablet, JTO_billboard_Tab(excl-TOP)
					} else if ('desktop'===deviceType) {
						id = 'div-gpt-ad-1362125631688-2'; // desktop, JTO_billboard(excl-TOP)
					}
					jQuery("#ad_id").attr('id', id);  // set id to ad id
					googletag.cmd.push(function() { googletag.display(id); });	
				</script>
				</div>
			</div>			

					</div>

		<div class="clearfix"></div>

		<footer role="contentinfo" class="site_footer">
			<a class="back-to-top" title="Back to top" id="top_jump" href="#page">BACK TO TOP</a>

			<!-- Affiliates Links Footer -->

			<nav class="footer_middle" id="affiliates" role="navigation">
				<div class="footer_content">
					<a href="http://www.japantimes.co.jp/about-us/japan-times-on-sunday/" title="The Japan Times on Sunday">The Japan Times on Sunday</a>
					<a title="The Japan Times ST" target="_blank" href="http://st.japantimes.co.jp/">The Japan Times ST</a>
					<a title="The Japan Times Jobs Network" target="_blank" href="http://job.japantimes.com/index_e.php">Jobs</a>
					<a title="Study in Japan" target="_blank" href="http://info.japantimes.co.jp/universities/japanese_universities.html">Study in Japan </a>
					<a title="JT for Women" target="_blank" href="http://women.japantimes.co.jp/">JT for Women</a>
					<a title="JT Bookclub" target="_blank" href="http://bookclub.japantimes.co.jp/">JT Bookclub</a>
					<a title="Japanese School Directory" target="_blank" href="http://info.japantimes.co.jp/info/japanese-language-school-directory/">Japanese School Directory</a>
				</div>
				<div class="clearfix"></div>
			</nav>

			
			<div class="footer_top">
				<div class="footer_content">

					<aside class="login_footer single_block" role="complementary">
						<ul>
							<li><a href="http://members.japantimes.co.jp/mail/email-updates-summary/" title="Register for daily email updates.">Email Updates</a><span> | </span></li>
							<li><a href="http://members.japantimes.co.jp/sub/" title="Get The Japan Times delivered daily to your home.">Home Delivery</a></li>
						</ul>

					</aside>

					<aside class="social_footer single_block" role="complementary">
						<ul>
															<li><a class="icon-rss" href="http://www.japantimes.co.jp/feed/topstories/" title="The Japan Times RSS Feed - Today's Top Stories"><span>RSS</span></a></li>
														<li><a class="icon-twitter" href="https://twitter.com/japantimes" target="_blank" title="The Japan Times on Twitter"><span>Twitter</span></a></li>
							<li><a class="icon-facebook" href="http://www.facebook.com/thejapantimes" target="_blank" title="The Japan Times on Facebook"><span>Facebook</span></a></li>
							<li><a class="icon-mail" href="http://members.japantimes.co.jp/mail/email-updates-summary/" title="Register for daily email updates."><span>Newsletter</span></a></li>
						</ul>
					</aside>

					<div class="clearfix"></div>
				</div>
			</div><!-- footer_top -->

			<nav class="footer_middle" id="footer_menu" name="footer_menu" role="navigation">
				<div class="footer_content">
					
    	<ul id="menu-primary-menu-2" class="main_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23"><a title="Japan Times News articles" href="/news/">News</a>
<ul class="sub-menu level-0">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-news_category current-news-ancestor current-menu-parent current-news-parent menu-item-181"><a href="http://www.japantimes.co.jp/news_category/national/">National</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-news_category menu-item-188"><a href="http://www.japantimes.co.jp/news_category/world/">World</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-news_category menu-item-195"><a href="http://www.japantimes.co.jp/news_category/business/">Business</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-news_category menu-item-56799"><a href="http://www.japantimes.co.jp/news_category/asia-pacific/">Asia Pacific</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-news_category menu-item-208"><a href="http://www.japantimes.co.jp/news_category/reference/">Reference</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210"><a title="News Columns" href="http://www.japantimes.co.jp/news-columns/">Columns</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-multimedia_category menu-item-373853"><a title="Multimedia News" href="http://www.japantimes.co.jp/multimedia_category/news/">Multimedia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-24"><a title="Japan Times Opinion articles" href="/opinion/">Opinion</a>
<ul class="sub-menu level-0">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-opinion_category menu-item-211"><a href="http://www.japantimes.co.jp/opinion_category/editorials/">Editorials</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-opinion_category menu-item-212"><a href="http://www.japantimes.co.jp/opinion_category/commentary/">Commentary</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-opinion_category menu-item-215"><a href="http://www.japantimes.co.jp/opinion_category/reader-mail/">Reader Mail</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-opinion_category menu-item-95957"><a href="http://www.japantimes.co.jp/opinion_category/cartoons/">Cartoons</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25"><a title="Japan Times Life feature stories" href="/life/">Life</a>
<ul class="sub-menu level-0">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-life_category menu-item-219"><a href="http://www.japantimes.co.jp/life_category/travel/">Travel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-life_category menu-item-220"><a href="http://www.japantimes.co.jp/life_category/digital/">Digital</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-life_category menu-item-221"><a href="http://www.japantimes.co.jp/life_category/food/">Food &#038; Drink</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-life_category menu-item-222"><a href="http://www.japantimes.co.jp/life_category/environment/">Environment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-life_category menu-item-223"><a href="http://www.japantimes.co.jp/life_category/style/">Style &#038; Design</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-life_category menu-item-224"><a href="http://www.japantimes.co.jp/life_category/language/">Language</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-life_category menu-item-225"><a href="http://www.japantimes.co.jp/life_category/lifestyle/">Lifestyle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-life_category menu-item-226"><a href="http://www.japantimes.co.jp/life_category/people/">People</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218"><a title="Life Columns" href="http://www.japantimes.co.jp/life-columns/">Columns</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-multimedia_category menu-item-373855"><a title="Multimedia Life" href="http://www.japantimes.co.jp/multimedia_category/life/">Multimedia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26"><a title="Japan Times Community feature stories" href="/community/">Community</a>
<ul class="sub-menu level-0">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-community_category menu-item-229"><a href="http://www.japantimes.co.jp/community_category/voices/">Voices</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-community_category menu-item-230"><a href="http://www.japantimes.co.jp/community_category/issues/">Issues</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-community_category menu-item-231"><a href="http://www.japantimes.co.jp/community_category/our-lives/">Our Lives</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234"><a href="http://www.japantimes.co.jp/art-listings/event-listings/">Event Listings</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-community_category menu-item-233"><a href="http://www.japantimes.co.jp/community_category/how-tos/">How-tos</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227"><a title="Community Columns" href="http://www.japantimes.co.jp/community-columns/">Columns</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27"><a title="Japan Times Culture feature stories" href="/culture/">Culture</a>
<ul class="sub-menu level-0">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-culture_category menu-item-241"><a href="http://www.japantimes.co.jp/culture_category/films/">Film</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-culture_category menu-item-243"><a href="http://www.japantimes.co.jp/culture_category/music/">Music</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-culture_category menu-item-246"><a href="http://www.japantimes.co.jp/culture_category/arts/">Art</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-culture_category menu-item-250"><a href="http://www.japantimes.co.jp/culture_category/stage/">Stage</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-culture_category menu-item-251"><a href="http://www.japantimes.co.jp/culture_category/events/">Events</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-375637"><a href="http://www.japantimes.co.jp/festival-listings/">Festivals</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-culture_category menu-item-254"><a href="http://www.japantimes.co.jp/culture_category/books/">Books</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-culture_category menu-item-72703"><a href="http://www.japantimes.co.jp/culture_category/tv/">TV</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-373858"><a title="Culture Columns" href="http://www.japantimes.co.jp/culture-columns/">Columns</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-multimedia_category menu-item-373856"><a title="Multimedia Culture" href="http://www.japantimes.co.jp/multimedia_category/culture-3/">Multimedia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28"><a title="Japan Times Sports articles" href="/sports/">Sports</a>
<ul class="sub-menu level-0">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-sports_category menu-item-258"><a href="http://www.japantimes.co.jp/sports_category/baseball/">Baseball</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-sports_category menu-item-261"><a href="http://www.japantimes.co.jp/sports_category/soccer/">Soccer</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-sports_category menu-item-88892"><a href="http://www.japantimes.co.jp/sports_category/basketball/">Basketball</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-sports_category menu-item-348"><a href="http://www.japantimes.co.jp/sports_category/sumo/">Sumo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-sports_category menu-item-843262"><a href="http://www.japantimes.co.jp/sports_category/rugby/">Rugby</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-sports_category menu-item-377593"><a href="http://www.japantimes.co.jp/sports_category/figure-skating/">Figure Skating</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-sports_category menu-item-563243"><a href="http://www.japantimes.co.jp/sports_category/tennis/">Tennis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-sports_category menu-item-350"><a href="http://www.japantimes.co.jp/sports_category/more-sports/">More Sports</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56853"><a href="http://www.japantimes.co.jp/sports-columns/">Columns</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-multimedia_category menu-item-373857"><a title="Multimedia Sports" href="http://www.japantimes.co.jp/multimedia_category/sports/">Multimedia</a></li>
</ul>
</li>
<div class="clearfix"></div></ul>
    	
	    <div class="clearfix"></div>

				</div>
			</nav><!-- footer_middle -->

			<div class="footer_bottom">
				<div class="footer_content">
					<nav class="corporate_nav" role="navigation">
						
    	    	
    	  <ul id="menu-secondary-menu" class="secondary_menu"><li id="menu-item-281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281"><a href="http://www.japantimes.co.jp/about-us/">About us</a></li>
<li id="menu-item-283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-283"><a href="http://www.japantimes.co.jp/contact-us/">Contact us</a></li>
<li id="menu-item-286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-286"><a href="http://www.japantimes.co.jp/about-us/privacy/">Privacy Policy</a></li>
<li id="menu-item-285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-285"><a href="http://www.japantimes.co.jp/about-us/link-policy/">Link Policy</a></li>
<li id="menu-item-478914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-478914"><a href="http://info.japantimes.co.jp/info/reprints/permissions-and-policies.html">Reprints</a></li>
<li id="menu-item-474575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-474575"><a href="http://www.japantimes.co.jp/about-us/japan-times-faq-index/">FAQs</a></li>
<li id="menu-item-85958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85958"><a href="http://www.japantimes.co.jp/about-us/site-support/">Support</a></li>
<li id="menu-item-329212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-329212"><a href="http://www.japantimes.co.jp/about-us/press/">Press</a></li>
<li id="menu-item-287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287"><a href="http://www.japantimes.co.jp/about-us/sitemap/">Sitemap</a></li>
<li id="menu-item-71473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71473"><a href="http://info.japantimes.co.jp/info/ads.html">Advertise</a></li>
</ul>
	    <div class="clearfix"></div>


					</nav>

					<aside class="copyright">
						<p>The Japan Times LTD. All rights reserved.</p>
						<div class="footer_logo">
							<a href="http://www.japantimes.co.jp/" title="Return to The Japan Times Home Page">
								<img src="http://www.japantimes.co.jp/wp-content/themes/jt_theme/library/img/japantimes-logo2.png" alt="The Japan Times">
							</a>
						</div>
						<div class="clearfix"></div>
					</aside>
				</div>
			</div><!-- footer_bottom -->
		</footer>

	</div><!-- wrap from header -->

</div> <!-- offcanvas_over from header -->

<!-- Put the following javascript before the closing  tag. -->
<script>
(function() {
  var cx = '010554982535493096881:afvz2doyofo'; // Insert your own Custom Search engine ID here
  var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
  gcse.src = (document.location.protocol == 'https' ? 'https:' : 'http:') +
      '//www.google.com/cse/cse.js?cx=' + cx;
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
})();
</script>

        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'japantimes';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type='text/javascript' src='http://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/offcanvas.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/hoverintent.js?ver=6.0'></script>
<script type='text/javascript' src='http://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/iscroll-lite.js?ver=4.1.6'></script>
<script type='text/javascript' src='http://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/overthrow.js?ver=4.1.6'></script>
<script type='text/javascript' src='http://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/tinynav.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/jquery.slimscroll.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='http://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/jquery.masonry.min.js?ver=2.1.08'></script>
<script type='text/javascript' src='http://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/jquery.ui.position.min.js?ver=1.8.16'></script>
<script type='text/javascript' src='http://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/jquery.cf.popover.min.js?ver=1.2'></script>
<script type='text/javascript' src='http://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/fresco.js?ver=2.2.2'></script>
<script type='text/javascript' src='http://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.japantimes.co.jp/wp-content/plugins/nginx-champuru/js/jquery.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.japantimes.co.jp\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.japantimes.co.jp/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='http://www.japantimes.co.jp/wp-includes/js/wp-embed.min.js'></script>

<script type="text/javascript">
(function($){
    $("#author").val($.cookie("comment_author_6bf453943852e401148c1319815d56b2"));
    $("#email").val($.cookie("comment_author_email_6bf453943852e401148c1319815d56b2"));
    $("#url").val($.cookie("comment_author_url_6bf453943852e401148c1319815d56b2"));
})(jQuery);
</script>

<script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-337614-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>

</body>

</html>