<!doctype html>

<!--[if IE 8 ]>    <html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="ie8 ie" > <![endif]-->
<!--[if IE 9 ]>    <html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="ie9 ie" > <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" > <!--<![endif]-->


<head>

	<meta charset="UTF-8" />

	

	<!-- WP, Meta & Viewport Stuff -->

	<link rel="pingback" href="http://www.japantimes.co.jp/xmlrpc.php" />

	<meta name="verify-v1" content="+h35BdFddo/f1upXot92yGKSB4d5EuWWGbARz9SJE6A=" />

		<meta property="twitter:account_id" content="7424642" />

		<meta property="twitter:account_id" content="7424642" />

	<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1">
	<meta name="HandheldFriendly" content="true">

				<link rel="alternate" type="application/rss+xml" title="Japan Times RSS Feed - Top Stories" href="http://www.japantimes.co.jp/feed/topstories">
	
    <link rel="shortcut icon" href="http://www.japantimes.co.jp/wp-content/themes/jt_theme/library/img/japantimes-favicon.ico">
    <link rel="apple-touch-icon" href="http://www.japantimes.co.jp/wp-content/themes/jt_theme/library/img/japantimes-apple-touch-icon-72px.png">
    <link rel="apple-touch-icon" sizes="72x72" href="http://www.japantimes.co.jp/wp-content/themes/jt_theme/library/img/japantimes-apple-touch-icon-72px.png">
    <link rel="apple-touch-icon" sizes="114x114" href="http://www.japantimes.co.jp/wp-content/themes/jt_theme/library/img/japantimes-apple-touch-icon-144px.png">
    <meta name="apple-mobile-web-app-title" content="Japan Times">

    <!-- Prevent Google Caching -->
	<meta name="robots" content="noarchive" />
	<!-- <meta name="robots" content="nosnippet" /> -->

	
		<meta name="thumbnail" content="http://www.japantimes.co.jp/wp-content/uploads/2017/04/p19-brasor-renewables-a-20170423-200x200.jpg" />
	<!-- Fix for Off-canvas flickr -->
	<script type="text/javascript">

		//window.onload = pre_loader;
		function pre_loader() {
			 javascript:document.getElementById('menu').style.display='block';
		}

	</script>


<!-- This site is optimized with the Yoast SEO Premium plugin v3.5.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Documentary renews debate over renewable energy | The Japan Times</title>
<meta name="description" content="Earlier this month, Kyodo News surveyed 44 companies that started selling electricity to consumers after the energy market was liberalized in April 2016. M"/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="nuclear power, renewable energy, Japan and Rebirth, Hiroyuki Kawai, Tetsunari Iida"/>
<link rel="canonical" href="http://www.japantimes.co.jp/news/2017/04/22/national/media-national/documentary-renews-debate-renewable-energy/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Documentary renews debate over renewable energy | The Japan Times" />
<meta property="og:description" content="Earlier this month, Kyodo News surveyed 44 companies that started selling electricity to consumers after the energy market was liberalized in April 2016. M" />
<meta property="og:url" content="http://www.japantimes.co.jp/news/2017/04/22/national/media-national/documentary-renews-debate-renewable-energy/" />
<meta property="og:site_name" content="The Japan Times" />
<meta property="article:publisher" content="https://www.facebook.com/thejapantimes" />
<meta property="article:tag" content="nuclear power" />
<meta property="article:tag" content="renewable energy" />
<meta property="article:tag" content="Japan and Rebirth" />
<meta property="article:tag" content="Hiroyuki Kawai" />
<meta property="article:tag" content="Tetsunari Iida" />
<meta property="fb:admins" content="44702392" />
<meta property="og:image" content="http://www.japantimes.co.jp/wp-content/uploads/2017/04/p19-brasor-renewables-a-20170423-870x489.jpg" />
<meta property="og:image:width" content="870" />
<meta property="og:image:height" content="489" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Earlier this month, Kyodo News surveyed 44 companies that started selling electricity to consumers after the energy market was liberalized in April 2016. M" />
<meta name="twitter:title" content="Documentary renews debate over renewable energy | The Japan Times" />
<meta name="twitter:site" content="@japantimes" />
<meta name="twitter:image" content="http://www.japantimes.co.jp/wp-content/uploads/2017/04/p19-brasor-renewables-a-20170423.jpg" />
<meta name="twitter:creator" content="@philipbrasor" />
<meta property="DC.date.issued" content="2017-04-22T22:46:29+09:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.japantimes.co.jp\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='styleless_css-css'  href='http://www.japantimes.co.jp/wp-content/themes/jt_theme/style.less.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jt_style-css'  href='http://www.japantimes.co.jp/wp-content/themes/jt_theme/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jt_style-fresco-css'  href='http://www.japantimes.co.jp/wp-content/themes/jt_theme/library/css/fresco.css?ver=2.2.2' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jt_style_ie8_fix-css'  href='http://www.japantimes.co.jp/wp-content/themes/jt_theme/library/css/ie8-fixes.css?ver=1.0' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 9]>
<link rel='stylesheet' id='jt_style_ie9_fix-css'  href='http://www.japantimes.co.jp/wp-content/themes/jt_theme/library/css/ie9-fixes.css?ver=1.0' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jt_flexslider-css'  href='http://www.japantimes.co.jp/wp-content/themes/jt_theme/library/css/flexslider.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='http://www.japantimes.co.jp/wp-content/plugins/wordpress-social-login/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.japantimes.co.jp/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #ff6c00;
	border: 1px solid #;
}

</style>
<!-- This site uses the Google Analytics by Yoast plugin v5.4.7 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-37091063-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('set', 'dimension2', 'news');
	__gaTracker('set', 'dimension4', 'Philip Brasor');
	__gaTracker('set', 'dimension5', '2017-04-22T22:46:29+09:00');
	__gaTracker('set', 'dimension6', 'nuclear power,renewable energy,Japan and Rebirth,Hiroyuki Kawai,Tetsunari Iida');
	__gaTracker('set', 'dimension7', 'false');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by Yoast -->
<script type='text/javascript' src='http://code.jquery.com/jquery-1.8.3.min.js'></script>
<script type='text/javascript' src='http://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/modernizr.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/respond.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/typekit-advanced-embed-code.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.japantimes.co.jp/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.japantimes.co.jp/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/jquery.flexslider-min.js?ver=2.1'></script>
<script type='text/javascript' src='http://www.japantimes.co.jp/wp-content/plugins/checkDevice/cookie.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"http:\/\/www.japantimes.co.jp\/wp-admin\/admin-ajax.php","locationajaxurl":"http:\/\/www.japantimes.co.jp\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"en","dateFormat":"yy\/mm\/dd","ui_css":"http:\/\/www.japantimes.co.jp\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"","txt_search":"Search","txt_searching":"Searching...","txt_loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.japantimes.co.jp/wp-content/plugins/events-manager/includes/js/events-manager.js'></script>
<link rel='https://api.w.org/' href='http://www.japantimes.co.jp/wp-json/' />
<link rel='shortlink' href='http://www.japantimes.co.jp/?p=1162836' />
<link rel="alternate" type="application/json+oembed" href="http://www.japantimes.co.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.japantimes.co.jp%2Fnews%2F2017%2F04%2F22%2Fnational%2Fmedia-national%2Fdocumentary-renews-debate-renewable-energy%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.japantimes.co.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.japantimes.co.jp%2Fnews%2F2017%2F04%2F22%2Fnational%2Fmedia-national%2Fdocumentary-renews-debate-renewable-energy%2F&#038;format=xml" />
<script src="http://www.japantimes.co.jp/wp-content/plugins/jto_paywall/js/jquery.cookie.js" type="text/javascript"></script>
<script src="http://www.japantimes.co.jp/wp-content/plugins/jto_paywall/js/jto_paywall.js" type="text/javascript"></script>
<script>

jQuery.noConflict();
$(document).keydown(function(e) {
    if (e.keyCode == 27) return false;
});

$j = jQuery;
var JTO_Paywall = {
    count_up: function(  ) {
	var pathname = document.location.pathname;
	var referrer = document.referrer;
	var credit = $j('p.credit').html();
	if (credit != null) {
	  credit = credit.toUpperCase();
	}
	var pubdate;
	var data;
	$j('#article_history li').each(function() {
	    if ($j(this).html().match(/Online/) != null) {
	      pubdate = $j('time', this).html();
	    }
	  });
	var param = {p: pathname, r: referrer, c: credit, d: pubdate}

	var defer = jQuery.Deferred();
	jQuery.ajax({
	    url: "http://www.japantimes.co.jp/wp-content/plugins/jto_paywall/jto_countup_wpdb.php",
	    type: 'post',
	    cache: false,
	    data: param,
	    scriptCharset: 'utf-8',
	    dataType:'json',
	    success: defer.resolve,
	    error: defer.reject
	});
	return defer.promise();
    },
    get_user: function() {
	var defer = jQuery.Deferred();
	jQuery.ajax({
	    url: "http://www.japantimes.co.jp/wp-content/plugins/jto_paywall/jto_get_user.php",
	    cache: false,
	    scriptCharset: 'utf-8',
	    dataType:'json',
	    success: defer.resolve,
	    error: defer.reject
	});
	return defer.promise();
    },
};


    /*
     * COUNT UP
     */
    $j('#jto_paywall_login').live("click", function() {
	location.href="/login/?mode=login";
    });

</script>

        <script async src="https://cdn.onthe.io/io.js/7Rko7CSfSBbP"></script>

		<script type='text/javascript'>
		// check window width and determine device type
		var deviceType = function() {
			var mobileMaxWidth = 610;
			var tabletMaxWidth = 1000;
			var w = jQuery(window).width();
			var type = 'mobile';
			if (w > mobileMaxWidth && w < tabletMaxWidth) {
				type = 'tablet';
			} else if (w > tabletMaxWidth) {
				type = 'desktop';
			}
			return type;
		}();

		(function() {
		var useSSL = 'https:' == document.location.protocol;
		var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
		})();
	</script>


	<script type='text/javascript'>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</script>

	<script type="text/javascript">
		var disqus_url = 'http://www.japantimes.co.jp/news/2017/04/22/national/media-national/documentary-renews-debate-renewable-energy/';
		var disqus_disable_mobile = false;
	</script>

		<script type="text/javascript" src="http://www.japantimes.co.jp/googletag_pushads.php?dfp_post_type=news&term_items=%22National%22%2C%22Media%22%2C%22MEDIA%20MIX%22%2C%22int-philip_brasor%22&tag_items=%22nuclear%20power%22%2C%22renewable%20energy%22%2C%22Japan%20and%20Rebirth%22%2C%22Hiroyuki%20Kawai%22%2C%22Tetsunari%20Iida%22&page_id=1162836"></script>

</head>

<body class="news-template-default single single-news postid-1162836" id="page">

<!--[if lte IE 7]>

	<div class="ie_notice">
		<p>This site only supports IE 8 and upward so browse at your peril. Or <a href="http://browsehappy.com">upgrade</a>. <br/><span>Internet ExplorerはIE8以上推奨。それ以前のブラウザをご使用の方は最新版に<a href="http://browsehappy.com">アップグレード</a>してください。</span></p>
	</div>

<![endif]-->

	<!-- Full layout wrapper for the off canvas menu -->
	<div class="offcanvas_over">

		<!-- Wrap for off-canvas menu -->
		<div class="wrap" id="wrap">

			<div class="affiliate_header">
				<div class="header_content">
					<ul>
						<li>
							<a href="http://realestate.japantimes.co.jp" onclick="ga('send', 'event', 'affiliate header', 'Real Estate');">Real Estate</a>
						</li>
						<li>
							<a href="http://www.japantimes.co.jp/jobs/start_e.html" title="The Japan Times Jobs Network" rel="external" onclick="ga('send', 'event', 'affiliate header', 'JOBS転職');">JOBS <span style="font-family: sans-serif !important;">転職</span></a>
						</li>
						<li>
							<a href="http://info.japantimes.co.jp/universities" title="Study in Japan" rel="external" onclick="ga('send', 'event', 'affiliate header', 'STUDY IN JAPAN');">STUDY IN JAPAN</a>
						</li>
						<li>
							<a href="http://showcase.japantimes.co.jp/" title="Japan Showcase" rel="external" onclick="ga('send', 'event', 'affiliate header', 'Japan Showcase');">Japan Showcase</a>
						</li>
					</ul>
				</div>
			</div>

			<div class="ad top">
		           
					
			<div class="banner">
			<!-- 	Non Top Page Ad - Header Banner -->
				<div id="screen_type"></div>
				<div id="ad_id">
				
				<script type='text/javascript'>
					var id = 'div-gpt-ad-1362127244248-1'; // mobile, JTO_mobilebanner1(excl-TOP)
					if ('tablet'===deviceType) {
						id = 'div-gpt-ad-1362127125010-1'; // tablet, JTO_leaderboad_Tab(excl-TOP)
					} else if ('desktop'===deviceType) {
						id = 'div-gpt-ad-1362125631688-1'; // desktop, JTO_leaderboad(excl-TOP)
					}
					jQuery("#ad_id").attr('id', id);  // set id to ad id
					googletag.cmd.push(function() { googletag.display(id); });	
				</script>
				</div>
			</div>			

					</div>

			<div class="clearfix"></div>

			<header role="banner" class="row">

				<div class="site_header" id="site_header">
					<div class="header_content">

						<!-- Mobile only - Email Updates / Home Delivery -->
						<aside>
							<div class="login_header">
								<ul>
									<li><a href="http://members.japantimes.co.jp/sub/">Sign Up</a><span> | </span></li>
									<li><a href="http://members.japantimes.co.jp/login/?mode=login">Login ≫</a></li>
								</ul>
							</div>
						</aside>

							<!-- market moves -->
							<div class="header_extras col_3 col_gutter left_extras">
								<!-- social header and extra links -->
								<div class="social_header">
									<ul>
										<li><a class="icon-twitter" href="https://twitter.com/japantimes" target="_blank" title="The Japan Times on Twitter"><span>Twitter</span></a></li>
										<li><a class="icon-facebook" href="http://www.facebook.com/thejapantimes" target="_blank" title="The Japan Times on Facebook"><span>Facebook</span></a></li>
										<li><a class="icon-mail" href="http://members.japantimes.co.jp/mail/email-updates-summary/" title="Register for daily email updates."><span>Newsletter</span></a></li>

																					<li><a class="icon-rss" href="http://www.japantimes.co.jp/feed/topstories/" title="The Japan Times RSS Feed - Today's Top Stories"><span>RSS</span></a></li>
																			</ul>
								</div>
								<!-- weather widget -->
								<div class="weather_header">
									<a href="http://www.japantimes.co.jp/weather" title="Weather in Japan">
										<div class="icon_weather">
	<img  src="http://www.japantimes.co.jp/wp-content/themes/jt_theme/library/img/weather_icons/all-icons_18.png" alt="weather icon">
</div>
<p class="temperature">15</p>
<p>RAIN</p>
<h2>TOKYO (12 a.m.)</h2>
									</a>
								</div>
								<!-- Financial Markets -->
								<div class="financial_header">
									<ul>
									<li><a href="http://www.japantimes.co.jp/market-moves" title="The Japan Times - Financial Market Information"><!-- Financial  -->Markets</a></li>
									<li>109.21 &yen;/$ (5 p.m.) <!-- yen/dollar exchange rate tag -->
									</li>
								</ul>
								</div>
							</div>
															<!-- Logo and full page h1 -->
								<div class="page_title col_6 col_gutter">
									<hgroup>
										<!-- For pages other than home -->
										<div class="logo_header_2">
											<h1>
												<a href="http://www.japantimes.co.jp/" title="Return to The Japan Times Home Page"><img src="http://www.japantimes.co.jp/wp-content/themes/jt_theme/library/img/japantimes-logo.png" alt="The Japan Times">
												</a>
											</h1>
										</div>

										<!-- Different tag for showing the title on a custom tax archive -->
										<h2><a href="http://www.japantimes.co.jp/news" title="Return to news">News</a></h2>									</hgroup>
								</div>
							
							<div class="header_extras col_3 right_extras"><!-- .social_header removed -->
								<ul id="user_account_header">
									<li><a href="http://members.japantimes.co.jp/sub/">Sign Up</a>  |  <a href="http://members.japantimes.co.jp/login/?mode=login">Login ≫</a></li>
									<li>
										<a href="http://members.japantimes.co.jp/mail/email-updates-summary/" title="Register for daily email updates.">Email Updates</a>
									</li>
									<li>
										<a href="http://members.japantimes.co.jp/sub/" title="Get The Japan Times delivered daily to your home.">Home Delivery</a>
									</li>
									<li class="strong"><a href="http://www.japantimes.co.jp/2017/04/23" title="The Japan Times - By-Day Archive">Today's Stories</a>
									</li>
								</ul>
							</div>

							<div class="clearfix"></div>

						
					</div> <!-- header_content -->
				</div>
			</header>
			<div class="clearfix"></div>


			<!-- Mobile Menu and Search -->
			<nav id="nav_anchor_container">
				<ul id="nav_anchors" class="nav_anchors">
					<li class="offcanvas_menu"><a id="sidebarButton" href="#footer_menu" class="block menu-link"><span aria-hidden="true" class="icon-menu"></span>MENU</a></li>
					<li class="city_guide "><a href="/events/">City Guide</a></li>
					<li class="search_flyout">
						<a class="icon-search search_toggle" href="#">
							<span>Search</span>
						</a>
					</li>
				</ul>
			</nav>

			<nav id="nav" class="nav reveal" role="navigation">
				<div class="header_content">
				    <div class="navbar_inner">

			    		
    	<ul id="menu-primary-menu" class="main_menu"><li id="menu-item-23" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23"><a title="Japan Times News articles" href="/news/"><div class='menu_title'>News</div></a></li>
<li id="menu-item-24" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-24"><a title="Japan Times Opinion articles" href="/opinion/"><div class='menu_title'>Opinion</div></a></li>
<li id="menu-item-25" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25"><a title="Japan Times Life feature stories" href="/life/"><div class='menu_title'>Life</div></a></li>
<li id="menu-item-26" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26"><a title="Japan Times Community feature stories" href="/community/"><div class='menu_title'>Community</div></a></li>
<li id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27"><a title="Japan Times Culture feature stories" href="/culture/"><div class='menu_title'>Culture</div></a></li>
<li id="menu-item-28" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28"><a title="Japan Times Sports articles" href="/sports/"><div class='menu_title'>Sports</div></a></li>
</ul>		
		<div class="e_p_and_search">
			
			<ul class="main_menu">
				<li class="city_guide ">
					<div class="city_illu"></div>
					<a href="/events/">
						<span>City Guide</span>
					</a>
				</li>
				<li class="search">
					<a class="icon-search search_toggle" href="#">
						<span>Search</span>
					</a>
				</li>
			</ul>
	    
		</div>
		<div class="clearfix"></div>


				    </div><!-- /navbar-inner -->
				 </div> <!-- header_content -->
		  	</nav>

			<!-- Search field -->
			<div class="padding_block">
				<div class="nav_search" id="toogle_search_div">
					
<form method="get" id="searchform" action="http://www.japantimes.co.jp/search-results/" role="search">
	<label for="s" class="assistive-text">Search</label>
	<input type="search" class="field gsc" name="q" id="s" placeholder="" value=""/>
	<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
</form>

<div style="display:none;">
<gcse:searchbox-only
        queryParamName="s"
	enableHistory="false"
	resultsUrl="http://www.japantimes.co.jp/search-results/"
	enableAutoComplete="false"
	//enableImageSearch="true"
></div>				</div>
				<div class="clearfix"></div>
			</div>

		  				  	<nav class="sub_menu_container" role="navigation">
				  	<ul id="menu-news-landing-menu" class="sub_menu"><li id="menu-item-338" class="menu-item menu-item-type-taxonomy menu-item-object-news_category current-news-ancestor current-menu-parent current-news-parent menu-item-338"><a href="http://www.japantimes.co.jp/news_category/national/">National</a></li>
<li id="menu-item-56968" class="menu-item menu-item-type-taxonomy menu-item-object-news_category menu-item-56968"><a href="http://www.japantimes.co.jp/news_category/asia-pacific/">Asia Pacific</a></li>
<li id="menu-item-342" class="menu-item menu-item-type-taxonomy menu-item-object-news_category menu-item-342"><a href="http://www.japantimes.co.jp/news_category/business/">Business</a></li>
<li id="menu-item-341" class="menu-item menu-item-type-taxonomy menu-item-object-news_category menu-item-341"><a href="http://www.japantimes.co.jp/news_category/world/">World</a></li>
<li id="menu-item-340" class="menu-item menu-item-type-taxonomy menu-item-object-news_category menu-item-340"><a href="http://www.japantimes.co.jp/news_category/reference/">Reference</a></li>
<li id="menu-item-337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-337"><a title="News Columns" href="http://www.japantimes.co.jp/news-columns/">Columns</a></li>
<li id="menu-item-373840" class="menu-item menu-item-type-taxonomy menu-item-object-multimedia_category menu-item-373840"><a title="News Multimedia" href="http://www.japantimes.co.jp/multimedia_category/news/">Multimedia</a></li>
</ul>				</nav>
			
<script type="text/javascript">
//If a request is through AppSule, some elements are not to be displayed
var userAgent = window.navigator.userAgent.toLowerCase();

if ( -1 !== userAgent.indexOf('appsule') ) {
	var elems = [];
	elems.push( document.getElementsByClassName('ad top')[0] );
	elems.push( document.getElementsByClassName('affiliate_header')[0] );
	elems.push( document.getElementsByClassName('sub_menu_container')[0] );
	elems.push( document.getElementById('nav') );
	elems.push( document.getElementById('nav_anchor_container') );
	elems.push( document.getElementsByTagName('header')[0] );

	elems.forEach( function( e ) {
		e.style.display = 'none';
	});
}
</script>

			<!-- Controlling container for all layout -->
			<div id="wrapper">

	<nav id="menu" class="menu-link oc overthrow" role="navigation" style="position: fixed; display: none; overflow-y: scroll; overflow-x: hidden;">
		<div class="off_canvas_scroll">
	    	<ul id="menu-primary-menu-1" class="main_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23"><a title="Japan Times News articles" href="/news/">News</a>
<ul class="sub-menu level-0">
	<li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-news_category current-news-ancestor current-menu-parent current-news-parent menu-item-181"><a href="http://www.japantimes.co.jp/news_category/national/">National</a></li>
	<li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-news_category menu-item-188"><a href="http://www.japantimes.co.jp/news_category/world/">World</a></li>
	<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-news_category menu-item-195"><a href="http://www.japantimes.co.jp/news_category/business/">Business</a></li>
	<li id="menu-item-56799" class="menu-item menu-item-type-taxonomy menu-item-object-news_category menu-item-56799"><a href="http://www.japantimes.co.jp/news_category/asia-pacific/">Asia Pacific</a></li>
	<li id="menu-item-208" class="menu-item menu-item-type-taxonomy menu-item-object-news_category menu-item-208"><a href="http://www.japantimes.co.jp/news_category/reference/">Reference</a></li>
	<li id="menu-item-210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210"><a title="News Columns" href="http://www.japantimes.co.jp/news-columns/">Columns</a></li>
	<li id="menu-item-373853" class="menu-item menu-item-type-taxonomy menu-item-object-multimedia_category menu-item-373853"><a title="Multimedia News" href="http://www.japantimes.co.jp/multimedia_category/news/">Multimedia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-24"><a title="Japan Times Opinion articles" href="/opinion/">Opinion</a>
<ul class="sub-menu level-0">
	<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-opinion_category menu-item-211"><a href="http://www.japantimes.co.jp/opinion_category/editorials/">Editorials</a></li>
	<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-opinion_category menu-item-212"><a href="http://www.japantimes.co.jp/opinion_category/commentary/">Commentary</a></li>
	<li id="menu-item-215" class="menu-item menu-item-type-taxonomy menu-item-object-opinion_category menu-item-215"><a href="http://www.japantimes.co.jp/opinion_category/reader-mail/">Reader Mail</a></li>
	<li id="menu-item-95957" class="menu-item menu-item-type-taxonomy menu-item-object-opinion_category menu-item-95957"><a href="http://www.japantimes.co.jp/opinion_category/cartoons/">Cartoons</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25"><a title="Japan Times Life feature stories" href="/life/">Life</a>
<ul class="sub-menu level-0">
	<li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-life_category menu-item-219"><a href="http://www.japantimes.co.jp/life_category/travel/">Travel</a></li>
	<li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-life_category menu-item-220"><a href="http://www.japantimes.co.jp/life_category/digital/">Digital</a></li>
	<li id="menu-item-221" class="menu-item menu-item-type-taxonomy menu-item-object-life_category menu-item-221"><a href="http://www.japantimes.co.jp/life_category/food/">Food &#038; Drink</a></li>
	<li id="menu-item-222" class="menu-item menu-item-type-taxonomy menu-item-object-life_category menu-item-222"><a href="http://www.japantimes.co.jp/life_category/environment/">Environment</a></li>
	<li id="menu-item-223" class="menu-item menu-item-type-taxonomy menu-item-object-life_category menu-item-223"><a href="http://www.japantimes.co.jp/life_category/style/">Style &#038; Design</a></li>
	<li id="menu-item-224" class="menu-item menu-item-type-taxonomy menu-item-object-life_category menu-item-224"><a href="http://www.japantimes.co.jp/life_category/language/">Language</a></li>
	<li id="menu-item-225" class="menu-item menu-item-type-taxonomy menu-item-object-life_category menu-item-225"><a href="http://www.japantimes.co.jp/life_category/lifestyle/">Lifestyle</a></li>
	<li id="menu-item-226" class="menu-item menu-item-type-taxonomy menu-item-object-life_category menu-item-226"><a href="http://www.japantimes.co.jp/life_category/people/">People</a></li>
	<li id="menu-item-218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218"><a title="Life Columns" href="http://www.japantimes.co.jp/life-columns/">Columns</a></li>
	<li id="menu-item-373855" class="menu-item menu-item-type-taxonomy menu-item-object-multimedia_category menu-item-373855"><a title="Multimedia Life" href="http://www.japantimes.co.jp/multimedia_category/life/">Multimedia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26"><a title="Japan Times Community feature stories" href="/community/">Community</a>
<ul class="sub-menu level-0">
	<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-community_category menu-item-229"><a href="http://www.japantimes.co.jp/community_category/voices/">Voices</a></li>
	<li id="menu-item-230" class="menu-item menu-item-type-taxonomy menu-item-object-community_category menu-item-230"><a href="http://www.japantimes.co.jp/community_category/issues/">Issues</a></li>
	<li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-community_category menu-item-231"><a href="http://www.japantimes.co.jp/community_category/our-lives/">Our Lives</a></li>
	<li id="menu-item-234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234"><a href="http://www.japantimes.co.jp/art-listings/event-listings/">Event Listings</a></li>
	<li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-community_category menu-item-233"><a href="http://www.japantimes.co.jp/community_category/how-tos/">How-tos</a></li>
	<li id="menu-item-227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227"><a title="Community Columns" href="http://www.japantimes.co.jp/community-columns/">Columns</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27"><a title="Japan Times Culture feature stories" href="/culture/">Culture</a>
<ul class="sub-menu level-0">
	<li id="menu-item-241" class="menu-item menu-item-type-taxonomy menu-item-object-culture_category menu-item-241"><a href="http://www.japantimes.co.jp/culture_category/films/">Film</a></li>
	<li id="menu-item-243" class="menu-item menu-item-type-taxonomy menu-item-object-culture_category menu-item-243"><a href="http://www.japantimes.co.jp/culture_category/music/">Music</a></li>
	<li id="menu-item-246" class="menu-item menu-item-type-taxonomy menu-item-object-culture_category menu-item-246"><a href="http://www.japantimes.co.jp/culture_category/arts/">Art</a></li>
	<li id="menu-item-250" class="menu-item menu-item-type-taxonomy menu-item-object-culture_category menu-item-250"><a href="http://www.japantimes.co.jp/culture_category/stage/">Stage</a></li>
	<li id="menu-item-251" class="menu-item menu-item-type-taxonomy menu-item-object-culture_category menu-item-251"><a href="http://www.japantimes.co.jp/culture_category/events/">Events</a></li>
	<li id="menu-item-375637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-375637"><a href="http://www.japantimes.co.jp/festival-listings/">Festivals</a></li>
	<li id="menu-item-254" class="menu-item menu-item-type-taxonomy menu-item-object-culture_category menu-item-254"><a href="http://www.japantimes.co.jp/culture_category/books/">Books</a></li>
	<li id="menu-item-72703" class="menu-item menu-item-type-taxonomy menu-item-object-culture_category menu-item-72703"><a href="http://www.japantimes.co.jp/culture_category/tv/">TV</a></li>
	<li id="menu-item-373858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-373858"><a title="Culture Columns" href="http://www.japantimes.co.jp/culture-columns/">Columns</a></li>
	<li id="menu-item-373856" class="menu-item menu-item-type-taxonomy menu-item-object-multimedia_category menu-item-373856"><a title="Multimedia Culture" href="http://www.japantimes.co.jp/multimedia_category/culture-3/">Multimedia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28"><a title="Japan Times Sports articles" href="/sports/">Sports</a>
<ul class="sub-menu level-0">
	<li id="menu-item-258" class="menu-item menu-item-type-taxonomy menu-item-object-sports_category menu-item-258"><a href="http://www.japantimes.co.jp/sports_category/baseball/">Baseball</a></li>
	<li id="menu-item-261" class="menu-item menu-item-type-taxonomy menu-item-object-sports_category menu-item-261"><a href="http://www.japantimes.co.jp/sports_category/soccer/">Soccer</a></li>
	<li id="menu-item-88892" class="menu-item menu-item-type-taxonomy menu-item-object-sports_category menu-item-88892"><a href="http://www.japantimes.co.jp/sports_category/basketball/">Basketball</a></li>
	<li id="menu-item-348" class="menu-item menu-item-type-taxonomy menu-item-object-sports_category menu-item-348"><a href="http://www.japantimes.co.jp/sports_category/sumo/">Sumo</a></li>
	<li id="menu-item-843262" class="menu-item menu-item-type-taxonomy menu-item-object-sports_category menu-item-843262"><a href="http://www.japantimes.co.jp/sports_category/rugby/">Rugby</a></li>
	<li id="menu-item-377593" class="menu-item menu-item-type-taxonomy menu-item-object-sports_category menu-item-377593"><a href="http://www.japantimes.co.jp/sports_category/figure-skating/">Figure Skating</a></li>
	<li id="menu-item-563243" class="menu-item menu-item-type-taxonomy menu-item-object-sports_category menu-item-563243"><a href="http://www.japantimes.co.jp/sports_category/tennis/">Tennis</a></li>
	<li id="menu-item-350" class="menu-item menu-item-type-taxonomy menu-item-object-sports_category menu-item-350"><a href="http://www.japantimes.co.jp/sports_category/more-sports/">More Sports</a></li>
	<li id="menu-item-56853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56853"><a href="http://www.japantimes.co.jp/sports-columns/">Columns</a></li>
	<li id="menu-item-373857" class="menu-item menu-item-type-taxonomy menu-item-object-multimedia_category menu-item-373857"><a title="Multimedia Sports" href="http://www.japantimes.co.jp/multimedia_category/sports/">Multimedia</a></li>
</ul>
</li>
</ul>		</div>
	</nav>

	<div class="main">
		<div class="main_content content_styles  " >
			<!--googleoff: index-->
				<!-- no-JS page blocker -->
				<div id="no_js_blocker"class="padding_block">
					<div id="no_js_message">
						<span class="headline">Sorry, but your browser needs Javascript to use this site.</span>
						<br/><br/>
						<span class="text">If you're not sure how to activate it, please refer to this site: <a href="http://www.enable-javascript.com">http://www.enable-javascript.com/</a></span>
					</div>
				</div>
			<!--googleon: index-->
			
			<article role="main"  >

										<div class="gallery single_block">
								<figure>
									<img src="http://www.japantimes.co.jp/wp-content/uploads/2017/04/p19-brasor-renewables-a-20170423-870x489.jpg" alt="Documentary renews debate over renewable energy" title="Politics of power: Hiroyuki Kawai (left) and Tetsunari Iida (center) discuss the economics of renewables with a banker in front of a geothermal apparatus in the town of Tsuchiyu Onsen in Fukushima Prefecture." />
									<figcaption class="padding_block">Politics of power: Hiroyuki Kawai (left) and Tetsunari Iida (center) discuss the economics of renewables with a banker in front of a geothermal apparatus in the town of Tsuchiyu Onsen in Fukushima Prefecture. | &#169; K PROJECT</figcaption>								</figure>
							</div>
							
				<div class="padding_block">
					<header>
						<hgroup>
															<h3><a href="http://www.japantimes.co.jp/news_category/national/" rel="tag" class="category-link" title="See all entries from National">National</a><span> / </span><a href="http://www.japantimes.co.jp/news_category/media-national/" rel="tag" class="category-link" title="See all entries from Media">Media</a><span> | </span><a href="http://www.japantimes.co.jp/news_column/media-mix/" rel="tag" class="category-link" title="See all entries from MEDIA MIX">MEDIA MIX</a></h3>
							
							
																<h1>Documentary renews debate over renewable energy</h1>
							
							<!-- START Deck -->

							
						</hgroup>
							<!-- Only show author if their role is equal to author -->
															<h5 class="writer" role="author" >by <a href="http://www.japantimes.co.jp/author/int-philip_brasor/" title="Posts by Philip Brasor" class="author url fn" rel="author">Philip Brasor</a></h5>
							
														   <p class="credit">Special To The Japan Times</p>												</header>

					<div class="meta single_block">
	<div class="section_title single_block small"></div>
	<aside class="meta_extras" role="contentinfo">
		<ul>
						<li class="post_time">
				<time pubdate datetime="2017-04-22T22:46:29+09:00">
					Apr 22, 2017				</time>
				<div class="post_history">
					<span><a href="#article_history" id="trigger" >Article history</a></span>
					<div class="popover" id="article_history">
						<ul>
							<li>
								Online: <time >Apr 22, 2017</time>
							</li>
							<li>
								Last Modified: <time>Apr 22, 2017</time>
							</li>
						</ul>
						<script type="text/javascript">
							jQuery(function ($) {

								$('#trigger').popover({
									my: 'center bottom',
									at: 'center top',
									offset: '0 -12px'
								});

							});
						</script>
					</div>
				</div>
			</li>
						<li>
				<a class="icon-printer" href="javascript:window.print()"><span>PRINT</span></a>
			</li>
			<li>
				<a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=300&amp;pubid=jtimes">
					<span class="icon-share"></span>SHARE
				</a>
				<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
				<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=jtimes"></script>
			</li>
						<li class="edit">
							</li>
			<!-- Extra field from special supplements -->
					</ul>
	</aside>
	<div class="clearfix"></div>
</div>

					<div class="entry" id="jtarticle">
						<div class="clearfix"></div>
						<p>Earlier this month, Kyodo News surveyed 44 companies that started selling electricity to consumers after the energy market was liberalized in April 2016.</p>
<p><a href="http://www.japantimes.co.jp/news/2017/04/02/national/60-new-utilities-object-helping-pay-fukushima-compensation/#.WPaZEVKB2i4" target="_blank">More than 60 percent of respondents</a> objected to the government&#8217;s plan to make them share in costs associated with compensating victims of the Fukushima nuclear crisis and the related cleanup. Since industry data shows that only <a href="http://www.japantimes.co.jp/news/2017/04/08/business/corporate-business/5-5-households-changed-power-companies-electricity-markets-liberalization-2016/#.WPaY4lKB2i4" target="_blank">5.5 percent of Japanese households</a> have opted to leave regional utilities for alternative suppliers, it seems doubtful that the objecting companies will persuade the government to change its mind.</p>
<p>These figures illustrate how regional power monopolies have swayed the public, as well as the government&#8217;s role in helping them do so. The media has also had a hand in maintaining the status quo.</p>
<p>As the government doubles down on its determination to reopen Japan&#8217;s nuclear power plants, a move the public is against, voices advocating for renewable energy have been muted. Instead, the media regurgitates the pro-nuclear narrative, which mainly has to do with <a href="http://www.japantimes.co.jp/news/2015/05/11/business/nuclear-remains-cheapest-power-source-despite-fukushima-meltdowns-government/#.WPaXc1KB2i6" target="_blank">cost and practicality</a>: Renewables just aren&#8217;t ready to take on the country&#8217;s energy needs.</p>
<p><a href="http://www.cnic.jp/english/newsletter/nit154/nit154articles/05_ww154.html" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.cnic.jp/english/newsletter/nit154/nit154articles/05_ww154.html', 'Hiroyuki Kawai');" target="_blank">Hiroyuki Kawai</a>, a lawyer at the center of the anti-nuclear movement, and <a href="https://en.wikipedia.org/wiki/Tetsunari_Iida" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://en.wikipedia.org/wiki/Tetsunari_Iida', 'Tetsunari Iida');" target="_blank">Tetsunari Iida</a>, a nuclear scientist at the forefront of the renewables campaign, have been working together since the Fukushima disaster in 2011. In standing up to the so-called nuclear village, a monolith of institutions with a stake in the future of nuclear energy and which includes the mainstream media, the two men have not been as successful as they would have liked. With the recent release of their documentary, &#8220;<a href="http://www.nihontogenpatsu.com" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.nihontogenpatsu.com', 'Nihon to Saisei');" target="_blank">Nihon to Saisei</a>&#8221; (&#8220;Japan and Rebirth&#8221;), they appear to be changing tactics.</p>
<p>The pair&#8217;s previous films were mainly about the dangers of nuclear power. The effects of radiation unleashed by the Fukushima meltdown are still a matter of controversy that has overshadowed their main point, which is that renewables are superior to other energy sources, including nuclear, in every respect. The problem is that the Japanese media, in line with the government and industries that benefit from both nuclear and fossil fuel-based power, don&#8217;t promote or even cover the benefits of renewables in a balanced way.</p>
<p>&#8220;Nihon to Saisei&#8221; is definitely advocacy filmmaking, but it says almost nothing about the perils of nuclear energy. What it says is that nuclear power is uneconomical and impractical, the two charges usually aimed at renewable energy in Japan.</p>
<p>Most of the data presented in the documentary was collected in countries overseas where renewables have taken root and which themselves have had to combat the same beliefs about financial and practical disadvantages.</p>
<p>The overarching theme is that Japan, an advanced technological society, is nevertheless lagging behind the rest of the industrialized world when it comes to energy self-sufficiency, a matter that baffles these countries. As the noted American physicist <a href="https://en.wikipedia.org/wiki/Amory_Lovins" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://en.wikipedia.org/wiki/Amory_Lovins', 'Amory Lovins');" target="_blank">Amory Lovins</a> tells Kawai at one point, it&#8217;s bizarre that Japan isn&#8217;t at the forefront of renewable technology considering how blessed it is with renewable energy sources. One German scientist estimates that Japan has nine times the renewable capacity that his country has.</p>
<p>Almost all of the interviews are with persons whose engagement with renewables is at the local level. Germany is a leader in this regard. In fact, the country&#8217;s race toward renewables was accelerated by the Fukushima disaster.</p>
<p>An official of a town just outside of Frankfurt claims that their wind farm brings in the equivalent of ¥5 billion a year in revenue, which covers half the municipality&#8217;s budget. Energy self-sufficiency is 262 percent.</p>
<p>Kawai and Iida then show how local governments in Japan are working toward their own goals of energy self-sufficiency despite &#8220;barriers.&#8221; The regional monopolies own the transmission systems and limit how outside organizations can use them. Local leaders say they hope to revitalize their economies by developing renewable energy systems with the help of regional banks, thus creating jobs and reducing the financial burden on residents. However, they get little support from the central government, which has made licensing complicated.</p>
<p>It is this local angle that worries power monopolies. When production and transmission are decentralized, reliability increases because risk is dispersed. Millions of households are affected if a power plant fails due to natural disaster or human error. When a single household producing its own energy fails, only that household is affected.</p>
<p>The most common media myth about renewables is that they are inconsistent: Solar cells only provide energy when the sun shines; wind turbines only turn when it&#8217;s windy. However, Kawai shows how a mix of different sources — not just solar and wind, but geothermal, hydro and biomass — can be easily controlled to provide a constant supply of localized energy that is more efficient than conventional power plants.</p>
<p>In Europe, this myth has been perpetuated by the claim that Germany cannot meet its power demand with renewables but has to import electricity from nuclear-powered France. By 2013, however, Germany was selling three times as much electricity to France as France was selling to Germany. By 2015, the trade balance in power was 50 terawatt-hours in Germany&#8217;s favor.</p>
<p>Kawai and Iida address problems associated with renewables, specifically wind turbine noise and the danger they pose to flying birds, as well as a lack of recycling plans for old solar panels. They say these problems are being solved, but at any rate they can&#8217;t compare to problems associated with nuclear and fossil fuels, which go beyond economics and safety.</p>
<p>U.S. military officials tell them they promote renewables in order to reduce armed conflicts, which are often caused by thwarted access to resources.</p>
<p>&#8220;Nihon to Saisei,&#8221; which was released earlier this year, has had limited distribution in Japan, owing as much to its wonky presentation style as to its subject matter.</p>
<p>However, the film&#8217;s message is that renewable energy is inevitable and the only matter up for debate is whether this future will arrive sooner or later.</p>
<p class="jt_bio">For a schedule of public screenings, visit <a href="http://www.nihontogenpatsu.com/event" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.nihontogenpatsu.com/event', 'www.nihontogenpatsu.com/event');" target="_blank">www.nihontogenpatsu.com/event</a>.</p>
					</div>
				</div>

				<div class="meta footer single_block">
	<div class="padding_block">
		<!-- For the special supplements - provide link to download if land on direct link -->
				<!-- For announcements - provde the external link if they fall on the page -->
							<div class="section_title single_block small">
						<h2>Photos</h2>
					</div>
					<p class="enlarge">
						<img src="http://www.japantimes.co.jp/wp-content/themes/jt_theme/library/img/search.png" alt="search icon"/>
						Click to enlarge
					</p>
					<div class="attachments">
												<a class="fresco" data-fresco-group="group" data-fresco-group-options="ui: 'inside'" data-fresco-caption="Politics of power: Hiroyuki Kawai (left) and Tetsunari Iida (center) discuss the economics of renewables with a banker in front of a geothermal apparatus in the town of Tsuchiyu Onsen in Fukushima Prefecture. | &#169; K PROJECT" href="http://www.japantimes.co.jp/wp-content/uploads/2017/04/p19-brasor-renewables-a-20170423.jpg">
														<img src="http://www.japantimes.co.jp/wp-content/uploads/2017/04/p19-brasor-renewables-a-20170423-200x200.jpg" alt="Politics of power: Hiroyuki Kawai (left) and Tetsunari Iida (center) discuss the economics of renewables with a banker in front of a geothermal apparatus in the town of Tsuchiyu Onsen in Fukushima Prefecture. | &#169; K PROJECT" title="Politics of power: Hiroyuki Kawai (left) and Tetsunari Iida (center) discuss the economics of renewables with a banker in front of a geothermal apparatus in the town of Tsuchiyu Onsen in Fukushima Prefecture. | &#169; K PROJECT" />
												</a>
										</div>
						<div class="clearfix"></div>
					<div class="section_title single_block small" role="contentinfo">
				<h2>Keywords</h2>
			</div>
			<p>
				<a href="http://www.japantimes.co.jp/tag/nuclear-power-3/" rel="tag">nuclear power</a>, <a href="http://www.japantimes.co.jp/tag/renewable-energy-3/" rel="tag">renewable energy</a>, <a href="http://www.japantimes.co.jp/tag/japan-and-rebirth/" rel="tag">Japan and Rebirth</a>, <a href="http://www.japantimes.co.jp/tag/hiroyuki-kawai/" rel="tag">Hiroyuki Kawai</a>, <a href="http://www.japantimes.co.jp/tag/tetsunari-iida/" rel="tag">Tetsunari Iida</a>			</p>
						<aside class="related_articles" role="complementary">
					<div class="section_title single_block small">
						<h2>Media</h2>
					</div>
					<div class="related-posts-type latest_sidebar">
						<ul>
															<li>
									<a href="http://www.japantimes.co.jp/news/2017/04/22/national/media-national/japan-become-future-cultural-melting-pot/" title="Could Japan become a future cultural melting pot?">Could Japan become a future cultural melting pot?</a>
								</li>
															<li>
									<a href="http://www.japantimes.co.jp/news/2017/04/15/national/media-national/television-forgotten-golden-years/" title="Television has forgotten its golden years">Television has forgotten its golden years</a>
								</li>
															<li>
									<a href="http://www.japantimes.co.jp/news/2017/04/15/national/media-national/tying-knot-unraveling-japan/" title="Tying the knot is unraveling in Japan">Tying the knot is unraveling in Japan</a>
								</li>
															<li>
									<a href="http://www.japantimes.co.jp/news/2017/04/08/national/media-national/japan-suffers-grand-illusion-prosperity/" title="Japan suffers from the grand illusion of prosperity">Japan suffers from the grand illusion of prosperity</a>
								</li>
													</ul>
						<div class="clearfix"></div>
					</div>
					<div class="clearfix"></div>
				</aside>
				<div class="clearfix"></div>
		</div>
</div>

				<div class="entry">
					<div class="padding_block">
					
						<!-- Outbrain Widget - START -->
							<div class="OUTBRAIN" data-src="http://www.japantimes.co.jp/news/2017/04/22/national/media-national/documentary-renews-debate-renewable-energy/" data-widget-id="AR_1" data-ob-template="JapanTimes" ></div>
							<script type="text/javascript">if ('mobile' === deviceType) $(".entry .OUTBRAIN").attr('data-widget-id', 'MB_1'); </script>
							<script type="text/javascript"src="http://widgets.outbrain.com/outbrain.js"></script>
						<!-- Outbrain Widget - END -->

						<ul id="content_footer_menu" role="contentinfo">
							<li><a href="http://www.japantimes.co.jp/contact-us/reader-mail/">Mail the editor</a></li>
							<li><a href="http://www.japantimes.co.jp/error-report/">Error Report</a></li>
							<li><a href="http://www.japantimes.co.jp/about-us/republishing/">Republishing</a></li>
							<li><a href="http://www.japantimes.co.jp/about-us/commenting-policy/">Commenting Policy</a></li>
						</ul>
					
					<div class="clearfix"></div>

								
	<div class="article_footer_ad">
	
		<div class="banner">
			<!-- Story Footer -->
			<div id="screen_type"></div>
			<div id="ad_id">
			
			<script type='text/javascript'>
				var id = 'div-gpt-ad-1358334307833-7'; // mobile
				if ('tablet'===deviceType) {
					id = 'div-gpt-ad-1366542287014-0'; // tablet
				} else if ('desktop'===deviceType) {
					id = 'div-gpt-ad-1366542226049-0'; // desktop
				}
				jQuery("#ad_id").attr('id', id); 	// set id to ad id
				googletag.cmd.push(function() { googletag.display(id); });	
			</script>
			</div>
		</div>
			
	</div>
		

						
					
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://www.japantimes.co.jp/news/2017/04/22/national/media-national/documentary-renews-debate-renewable-energy/';
var disqus_identifier = '1162836 http://www.japantimes.co.jp/?post_type=news&#038;p=1162836';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'japantimes';
var disqus_title = "Documentary renews debate over renewable energy";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=1162836';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

					</div> <!-- padding_block -->
				</div> <!-- entry -->
			</article>
		</div> <!-- main_content content_styles -->

		
	<div class="padding_block">

		<aside class="sidebar top">

				<div class="ad single_block">
					 
			
		<!-- <div class="section_title small single_block"></div> -->
		<div class="single_block">						
			<!-- Non Top Page Ad - Sidebar Top -->
			<div id="screen_type"></div>
			<div id="ad_id">
			
			<script type='text/javascript'>
				var id = 'div-gpt-ad-1362127244248-3'; // mobile, JTO_mobilebanner3(excl-TOP)
				if ('tablet'===deviceType) {
					id = 'div-gpt-ad-1362127125010-3'; // tablet, JTO_Rectangle1_Tab(excl-TOP)
				} else if ('desktop'===deviceType) {
					id = 'div-gpt-ad-1362125631688-3'; // desktop, JTO_Rectangle1(excl-TOP)
				}
				jQuery("#ad_id").attr('id', id); 	// set id to ad id
				googletag.cmd.push(function() { googletag.display(id); });	
			</script>
			</div>
		</div>		

					</div>

				<div class="affiliates single_block">
					<div class="section_title small single_block">
						<!-- <h2>Affiliate Sites</h2> -->
					</div>
					<ul>
						<li><a href="http://st.japantimes.co.jp" title="The Japan Times ST" rel="external">The Japan Times ST</a></li>
						<li><a href="http://www.japantimes.co.jp/about-us/japan-times-on-sunday/" title="The Japan Times on Sunday">The Japan Times on Sunday</a></li>
					</ul>
					<div class="clearfix"></div>
					<div class="section_title small single_block"></div>
				</div>

				<!-- Sidebar Wildcard Ad - hardcoded -->
				<!-- sidebar(TOP) -->

<div class="wildcard_ad 1">
	<div id='div-gpt-ad-1377244859767-0'>
		<script type='text/javascript'>
		googletag.display('div-gpt-ad-1377244859767-0');
		</script>
	</div>
</div>
				<!-- Sidebar Wildcard 1 - Options -->
				<!-- If the wildcard has a javascript banner set -->
										<div class="wildcard_js_banner wildcard_1 single_block sponsor">
							<!-- JTO_smallbanner1(excl-TOP) -->
<div id='div-gpt-ad-1362125631688-5'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1362125631688-5'); });
</script>
</div>						</div>
						<div class="clearfix"></div>
					
				<!-- If the wildcard has an image -->
								<!-- If the wildcard has no image -->
				
				<!--googleoff: index-->
					<div class="trending single_block">
						<div class="section_title small single_block">
							<h2>What's Trending Now</h2>
						</div>
						<!-- AddThis Trending Content BEGIN -->

						<div id="addthis_trendingcontent">
<div class="addthis-content-row"><a href="http://www.japantimes.co.jp/news/2017/04/20/national/social-issues/japans-middle-aged-parasite-singles-face-uncertain-future/"onclick="ga('send', 'event', 'Trending Content', 'Japan&#8217;s middle-aged &#8216;parasite singles&#8217; face uncertain future');">Japan&#8217;s middle-aged &#8216;parasite singles&#8217; face uncertain future</a></div><div class="addthis-content-row"><a href="http://www.japantimes.co.jp/culture/2017/04/20/films/japan-take-pride-name/"onclick="ga('send', 'event', 'Trending Content', 'Japan, take pride in &#8216;Your Name.&#8217;');">Japan, take pride in &#8216;Your Name.&#8217;</a></div><div class="addthis-content-row"><a href="http://www.japantimes.co.jp/news/2017/04/20/business/billionaire-taizo-son-ditches-japan-frustration-starts-afresh-singapore/"onclick="ga('send', 'event', 'Trending Content', 'Billionaire Taizo Son ditches Japan in frustration, starts afresh in Singapore');">Billionaire Taizo Son ditches Japan in frustration, starts afresh in Singapore</a></div><div class="addthis-content-row"><a href="http://www.japantimes.co.jp/culture/2017/04/20/music/veteran-heavy-metal-band-loudness-cancels-u-s-tour-barred-immigration/"onclick="ga('send', 'event', 'Trending Content', 'Veteran heavy metal band Loudness cancels U.S. tour after barred by immigration');">Veteran heavy metal band Loudness cancels U.S. tour after barred by immigration</a></div><div class="addthis-content-row"><a href="http://www.japantimes.co.jp/news/2013/07/26/national/towns-undersea-mailbox-lures-divers/"onclick="ga('send', 'event', 'Trending Content', 'Town&#8217;s undersea mailbox lures divers');">Town&#8217;s undersea mailbox lures divers</a></div><div class="addthis-content-row"><a href="http://www.japantimes.co.jp/news/2017/04/20/business/new-ginza-six-shopping-complex-opens-in-tokyos-high-end-fashion-hub/"onclick="ga('send', 'event', 'Trending Content', 'New Ginza Six shopping complex opens in Tokyo&#8217;s high-end fashion hub');">New Ginza Six shopping complex opens in Tokyo&#8217;s high-end fashion hub</a></div><div class="addthis-content-row"><a href="http://www.japantimes.co.jp/news/2017/04/20/national/politics-diplomacy/japan-australia-move-bolster-defense-ties-asia/"onclick="ga('send', 'event', 'Trending Content', 'Japan and Australia move to bolster defense ties in Asia');">Japan and Australia move to bolster defense ties in Asia</a></div><div class="addthis-content-row"><a href="http://www.japantimes.co.jp/news/2017/04/20/asia-pacific/trump-mulls-military-options-north-korea-theyre-grim/"onclick="ga('send', 'event', 'Trending Content', 'Trump mulls military options for North Korea. They&#8217;re all grim.');">Trump mulls military options for North Korea. They&#8217;re all grim.</a></div><div class="addthis-content-row"><a href="http://www.japantimes.co.jp/news/2017/04/20/national/crime-legal/robbers-grab-suitcase-%c2%a5380-million-cash-businessman-fukuoka/"onclick="ga('send', 'event', 'Trending Content', 'Robbers seize suitcase with ¥380 million in cash from businessman in Fukuoka');">Robbers seize suitcase with ¥380 million in cash from businessman in Fukuoka</a></div>						</div>

						<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=jtimes"></script>
<!--
						<script type="text/javascript">
						addthis.box("#addthis_trendingcontent", {
						    feed_title : "",
						    feed_type : "trending",
						    feed_period : "day",
						    num_links : 8,
						    height : "auto",
						    width : "auto",
						    domain : "www.japantimes.co.jp",
						    remove : " | The Japan Times"});
						</script>
-->
						<!-- AddThis Trending Content END -->

						<div class="section_title small single_block bottom"></div>
					</div>

				<!--googleon: index-->

				<!-- Sidebar Wildcard 2 - Options -->
				<!-- If the wildcard has a javascript banner set -->
										<div class="wildcard_js_banner wildcard_2 single_block sponsor">
							<!-- JTO_smallbanner2(excl-TOP) -->
<div id='div-gpt-ad-1362125631688-6'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1362125631688-6'); });
</script>
</div>						</div>
					
					<!-- This is the WildCard 3 JS field -->
											<div class="wildcard_js_banner wildcard_3 single_block sponsor">
							<!-- JTO_smallbanner3(excl-TOP) -->
<div id='div-gpt-ad-1362125631688-7'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1362125631688-7'); });
</script>
</div>
						</div>
													<div class="clearfix"></div>
					
				<!-- If the wildcard has an image -->
								<!-- If the wildcard has no image -->
				
									<div class="left_column left">	<!-- hack, float next 3 to left -->
						<div class="blog_links single_block">
							<div class="section_title small single_block">
								<h2>Blogs</h2>
							</div>
							<nav class="links single_block">
								<ul>
									<li class="japan_pulse"><a title="Japan Pulse" href="http://blog.japantimes.co.jp/japan-pulse/">Japan Pulse</a></li>
									<li class="yen_for_living"><a title="Yen for Living" href="http://blog.japantimes.co.jp/yen-for-living/">Yen for Living</a></li>
								</ul>
							</nav>
							<div class="clearfix"></div>
							<div class="section_title small single_block"></div>
						</div>
						<div class="clearfix"></div>
					</div>
					<div class="sponsored_links single_block right">
						<div class="section_title small single_block small_device"></div>
						<div class="ad single_block ">
							 
			
		<div class="single_block desktop">						
			<!-- Non Top Page Ad - Sidebar Bottom -->
			<div id="screen_type"></div>
			<div id="ad_id">
			
			<script type='text/javascript'>
				var id = 'div-gpt-ad-1362127244248-4'; // mobile, JTO_Rectangle1_Mobile(excl-TOP)
				if ('tablet'===deviceType) {
					id = 'div-gpt-ad-1362127125010-4'; // tablet, JTO_Rectangle2_Tab(excl-TOP)
				} else if ('desktop'===deviceType) {
					id = 'div-gpt-ad-1362125631688-4'; // desktop, JTO_Rectangle2(excl-TOP)
				}
				jQuery("#ad_id").attr('id', id); 	// set id to ad id
				googletag.cmd.push(function() { googletag.display(id); });	
			</script>
			</div>
		</div>	

							</div>
					</div>

				
		</aside>
	</div>	</div> <!-- main -->

		</div> <!-- .wrapper -->

		<!--[if lte IE 8]>
			<div class="clearfix"></div>
		<![endif]-->

			<div class="ad bottom">
				  
					
			<div class="banner">
				<!-- Non Top Page Ad - Footer Banner -->
				<div id="screen_type"></div>
				<div id="ad_id">
				
				<script type='text/javascript'>
					var id = 'div-gpt-ad-1362127244248-2'; // mobile, JTO_mobilebanner2(excl-TOP)
					if ('tablet'===deviceType) {
						id = 'div-gpt-ad-1362127125010-2'; // tablet, JTO_billboard_Tab(excl-TOP)
					} else if ('desktop'===deviceType) {
						id = 'div-gpt-ad-1362125631688-2'; // desktop, JTO_billboard(excl-TOP)
					}
					jQuery("#ad_id").attr('id', id);  // set id to ad id
					googletag.cmd.push(function() { googletag.display(id); });	
				</script>
				</div>
			</div>			

					</div>

		<div class="clearfix"></div>

		<footer role="contentinfo" class="site_footer">
			<a class="back-to-top" title="Back to top" id="top_jump" href="#page">BACK TO TOP</a>

			<!-- Affiliates Links Footer -->

			<nav class="footer_middle" id="affiliates" role="navigation">
				<div class="footer_content">
					<a href="http://www.japantimes.co.jp/about-us/japan-times-on-sunday/" title="The Japan Times on Sunday">The Japan Times on Sunday</a>
					<a title="The Japan Times ST" target="_blank" href="http://st.japantimes.co.jp/">The Japan Times ST</a>
					<a title="The Japan Times Jobs Network" target="_blank" href="http://job.japantimes.com/index_e.php">Jobs</a>
					<a title="Study in Japan" target="_blank" href="http://info.japantimes.co.jp/universities/japanese_universities.html">Study in Japan </a>
					<a title="JT for Women" target="_blank" href="http://women.japantimes.co.jp/">JT for Women</a>
					<a title="JT Bookclub" target="_blank" href="http://bookclub.japantimes.co.jp/">JT Bookclub</a>
					<a title="Japanese School Directory" target="_blank" href="http://info.japantimes.co.jp/info/japanese-language-school-directory/">Japanese School Directory</a>
				</div>
				<div class="clearfix"></div>
			</nav>

			
			<div class="footer_top">
				<div class="footer_content">

					<aside class="login_footer single_block" role="complementary">
						<ul>
							<li><a href="http://members.japantimes.co.jp/mail/email-updates-summary/" title="Register for daily email updates.">Email Updates</a><span> | </span></li>
							<li><a href="http://members.japantimes.co.jp/sub/" title="Get The Japan Times delivered daily to your home.">Home Delivery</a></li>
						</ul>

					</aside>

					<aside class="social_footer single_block" role="complementary">
						<ul>
															<li><a class="icon-rss" href="http://www.japantimes.co.jp/feed/topstories/" title="The Japan Times RSS Feed - Today's Top Stories"><span>RSS</span></a></li>
														<li><a class="icon-twitter" href="https://twitter.com/japantimes" target="_blank" title="The Japan Times on Twitter"><span>Twitter</span></a></li>
							<li><a class="icon-facebook" href="http://www.facebook.com/thejapantimes" target="_blank" title="The Japan Times on Facebook"><span>Facebook</span></a></li>
							<li><a class="icon-mail" href="http://members.japantimes.co.jp/mail/email-updates-summary/" title="Register for daily email updates."><span>Newsletter</span></a></li>
						</ul>
					</aside>

					<div class="clearfix"></div>
				</div>
			</div><!-- footer_top -->

			<nav class="footer_middle" id="footer_menu" name="footer_menu" role="navigation">
				<div class="footer_content">
					
    	<ul id="menu-primary-menu-2" class="main_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23"><a title="Japan Times News articles" href="/news/">News</a>
<ul class="sub-menu level-0">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-news_category current-news-ancestor current-menu-parent current-news-parent menu-item-181"><a href="http://www.japantimes.co.jp/news_category/national/">National</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-news_category menu-item-188"><a href="http://www.japantimes.co.jp/news_category/world/">World</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-news_category menu-item-195"><a href="http://www.japantimes.co.jp/news_category/business/">Business</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-news_category menu-item-56799"><a href="http://www.japantimes.co.jp/news_category/asia-pacific/">Asia Pacific</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-news_category menu-item-208"><a href="http://www.japantimes.co.jp/news_category/reference/">Reference</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210"><a title="News Columns" href="http://www.japantimes.co.jp/news-columns/">Columns</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-multimedia_category menu-item-373853"><a title="Multimedia News" href="http://www.japantimes.co.jp/multimedia_category/news/">Multimedia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-24"><a title="Japan Times Opinion articles" href="/opinion/">Opinion</a>
<ul class="sub-menu level-0">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-opinion_category menu-item-211"><a href="http://www.japantimes.co.jp/opinion_category/editorials/">Editorials</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-opinion_category menu-item-212"><a href="http://www.japantimes.co.jp/opinion_category/commentary/">Commentary</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-opinion_category menu-item-215"><a href="http://www.japantimes.co.jp/opinion_category/reader-mail/">Reader Mail</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-opinion_category menu-item-95957"><a href="http://www.japantimes.co.jp/opinion_category/cartoons/">Cartoons</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25"><a title="Japan Times Life feature stories" href="/life/">Life</a>
<ul class="sub-menu level-0">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-life_category menu-item-219"><a href="http://www.japantimes.co.jp/life_category/travel/">Travel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-life_category menu-item-220"><a href="http://www.japantimes.co.jp/life_category/digital/">Digital</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-life_category menu-item-221"><a href="http://www.japantimes.co.jp/life_category/food/">Food &#038; Drink</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-life_category menu-item-222"><a href="http://www.japantimes.co.jp/life_category/environment/">Environment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-life_category menu-item-223"><a href="http://www.japantimes.co.jp/life_category/style/">Style &#038; Design</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-life_category menu-item-224"><a href="http://www.japantimes.co.jp/life_category/language/">Language</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-life_category menu-item-225"><a href="http://www.japantimes.co.jp/life_category/lifestyle/">Lifestyle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-life_category menu-item-226"><a href="http://www.japantimes.co.jp/life_category/people/">People</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218"><a title="Life Columns" href="http://www.japantimes.co.jp/life-columns/">Columns</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-multimedia_category menu-item-373855"><a title="Multimedia Life" href="http://www.japantimes.co.jp/multimedia_category/life/">Multimedia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26"><a title="Japan Times Community feature stories" href="/community/">Community</a>
<ul class="sub-menu level-0">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-community_category menu-item-229"><a href="http://www.japantimes.co.jp/community_category/voices/">Voices</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-community_category menu-item-230"><a href="http://www.japantimes.co.jp/community_category/issues/">Issues</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-community_category menu-item-231"><a href="http://www.japantimes.co.jp/community_category/our-lives/">Our Lives</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234"><a href="http://www.japantimes.co.jp/art-listings/event-listings/">Event Listings</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-community_category menu-item-233"><a href="http://www.japantimes.co.jp/community_category/how-tos/">How-tos</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227"><a title="Community Columns" href="http://www.japantimes.co.jp/community-columns/">Columns</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27"><a title="Japan Times Culture feature stories" href="/culture/">Culture</a>
<ul class="sub-menu level-0">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-culture_category menu-item-241"><a href="http://www.japantimes.co.jp/culture_category/films/">Film</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-culture_category menu-item-243"><a href="http://www.japantimes.co.jp/culture_category/music/">Music</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-culture_category menu-item-246"><a href="http://www.japantimes.co.jp/culture_category/arts/">Art</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-culture_category menu-item-250"><a href="http://www.japantimes.co.jp/culture_category/stage/">Stage</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-culture_category menu-item-251"><a href="http://www.japantimes.co.jp/culture_category/events/">Events</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-375637"><a href="http://www.japantimes.co.jp/festival-listings/">Festivals</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-culture_category menu-item-254"><a href="http://www.japantimes.co.jp/culture_category/books/">Books</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-culture_category menu-item-72703"><a href="http://www.japantimes.co.jp/culture_category/tv/">TV</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-373858"><a title="Culture Columns" href="http://www.japantimes.co.jp/culture-columns/">Columns</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-multimedia_category menu-item-373856"><a title="Multimedia Culture" href="http://www.japantimes.co.jp/multimedia_category/culture-3/">Multimedia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28"><a title="Japan Times Sports articles" href="/sports/">Sports</a>
<ul class="sub-menu level-0">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-sports_category menu-item-258"><a href="http://www.japantimes.co.jp/sports_category/baseball/">Baseball</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-sports_category menu-item-261"><a href="http://www.japantimes.co.jp/sports_category/soccer/">Soccer</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-sports_category menu-item-88892"><a href="http://www.japantimes.co.jp/sports_category/basketball/">Basketball</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-sports_category menu-item-348"><a href="http://www.japantimes.co.jp/sports_category/sumo/">Sumo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-sports_category menu-item-843262"><a href="http://www.japantimes.co.jp/sports_category/rugby/">Rugby</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-sports_category menu-item-377593"><a href="http://www.japantimes.co.jp/sports_category/figure-skating/">Figure Skating</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-sports_category menu-item-563243"><a href="http://www.japantimes.co.jp/sports_category/tennis/">Tennis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-sports_category menu-item-350"><a href="http://www.japantimes.co.jp/sports_category/more-sports/">More Sports</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56853"><a href="http://www.japantimes.co.jp/sports-columns/">Columns</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-multimedia_category menu-item-373857"><a title="Multimedia Sports" href="http://www.japantimes.co.jp/multimedia_category/sports/">Multimedia</a></li>
</ul>
</li>
<div class="clearfix"></div></ul>
    	
	    <div class="clearfix"></div>

				</div>
			</nav><!-- footer_middle -->

			<div class="footer_bottom">
				<div class="footer_content">
					<nav class="corporate_nav" role="navigation">
						
    	    	
    	  <ul id="menu-secondary-menu" class="secondary_menu"><li id="menu-item-281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281"><a href="http://www.japantimes.co.jp/about-us/">About us</a></li>
<li id="menu-item-283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-283"><a href="http://www.japantimes.co.jp/contact-us/">Contact us</a></li>
<li id="menu-item-286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-286"><a href="http://www.japantimes.co.jp/about-us/privacy/">Privacy Policy</a></li>
<li id="menu-item-285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-285"><a href="http://www.japantimes.co.jp/about-us/link-policy/">Link Policy</a></li>
<li id="menu-item-478914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-478914"><a href="http://info.japantimes.co.jp/info/reprints/permissions-and-policies.html">Reprints</a></li>
<li id="menu-item-474575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-474575"><a href="http://www.japantimes.co.jp/about-us/japan-times-faq-index/">FAQs</a></li>
<li id="menu-item-85958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85958"><a href="http://www.japantimes.co.jp/about-us/site-support/">Support</a></li>
<li id="menu-item-329212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-329212"><a href="http://www.japantimes.co.jp/about-us/press/">Press</a></li>
<li id="menu-item-287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287"><a href="http://www.japantimes.co.jp/about-us/sitemap/">Sitemap</a></li>
<li id="menu-item-71473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71473"><a href="http://info.japantimes.co.jp/info/ads.html">Advertise</a></li>
</ul>
	    <div class="clearfix"></div>


					</nav>

					<aside class="copyright">
						<p>The Japan Times LTD. All rights reserved.</p>
						<div class="footer_logo">
							<a href="http://www.japantimes.co.jp/" title="Return to The Japan Times Home Page">
								<img src="http://www.japantimes.co.jp/wp-content/themes/jt_theme/library/img/japantimes-logo2.png" alt="The Japan Times">
							</a>
						</div>
						<div class="clearfix"></div>
					</aside>
				</div>
			</div><!-- footer_bottom -->
		</footer>

	</div><!-- wrap from header -->

</div> <!-- offcanvas_over from header -->

<!-- Put the following javascript before the closing  tag. -->
<script>
(function() {
  var cx = '010554982535493096881:afvz2doyofo'; // Insert your own Custom Search engine ID here
  var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
  gcse.src = (document.location.protocol == 'https' ? 'https:' : 'http:') +
      '//www.google.com/cse/cse.js?cx=' + cx;
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
})();
</script>

        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'japantimes';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type='text/javascript' src='http://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/offcanvas.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/hoverintent.js?ver=6.0'></script>
<script type='text/javascript' src='http://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/iscroll-lite.js?ver=4.1.6'></script>
<script type='text/javascript' src='http://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/overthrow.js?ver=4.1.6'></script>
<script type='text/javascript' src='http://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/tinynav.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/jquery.slimscroll.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='http://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/jquery.masonry.min.js?ver=2.1.08'></script>
<script type='text/javascript' src='http://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/jquery.ui.position.min.js?ver=1.8.16'></script>
<script type='text/javascript' src='http://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/jquery.cf.popover.min.js?ver=1.2'></script>
<script type='text/javascript' src='http://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/fresco.js?ver=2.2.2'></script>
<script type='text/javascript' src='http://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.japantimes.co.jp/wp-content/plugins/nginx-champuru/js/jquery.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.japantimes.co.jp\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.japantimes.co.jp/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='http://www.japantimes.co.jp/wp-includes/js/wp-embed.min.js'></script>

<script type="text/javascript">
(function($){
    $("#author").val($.cookie("comment_author_6bf453943852e401148c1319815d56b2"));
    $("#email").val($.cookie("comment_author_email_6bf453943852e401148c1319815d56b2"));
    $("#url").val($.cookie("comment_author_url_6bf453943852e401148c1319815d56b2"));
})(jQuery);
</script>

<script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-337614-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>

</body>

</html>