<!doctype html>

<!--[if IE 8 ]>    <html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="ie8 ie" > <![endif]-->
<!--[if IE 9 ]>    <html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="ie9 ie" > <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" > <!--<![endif]-->


<head>

	<meta charset="UTF-8" />
	
	
	
	<!-- WP, Meta & Viewport Stuff -->
	
	<link rel="pingback" href="http://www.japantimes.co.jp/xmlrpc.php" />
	
	<meta name="verify-v1" content="+h35BdFddo/f1upXot92yGKSB4d5EuWWGbARz9SJE6A=" />

		<meta property="twitter:account_id" content="7424642" />	
	
		<meta property="twitter:account_id" content="7424642" />
	
	<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1">
	<meta name="HandheldFriendly" content="true">
		
				<link rel="alternate" type="application/rss+xml" title="Japan Times RSS Feed - Top Stories" href="http://www.japantimes.co.jp/feed/topstories">
		
    <link rel="shortcut icon" href="http://www.japantimes.co.jp/wp-content/themes/jt_theme/library/img/favicon.ico">
    <link rel="apple-touch-icon" href="http://www.japantimes.co.jp/wp-content/themes/jt_theme/library/img/apple-touch-icon-72px.png">
    <link rel="apple-touch-icon" sizes="72x72" href="http://www.japantimes.co.jp/wp-content/themes/jt_theme/library/img/apple-touch-icon-72px.png">
    <link rel="apple-touch-icon" sizes="114x114" href="http://www.japantimes.co.jp/wp-content/themes/jt_theme/library/img/apple-touch-icon-144px.png">
    <meta name="apple-mobile-web-app-title" content="Japan Times">
   
    <!-- Prevent Google Caching -->
	<meta name="robots" content="noarchive" />
	<!-- <meta name="robots" content="nosnippet" /> -->
	
	
		<meta name="thumbnail" content="http://www.japantimes.co.jp/wp-content/uploads/2016/11/n-goldtree-a-20161123-200x200.jpg" />	
	<!-- Fix for Off-canvas flickr -->	
	<script type="text/javascript">
		
		//window.onload = pre_loader;	
		function pre_loader() {
			 javascript:document.getElementById('menu').style.display='block';
		}
	
	</script>


<!-- This site is optimized with the Yoast SEO Premium plugin v3.5.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Putting on the glitz: A ¥200 million Christmas tree | The Japan Times</title>
<meta name="description" content="Want to impress the kids this Christmas? A Tokyo retailer has just the thing &#8212; if you&#039;ve got &#165;200 million to spare. Jeweller Ginza Tanaka is goi"/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="Christmas, gold"/>
<link rel="canonical" href="http://www.japantimes.co.jp/news/2016/11/22/national/putting-glitz-%c2%a5200-million-christmas-tree/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Putting on the glitz: A ¥200 million Christmas tree | The Japan Times" />
<meta property="og:description" content="Want to impress the kids this Christmas? A Tokyo retailer has just the thing &#8212; if you&#039;ve got &#165;200 million to spare. Jeweller Ginza Tanaka is goi" />
<meta property="og:url" content="http://www.japantimes.co.jp/news/2016/11/22/national/putting-glitz-%c2%a5200-million-christmas-tree/" />
<meta property="og:site_name" content="The Japan Times" />
<meta property="article:publisher" content="https://www.facebook.com/thejapantimes" />
<meta property="article:tag" content="Christmas" />
<meta property="article:tag" content="gold" />
<meta property="fb:admins" content="44702392" />
<meta property="og:image" content="http://www.japantimes.co.jp/wp-content/uploads/2016/11/n-goldtree-a-20161123-870x580.jpg" />
<meta property="og:image:width" content="870" />
<meta property="og:image:height" content="580" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Want to impress the kids this Christmas? A Tokyo retailer has just the thing &#8212; if you&#039;ve got &#165;200 million to spare. Jeweller Ginza Tanaka is goi" />
<meta name="twitter:title" content="Putting on the glitz: A ¥200 million Christmas tree | The Japan Times" />
<meta name="twitter:site" content="@japantimes" />
<meta name="twitter:image" content="http://www.japantimes.co.jp/wp-content/uploads/2016/11/n-goldtree-a-20161123.jpg" />
<meta name="twitter:creator" content="@japantimes" />
<meta property="DC.date.issued" content="2016-11-22T21:46:45+09:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.japantimes.co.jp\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='styleless_css-css'  href='http://www.japantimes.co.jp/wp-content/themes/jt_theme/style.less.css' type='text/css' media='all' />
<link rel='stylesheet' id='jt_style-css'  href='http://www.japantimes.co.jp/wp-content/themes/jt_theme/style.css' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jt_style_ie8_fix-css'  href='http://www.japantimes.co.jp/wp-content/themes/jt_theme/library/css/ie8-fixes.css' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 9]>
<link rel='stylesheet' id='jt_style_ie9_fix-css'  href='http://www.japantimes.co.jp/wp-content/themes/jt_theme/library/css/ie9-fixes.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jt_flexslider-css'  href='http://www.japantimes.co.jp/wp-content/themes/jt_theme/library/css/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='http://www.japantimes.co.jp/wp-content/plugins/wordpress-social-login/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.japantimes.co.jp/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #ff6c00;
	border: 1px solid #;
}

</style>
<!-- This site uses the Google Analytics by Yoast plugin v5.4.7 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-37091063-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('set', 'dimension2', 'news');
	__gaTracker('set', 'dimension4', 'No Author');
	__gaTracker('set', 'dimension5', '2016-11-22T21:46:45+09:00');
	__gaTracker('set', 'dimension6', 'Christmas,gold');
	__gaTracker('set', 'dimension7', 'false');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by Yoast -->
<script type='text/javascript' src='http://code.jquery.com/jquery-1.8.3.min.js'></script>
<script type='text/javascript' src='http://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/modernizr.min.js'></script>
<script type='text/javascript' src='http://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/respond.min.js'></script>
<script type='text/javascript' src='http://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/typekit-advanced-embed-code.js'></script>
<script type='text/javascript' src='http://www.japantimes.co.jp/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.japantimes.co.jp/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://www.japantimes.co.jp/wp-content/plugins/checkDevice/cookie.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"http:\/\/www.japantimes.co.jp\/wp-admin\/admin-ajax.php","locationajaxurl":"http:\/\/www.japantimes.co.jp\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"en","dateFormat":"yy\/mm\/dd","ui_css":"http:\/\/www.japantimes.co.jp\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"","txt_search":"Search","txt_searching":"Searching...","txt_loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.japantimes.co.jp/wp-content/plugins/events-manager/includes/js/events-manager.js'></script>
<link rel='https://api.w.org/' href='http://www.japantimes.co.jp/wp-json/' />
<link rel='shortlink' href='http://www.japantimes.co.jp/?p=1076404' />
<link rel="alternate" type="application/json+oembed" href="http://www.japantimes.co.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.japantimes.co.jp%2Fnews%2F2016%2F11%2F22%2Fnational%2Fputting-glitz-%25c2%25a5200-million-christmas-tree%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.japantimes.co.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.japantimes.co.jp%2Fnews%2F2016%2F11%2F22%2Fnational%2Fputting-glitz-%25c2%25a5200-million-christmas-tree%2F&#038;format=xml" />
<script src="http://www.japantimes.co.jp/wp-content/plugins/jto_paywall/js/jquery.cookie.js" type="text/javascript"></script>
<script src="http://www.japantimes.co.jp/wp-content/plugins/jto_paywall/js/jto_paywall.js" type="text/javascript"></script>
<script>

jQuery.noConflict();
$(document).keydown(function(e) {
    if (e.keyCode == 27) return false;
});

$j = jQuery;
var JTO_Paywall = {
    count_up: function(  ) {
	var pathname = document.location.pathname;
	var referrer = document.referrer;
	var credit = $j('p.credit').html();
	if (credit != null) {
	  credit = credit.toUpperCase();
	}
	var pubdate;
	var data;
	$j('#article_history li').each(function() {
	    if ($j(this).html().match(/Online/) != null) {
	      pubdate = $j('time', this).html();
	    }
	  });
	var param = {p: pathname, r: referrer, c: credit, d: pubdate}

	var defer = jQuery.Deferred();
	jQuery.ajax({
	    url: "http://www.japantimes.co.jp/wp-content/plugins/jto_paywall/jto_countup_wpdb.php",
	    type: 'post',
	    cache: false,
	    data: param,
	    scriptCharset: 'utf-8',
	    dataType:'json',
	    success: defer.resolve,
	    error: defer.reject
	});
	return defer.promise();
    },
    get_user: function() {
	var defer = jQuery.Deferred();
	jQuery.ajax({
	    url: "http://www.japantimes.co.jp/wp-content/plugins/jto_paywall/jto_get_user.php",
	    cache: false,
	    scriptCharset: 'utf-8',
	    dataType:'json',
	    success: defer.resolve,
	    error: defer.reject
	});
	return defer.promise();
    },
};


    /*
     * COUNT UP
     */
    $j('#jto_paywall_login').live("click", function() {
	location.href="/login/?mode=login";
    });

</script>

        <script async src="https://cdn.onthe.io/io.js/7Rko7CSfSBbP"></script>
    
		<script type='text/javascript'>
		// check window width and determine device type
		var deviceType = function() {
			var mobileMaxWidth = 610;
			var tabletMaxWidth = 1000;
			var w = jQuery(window).width();
			var type = 'mobile';
			if (w > mobileMaxWidth && w < tabletMaxWidth) {
				type = 'tablet';
			} else if (w > tabletMaxWidth) {
				type = 'desktop';
			}
			return type;
		}();
		
		(function() {
		var useSSL = 'https:' == document.location.protocol;
		var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
		})();
	</script>
	

	<script type='text/javascript'>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</script>

	<script type="text/javascript">
		var disqus_url = 'http://www.japantimes.co.jp/news/2016/11/22/national/putting-glitz-%c2%a5200-million-christmas-tree/';
		var disqus_disable_mobile = false;
	</script>

		<script type="text/javascript" src="http://www.japantimes.co.jp/googletag_pushads.php?dfp_post_type=news&term_items=%22National%22%2C%22int-no_author%22&tag_items=%22Christmas%22%2C%22gold%22&page_id=1076404"></script>
    
</head>

<body class="single single-news postid-1076404" id="page">

<!--[if lte IE 7]>	

	<div class="ie_notice">
		<p>This site only supports IE 8 and upward so browse at your peril. Or <a href="http://browsehappy.com">upgrade</a>. <br/><span>Internet ExplorerはIE8以上推奨。それ以前のブラウザをご使用の方は最新版に<a href="http://browsehappy.com">アップグレード</a>してください。</span></p>
	</div>

<![endif]-->

	<!-- Full layout wrapper for the off canvas menu -->
	<div class="offcanvas_over">
		
		<!-- Wrap for off-canvas menu -->
		<div class="wrap" id="wrap">
			
			
			<div class="affiliate_header">
				<div class="header_content">
					<ul>
						<li>
							<a href="http://realestate.japantimes.co.jp" onclick="ga('send', 'event', 'affiliate header', 'Real Estate');">Real Estate</a>
						</li>
						<li>
							<a href="http://www.japantimes.co.jp/jobs/start_e.html" title="The Japan Times Jobs Network" rel="external" onclick="ga('send', 'event', 'affiliate header', 'JOBS転職');">JOBS <span style="font-family: sans-serif !important;">転職</span></a>
						</li>
						<li>
							<a href="http://info.japantimes.co.jp/universities" title="Study in Japan" rel="external" onclick="ga('send', 'event', 'affiliate header', 'STUDY IN JAPAN');">STUDY IN JAPAN</a>
						</li>
						<li>
							<a href="http://showcase.japantimes.co.jp/" title="Japan Showcase" rel="external" onclick="ga('send', 'event', 'affiliate header', 'Japan Showcase');">Japan Showcase</a>
						</li>
					</ul>
				</div>
			</div>
			
			
			<div class="ad top">				
		           
					
			<div class="banner">
			<!-- 	Non Top Page Ad - Header Banner -->
				<div id="screen_type"></div>
				<div id="ad_id">
				
				<script type='text/javascript'>
					var id = 'div-gpt-ad-1362127244248-1'; // mobile, JTO_mobilebanner1(excl-TOP)
					if ('tablet'===deviceType) {
						id = 'div-gpt-ad-1362127125010-1'; // tablet, JTO_leaderboad_Tab(excl-TOP)
					} else if ('desktop'===deviceType) {
						id = 'div-gpt-ad-1362125631688-1'; // desktop, JTO_leaderboad(excl-TOP)
					}
					jQuery("#ad_id").attr('id', id);  // set id to ad id
					googletag.cmd.push(function() { googletag.display(id); });	
				</script>
				</div>
			</div>			

					</div>
						
			<div class="clearfix"></div>
					
			<header role="banner" class="row">
			
				<div class="site_header" id="site_header">
					<div class="header_content">			
						
						<!-- Mobile only - Email Updates / Home Delivery -->
						<aside>
							<div class="login_header">
								<ul>
									<li><a href="http://members.japantimes.co.jp/sub/">Sign Up</a><span> | </span></li>
									<li><a href="http://members.japantimes.co.jp/login/?mode=login">Login ≫</a></li>
								</ul>
							</div>
						</aside>
						
							<!-- market moves -->
							<div class="header_extras col_3 col_gutter left_extras">
								<!-- social header and extra links -->
								<div class="social_header">
									<ul>
										<li><a class="icon-twitter" href="https://twitter.com/japantimes" target="_blank" title="The Japan Times on Twitter"><span>Twitter</span></a></li>
										<li><a class="icon-facebook" href="http://www.facebook.com/thejapantimes" target="_blank" title="The Japan Times on Facebook"><span>Facebook</span></a></li>
										<li><a class="icon-mail" href="http://members.japantimes.co.jp/mail/email-updates-summary/" title="Register for daily email updates."><span>Newsletter</span></a></li>
									
																					<li><a class="icon-rss" href="http://www.japantimes.co.jp/feed/topstories/" title="The Japan Times RSS Feed - Today's Top Stories"><span>RSS</span></a></li>
																			</ul>
								</div>
								<!-- weather widget -->
								<div class="weather_header">
									<a href="http://www.japantimes.co.jp/weather" title="Weather in Japan">
										<div class="icon_weather">
	<img  src="http://www.japantimes.co.jp/wp-content/themes/jt_theme/library/img/weather_icons/all-icons_35.png" alt="weather icon">
</div>
<p class="temperature">16</p>
<p>P/CLOUDY</p>
<h2>TOKYO (11 p.m.)</h2>
									</a>
								</div>
								<!-- Financial Markets -->
								<div class="financial_header">
									<ul>
									<li><a href="http://www.japantimes.co.jp/market-moves" title="The Japan Times - Financial Market Information"><!-- Financial  -->Markets</a></li>
									<li>110.93 &yen;/$ (5 p.m.) <!-- yen/dollar exchange rate tag -->
									</li>
								</ul>
								</div>
							</div>
															<!-- Logo and full page h1 -->
								<div class="page_title col_6 col_gutter">
									<hgroup>
										<!-- For pages other than home -->
										<div class="logo_header_2">
											<h1>
												<a href="http://www.japantimes.co.jp/" title="Return to The Japan Times Home Page"><img src="http://www.japantimes.co.jp/wp-content/themes/jt_theme/library/img/logo-japan-times.png" alt="The Japan Times">
												</a>
											</h1>
										</div>
										
										<!-- Different tag for showing the title on a custom tax archive -->
										<h2><a href="http://www.japantimes.co.jp/news" title="Return to news">News</a></h2>									</hgroup>
								</div>
														
							<div class="header_extras col_3 right_extras"><!-- .social_header removed -->
								<ul id="user_account_header">
									<li><a href="http://members.japantimes.co.jp/sub/">Sign Up</a>  |  <a href="http://members.japantimes.co.jp/login/?mode=login">Login ≫</a></li>
									<li>
										<a href="http://members.japantimes.co.jp/mail/email-updates-summary/" title="Register for daily email updates.">Email Updates</a>
									</li>
									<li>
										<a href="http://members.japantimes.co.jp/sub/" title="Get The Japan Times delivered daily to your home.">Home Delivery</a>
									</li>
									<li class="strong"><a href="http://www.japantimes.co.jp/2016/11/22" title="The Japan Times - By-Day Archive">Today's Stories</a>
									</li>
								</ul>
							</div>
							
							<div class="clearfix"></div>
						
												
					</div> <!-- header_content -->
				</div>
			</header>
			<div class="clearfix"></div>
			
			
			<!-- Mobile Menu and Search -->
			<nav id="nav_anchor_container">
				<ul id="nav_anchors" class="nav_anchors">
					<li class="offcanvas_menu"><a id="sidebarButton" href="#footer_menu" class="block menu-link"><span aria-hidden="true" class="icon-menu"></span>MENU</a></li>
					<li class="city_guide "><a href="/events/">City Guide</a></li> 
					<li class="search_flyout">
						<a class="icon-search search_toggle" href="#">
							<span>Search</span>
						</a>
					</li> 
				</ul>
			</nav>
			
			<nav id="nav" class="nav reveal" role="navigation">
				<div class="header_content">
				    <div class="navbar_inner">
				    		
			    		
    	<ul id="menu-primary-menu" class="main_menu"><li id="menu-item-23" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23"><a title="Japan Times News articles" href="/news/"><div class='menu_title'>News</div></a></li>
<li id="menu-item-24" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-24"><a title="Japan Times Opinion articles" href="/opinion/"><div class='menu_title'>Opinion</div></a></li>
<li id="menu-item-25" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25"><a title="Japan Times Life feature stories" href="/life/"><div class='menu_title'>Life</div></a></li>
<li id="menu-item-26" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26"><a title="Japan Times Community feature stories" href="/community/"><div class='menu_title'>Community</div></a></li>
<li id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27"><a title="Japan Times Culture feature stories" href="/culture/"><div class='menu_title'>Culture</div></a></li>
<li id="menu-item-28" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28"><a title="Japan Times Sports articles" href="/sports/"><div class='menu_title'>Sports</div></a></li>
</ul>		
		<div class="e_p_and_search">
			
			<ul class="main_menu">
				<li class="city_guide ">
					<div class="city_illu"></div>
					<a href="/events/">
						<span>City Guide</span>
					</a>
				</li>
				<li class="search">
					<a class="icon-search search_toggle" href="#">
						<span>Search</span>
					</a>
				</li>
			</ul>
	    
		</div>
		<div class="clearfix"></div>

				    		
				    </div><!-- /navbar-inner -->
				 </div> <!-- header_content -->
		  	</nav>		  				
			
			<!-- Search field -->
			<div class="padding_block">
				<div class="nav_search" id="toogle_search_div">
					
<form method="get" id="searchform" action="http://www.japantimes.co.jp/search-results/" role="search">
	<label for="s" class="assistive-text">Search</label>
	<input type="search" class="field gsc" name="q" id="s" placeholder="" value=""/>
	<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
</form>
        
<div style="display:none;">        
<gcse:searchbox-only
        queryParamName="s"
	enableHistory="false" 
	resultsUrl="/search-results/" 
	enableAutoComplete="false"
	//enableImageSearch="true"
></div>				</div>
				<div class="clearfix"></div>			
			</div>
		  	
		  				  	<nav class="sub_menu_container" role="navigation">	  	
				  	<ul id="menu-news-landing-menu" class="sub_menu"><li id="menu-item-338" class="menu-item menu-item-type-taxonomy menu-item-object-news_category current-news-ancestor current-menu-parent current-news-parent menu-item-338"><a href="http://www.japantimes.co.jp/news/national/">National</a></li>
<li id="menu-item-56968" class="menu-item menu-item-type-taxonomy menu-item-object-news_category menu-item-56968"><a href="http://www.japantimes.co.jp/news/asia-pacific/">Asia Pacific</a></li>
<li id="menu-item-342" class="menu-item menu-item-type-taxonomy menu-item-object-news_category menu-item-342"><a href="http://www.japantimes.co.jp/news/business/">Business</a></li>
<li id="menu-item-341" class="menu-item menu-item-type-taxonomy menu-item-object-news_category menu-item-341"><a href="http://www.japantimes.co.jp/news/world/">World</a></li>
<li id="menu-item-340" class="menu-item menu-item-type-taxonomy menu-item-object-news_category menu-item-340"><a href="http://www.japantimes.co.jp/news/reference/">Reference</a></li>
<li id="menu-item-337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-337"><a title="News Columns" href="http://www.japantimes.co.jp/news-columns/">Columns</a></li>
<li id="menu-item-373840" class="menu-item menu-item-type-taxonomy menu-item-object-multimedia_category menu-item-373840"><a title="News Multimedia" href="http://www.japantimes.co.jp/multimedia/news/">Multimedia</a></li>
</ul>				</nav>
						
			
			<!-- Controlling container for all layout -->
			<div id="wrapper">
	
	
	<nav id="menu" class="menu-link oc overthrow" role="navigation" style="position: fixed; display: none; overflow-y: scroll; overflow-x: hidden;">
		<div class="off_canvas_scroll">
	    	<ul id="menu-primary-menu-1" class="main_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23"><a title="Japan Times News articles" href="/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-news_category current-news-ancestor current-menu-parent current-news-parent menu-item-181"><a href="http://www.japantimes.co.jp/news/national/">National</a></li>
	<li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-news_category menu-item-188"><a href="http://www.japantimes.co.jp/news/world/">World</a></li>
	<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-news_category menu-item-195"><a href="http://www.japantimes.co.jp/news/business/">Business</a></li>
	<li id="menu-item-56799" class="menu-item menu-item-type-taxonomy menu-item-object-news_category menu-item-56799"><a href="http://www.japantimes.co.jp/news/asia-pacific/">Asia Pacific</a></li>
	<li id="menu-item-208" class="menu-item menu-item-type-taxonomy menu-item-object-news_category menu-item-208"><a href="http://www.japantimes.co.jp/news/reference/">Reference</a></li>
	<li id="menu-item-210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210"><a title="News Columns" href="http://www.japantimes.co.jp/news-columns/">Columns</a></li>
	<li id="menu-item-373853" class="menu-item menu-item-type-taxonomy menu-item-object-multimedia_category menu-item-373853"><a title="Multimedia News" href="http://www.japantimes.co.jp/multimedia/news/">Multimedia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-24"><a title="Japan Times Opinion articles" href="/opinion/">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-opinion_category menu-item-211"><a href="http://www.japantimes.co.jp/opinion/editorials/">Editorials</a></li>
	<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-opinion_category menu-item-212"><a href="http://www.japantimes.co.jp/opinion/commentary/">Commentary</a></li>
	<li id="menu-item-215" class="menu-item menu-item-type-taxonomy menu-item-object-opinion_category menu-item-215"><a href="http://www.japantimes.co.jp/opinion/reader-mail/">Reader Mail</a></li>
	<li id="menu-item-95957" class="menu-item menu-item-type-taxonomy menu-item-object-opinion_category menu-item-95957"><a href="http://www.japantimes.co.jp/opinion/cartoons/">Cartoons</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25"><a title="Japan Times Life feature stories" href="/life/">Life</a>
<ul class="sub-menu">
	<li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-life_category menu-item-219"><a href="http://www.japantimes.co.jp/life/travel/">Travel</a></li>
	<li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-life_category menu-item-220"><a href="http://www.japantimes.co.jp/life/digital/">Digital</a></li>
	<li id="menu-item-221" class="menu-item menu-item-type-taxonomy menu-item-object-life_category menu-item-221"><a href="http://www.japantimes.co.jp/life/food/">Food &#038; Drink</a></li>
	<li id="menu-item-222" class="menu-item menu-item-type-taxonomy menu-item-object-life_category menu-item-222"><a href="http://www.japantimes.co.jp/life/environment/">Environment</a></li>
	<li id="menu-item-223" class="menu-item menu-item-type-taxonomy menu-item-object-life_category menu-item-223"><a href="http://www.japantimes.co.jp/life/style/">Style &#038; Design</a></li>
	<li id="menu-item-224" class="menu-item menu-item-type-taxonomy menu-item-object-life_category menu-item-224"><a href="http://www.japantimes.co.jp/life/language/">Language</a></li>
	<li id="menu-item-225" class="menu-item menu-item-type-taxonomy menu-item-object-life_category menu-item-225"><a href="http://www.japantimes.co.jp/life/lifestyle/">Lifestyle</a></li>
	<li id="menu-item-226" class="menu-item menu-item-type-taxonomy menu-item-object-life_category menu-item-226"><a href="http://www.japantimes.co.jp/life/people/">People</a></li>
	<li id="menu-item-218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218"><a title="Life Columns" href="http://www.japantimes.co.jp/life-columns/">Columns</a></li>
	<li id="menu-item-373855" class="menu-item menu-item-type-taxonomy menu-item-object-multimedia_category menu-item-373855"><a title="Multimedia Life" href="http://www.japantimes.co.jp/multimedia/life/">Multimedia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26"><a title="Japan Times Community feature stories" href="/community/">Community</a>
<ul class="sub-menu">
	<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-community_category menu-item-229"><a href="http://www.japantimes.co.jp/community/voices/">Voices</a></li>
	<li id="menu-item-230" class="menu-item menu-item-type-taxonomy menu-item-object-community_category menu-item-230"><a href="http://www.japantimes.co.jp/community/issues/">Issues</a></li>
	<li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-community_category menu-item-231"><a href="http://www.japantimes.co.jp/community/our-lives/">Our Lives</a></li>
	<li id="menu-item-234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234"><a href="http://www.japantimes.co.jp/art-listings/event-listings/">Event Listings</a></li>
	<li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-community_category menu-item-233"><a href="http://www.japantimes.co.jp/community/how-tos/">How-tos</a></li>
	<li id="menu-item-227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227"><a title="Community Columns" href="http://www.japantimes.co.jp/community-columns/">Columns</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27"><a title="Japan Times Culture feature stories" href="/culture/">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-241" class="menu-item menu-item-type-taxonomy menu-item-object-culture_category menu-item-241"><a href="http://www.japantimes.co.jp/culture/films/">Film</a></li>
	<li id="menu-item-243" class="menu-item menu-item-type-taxonomy menu-item-object-culture_category menu-item-243"><a href="http://www.japantimes.co.jp/culture/music/">Music</a></li>
	<li id="menu-item-246" class="menu-item menu-item-type-taxonomy menu-item-object-culture_category menu-item-246"><a href="http://www.japantimes.co.jp/culture/arts/">Art</a></li>
	<li id="menu-item-250" class="menu-item menu-item-type-taxonomy menu-item-object-culture_category menu-item-250"><a href="http://www.japantimes.co.jp/culture/stage/">Stage</a></li>
	<li id="menu-item-251" class="menu-item menu-item-type-taxonomy menu-item-object-culture_category menu-item-251"><a href="http://www.japantimes.co.jp/culture/events/">Events</a></li>
	<li id="menu-item-375637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-375637"><a href="http://www.japantimes.co.jp/festival-listings/">Festivals</a></li>
	<li id="menu-item-254" class="menu-item menu-item-type-taxonomy menu-item-object-culture_category menu-item-254"><a href="http://www.japantimes.co.jp/culture/books/">Books</a></li>
	<li id="menu-item-72703" class="menu-item menu-item-type-taxonomy menu-item-object-culture_category menu-item-72703"><a href="http://www.japantimes.co.jp/culture/tv/">TV</a></li>
	<li id="menu-item-373858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-373858"><a title="Culture Columns" href="http://www.japantimes.co.jp/culture-columns/">Columns</a></li>
	<li id="menu-item-373856" class="menu-item menu-item-type-taxonomy menu-item-object-multimedia_category menu-item-373856"><a title="Multimedia Culture" href="http://www.japantimes.co.jp/multimedia/culture-3/">Multimedia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28"><a title="Japan Times Sports articles" href="/sports/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-258" class="menu-item menu-item-type-taxonomy menu-item-object-sports_category menu-item-258"><a href="http://www.japantimes.co.jp/sports/baseball/">Baseball</a></li>
	<li id="menu-item-261" class="menu-item menu-item-type-taxonomy menu-item-object-sports_category menu-item-261"><a href="http://www.japantimes.co.jp/sports/soccer/">Soccer</a></li>
	<li id="menu-item-88892" class="menu-item menu-item-type-taxonomy menu-item-object-sports_category menu-item-88892"><a href="http://www.japantimes.co.jp/sports/basketball/">Basketball</a></li>
	<li id="menu-item-348" class="menu-item menu-item-type-taxonomy menu-item-object-sports_category menu-item-348"><a href="http://www.japantimes.co.jp/sports/sumo/">Sumo</a></li>
	<li id="menu-item-843262" class="menu-item menu-item-type-taxonomy menu-item-object-sports_category menu-item-843262"><a href="http://www.japantimes.co.jp/sports/rugby/">Rugby</a></li>
	<li id="menu-item-377593" class="menu-item menu-item-type-taxonomy menu-item-object-sports_category menu-item-377593"><a href="http://www.japantimes.co.jp/sports/figure-skating/">Figure Skating</a></li>
	<li id="menu-item-563243" class="menu-item menu-item-type-taxonomy menu-item-object-sports_category menu-item-563243"><a href="http://www.japantimes.co.jp/sports/tennis/">Tennis</a></li>
	<li id="menu-item-350" class="menu-item menu-item-type-taxonomy menu-item-object-sports_category menu-item-350"><a href="http://www.japantimes.co.jp/sports/more-sports/">More Sports</a></li>
	<li id="menu-item-56853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56853"><a href="http://www.japantimes.co.jp/sports-columns/">Columns</a></li>
	<li id="menu-item-373857" class="menu-item menu-item-type-taxonomy menu-item-object-multimedia_category menu-item-373857"><a title="Multimedia Sports" href="http://www.japantimes.co.jp/multimedia/sports/">Multimedia</a></li>
</ul>
</li>
</ul>		</div>
	</nav>
	

	<div class="main">	

		<div class="main_content content_styles  " >

			<!--googleoff: index-->
				
				<!-- no-JS page blocker -->
				
				<div id="no_js_blocker"class="padding_block">
					<div id="no_js_message">
						<span class="headline">Sorry, but your browser needs Javascript to use this site.</span>
						<br/><br/>
						<span class="text">If you're not sure how to activate it, please refer to this site: <a href="http://www.enable-javascript.com">http://www.enable-javascript.com/</a></span>
					</div>
				</div>
			
			<!--googleon: index-->		
			
						
			<article role="main"  >
			
										 
							<div class="gallery single_block"> 
								<figure>
									<img src="http://www.japantimes.co.jp/wp-content/uploads/2016/11/n-goldtree-a-20161123-870x580.jpg" alt="" title="A Ginza Tanaka employee shows off a Christmas tree made with 19 kg of pure gold wire at the Ginza Tanaka store in Tokyo on Tuesday."/>
									<figcaption class="padding_block">A Ginza Tanaka employee shows off a Christmas tree made with 19 kg of pure gold wire at the Ginza Tanaka store in Tokyo on Tuesday. | AFP-JIJI</figcaption>								</figure>
							</div>
							
												
				<div class="padding_block">
					<header>
						<hgroup>
															<h3><a href="http://www.japantimes.co.jp/news/national/" rel="tag" class="category-link" title="See all stories from National on Japan Times, daily news on Japan">National</a></h3>
														
														
																<h1>Putting on the glitz: A ¥200 million Christmas tree</h1>
														
							<!-- START Deck -->
						
																				
						</hgroup>
							<!-- Only show author if their role is equal to author -->
														
														   <p class="credit">AFP-JIJI</p>												</header>
					
					<!-- Date, Sharing and Edit -->
					
					<div class="meta single_block">				
						<div class="section_title single_block small">
							<!-- <h2>Meta</h2> -->
						</div>
						<aside class="meta_extras" role="contentinfo">
							<ul>
								<li class="post_time">
									<time pubdate datetime="2016-11-22T21:46:45+09:00">
										Nov 22, 2016									</time>

									<div class="post_history">
										<span><a href="#article_history" id="trigger" >Article history</a></span>
										<div class="popover" id="article_history">
																						<ul>
												<li>Online: <time >Nov 22, 2016</time></li>
												<li>Last Modified: <time>Nov 22, 2016</time></li>
											</ul>
											<script type="text/javascript">
												jQuery(function ($) {
													
													$('#trigger').popover({
														my: 'center bottom',
														at: 'center top',
														offset: '0 -12px'
													});
	
												});
											</script>
										</div>
									</div>
								</li>
								<li>
									<a class="icon-printer" href="javascript:window.print()"><span>PRINT</span></a>
								</li>
								<li>
									<!-- AddThis Button BEGIN -->
									<a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=300&amp;pubid=jtimes">
										<span class="icon-share"></span>SHARE
									</a>
									
									<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
									<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=jtimes"></script>
									<!-- AddThis Button END -->
								</li>
								<li class="post_details">
																	</li>
																<!-- Extra field from special supplements -->
															</ul>
						</aside>
						
						<div class="clearfix"></div>
					</div>


					<div class="entry" id="jtarticle"> <!-- START Entry -->
						
						<div class="clearfix"></div>
						
						<!-- START Byline & Content -->

						<p>Want to impress the kids this Christmas? A Tokyo retailer has just the thing &#8212; if you&#8217;ve got &#165;200 million to spare.</p>
<p>Jeweller Ginza Tanaka is going all out this season with a 2-meter Christmas tree made with pure gold wire that&#8217;s as fine as angel hair pasta.</p>
<p>The shop in Tokyo&#8217;s glitzy Ginza district says the 19-kg tree is made up of more than 1,200 meters of gold wire.</p>
<p>&#8220;The wire is made of the finest gold which has a 99.999 percent purity level,&#8221; Ginza Tanaka store manager Takahiro Ito said Tuesday.</p>
<p>He said the tree was made by the jeweller&#8217;s in-house artisans.</p>
<p>While it may be a stretch finding a buyer, Ito said he hopes the opulent display will show off Japan&#8217;s world-famous craftsmanship.</p>
<p>&#8220;We want them to see our great technique and craftsmanship, and the glittering beauty of gold,&#8221; he said.</p>
				
					</div> <!-- End Entry -->
				
				</div> <!-- End .padding_block -->
				
				<!-- Other Meta: Tags and legacy attachements -->
				
				<div class="meta footer single_block">
					
					<div class="padding_block">  <!-- Start .padding_block -->
					
					<!-- For the special supplements - provide link to download if land on direct link -->
										
					<!-- For announcements - provde the external link if they fall on the page -->
														<div class="section_title single_block small">
										<h2>Photos</h2>
									</div>
									<p class="enlarge"><img src="http://www.japantimes.co.jp/wp-content/themes/jt_theme/library/img/search.png" alt="search icon"/>Click to enlarge</p>
									
									<div class="attachments">
																				    <a class="fresco" data-fresco-group="group" data-fresco-group-options="ui:'inside'" data-fresco-caption="A Ginza Tanaka employee shows off a Christmas tree made with 19 kg of pure gold wire at the Ginza Tanaka store in Tokyo on Tuesday. | AFP-JIJI" href="http://www.japantimes.co.jp/wp-content/uploads/2016/11/n-goldtree-a-20161123.jpg"><img src="http://www.japantimes.co.jp/wp-content/uploads/2016/11/n-goldtree-a-20161123-200x200.jpg" alt="A Ginza Tanaka employee shows off a Christmas tree made with 19 kg of pure gold wire at the Ginza Tanaka store in Tokyo on Tuesday. | AFP-JIJI" /></a><br><br>									</div> <!-- attachments -->
									
													
						<div class="clearfix"></div>
												
						<!-- TAGS -->
						<div class="section_title single_block small" role="contentinfo">
							<h2>Keywords</h2>
						</div><p><a href="http://www.japantimes.co.jp/tag/christmas/" rel="tag">Christmas</a>, <a href="http://www.japantimes.co.jp/tag/gold/" rel="tag">gold</a></p>							
												<!--googleoff: index-->
								<aside class="related_articles" role="complementary">	
									<div class="section_title single_block small">
										<h2>National</h2>
									</div>
									<div class="related-posts-type latest_sidebar">
										<ul>
																							<li><a href="http://www.japantimes.co.jp/news/2016/11/22/national/nra-says-weak-steel-components-not-used-japan-nuclear-plants/" title="NRA says weak steel components not used in Japan nuclear plants">NRA says weak steel components not used in Japan nuclear plants</a></li>
																							<li><a href="http://www.japantimes.co.jp/news/2016/11/22/national/russia-deploys-anti-ship-missiles-disputed-isles-off-hokkaido/" title="Russia deploys anti-ship missiles on disputed isles off Hokkaido">Russia deploys anti-ship missiles on disputed isles off Hokkaido</a></li>
																							<li><a href="http://www.japantimes.co.jp/news/2016/11/22/national/tax-breaks-mulled-aid-reconstruction-fukushima-no-go-zone/" title="Tax breaks mulled to aid reconstruction in Fukushima no-go zone">Tax breaks mulled to aid reconstruction in Fukushima no-go zone</a></li>
																							<li><a href="http://www.japantimes.co.jp/news/2016/11/22/national/vietnam-abandons-plan-first-nuclear-power-plants/" title="Vietnam abandons plan for first nuclear power plants">Vietnam abandons plan for first nuclear power plants</a></li>
																					</ul>
										<div class="clearfix"></div>
									</div>
									<div class="clearfix"></div>
								</aside> <!-- related articles -->
							<!--googleon: index-->
							
						<div class="clearfix"></div>
										
					</div> <!-- End .padding_block -->
				</div> <!-- end meta -->
										
					
				<div class="entry">
					<div class="padding_block">
										
						<!-- Outbrain Widget - START -->
							<div class="OUTBRAIN" data-src="http://www.japantimes.co.jp/news/2016/11/22/national/putting-glitz-%c2%a5200-million-christmas-tree/" data-widget-id="AR_1" data-ob-template="JapanTimes" ></div>
							<script type="text/javascript">if ('mobile' === deviceType) $(".entry .OUTBRAIN").attr('data-widget-id', 'MB_1'); </script>
							<script type="text/javascript"src="http://widgets.outbrain.com/outbrain.js"></script>
						<!-- Outbrain Widget - END -->
					
						<ul id="content_footer_menu" role="contentinfo">
							<li><a href="http://www.japantimes.co.jp/contact-us/reader-mail/">Mail the editor</a></li>
							<li><a href="http://www.japantimes.co.jp/error-report/">Error Report</a></li>
							<li><a href="http://www.japantimes.co.jp/about-us/republishing/">Republishing</a></li>
							<li><a href="http://www.japantimes.co.jp/about-us/commenting-policy/">Commenting Policy</a></li>
						</ul>
																						
					<div class="clearfix"></div>
						
								
	<div class="article_footer_ad">
	
		<div class="banner">
			<!-- Story Footer -->
			<div id="screen_type"></div>
			<div id="ad_id">
			
			<script type='text/javascript'>
				var id = 'div-gpt-ad-1358334307833-7'; // mobile
				if ('tablet'===deviceType) {
					id = 'div-gpt-ad-1366542287014-0'; // tablet
				} else if ('desktop'===deviceType) {
					id = 'div-gpt-ad-1366542226049-0'; // desktop
				}
				jQuery("#ad_id").attr('id', id); 	// set id to ad id
				googletag.cmd.push(function() { googletag.display(id); });	
			</script>
			</div>
		</div>
			
	</div>
		
						
											
					
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://www.japantimes.co.jp/news/2016/11/22/national/putting-glitz-%c2%a5200-million-christmas-tree/';
var disqus_identifier = '1076404 http://www.japantimes.co.jp/?post_type=news&#038;p=1076404';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'japantimes';
var disqus_title = "Putting on the glitz: A ¥200 million Christmas tree";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=1076404';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

					</div> <!-- padding_block -->
				</div> <!-- entry -->
			</article>
		</div> <!-- main_content content_styles -->
		
		
	<div class="padding_block">	
		
		<aside class="sidebar top">
				
				<div class="ad single_block">					
					 
			
		<!-- <div class="section_title small single_block"></div> -->
		<div class="single_block">						
			<!-- Non Top Page Ad - Sidebar Top -->
			<div id="screen_type"></div>
			<div id="ad_id">
			
			<script type='text/javascript'>
				var id = 'div-gpt-ad-1362127244248-3'; // mobile, JTO_mobilebanner3(excl-TOP)
				if ('tablet'===deviceType) {
					id = 'div-gpt-ad-1362127125010-3'; // tablet, JTO_Rectangle1_Tab(excl-TOP)
				} else if ('desktop'===deviceType) {
					id = 'div-gpt-ad-1362125631688-3'; // desktop, JTO_Rectangle1(excl-TOP)
				}
				jQuery("#ad_id").attr('id', id); 	// set id to ad id
				googletag.cmd.push(function() { googletag.display(id); });	
			</script>
			</div>
		</div>		

					</div>
			
				<div class="affiliates single_block">
					<div class="section_title small single_block">
						<!-- <h2>Affiliate Sites</h2> -->
					</div>
					<ul>
						<li><a href="http://st.japantimes.co.jp" title="The Japan Times ST" rel="external">The Japan Times ST</a></li>
						<li><a href="http://www.japantimes.co.jp/about-us/japan-times-on-sunday/" title="The Japan Times on Sunday">The Japan Times on Sunday</a></li>
					</ul>
					<div class="clearfix"></div>
					<div class="section_title small single_block"></div>
				</div>

				<!-- Sidebar Wildcard Ad - hardcoded -->
				<!-- sidebar(TOP) -->

<div class="wildcard_ad 1">
	<div id='div-gpt-ad-1377244859767-0'>
		<script type='text/javascript'>
		googletag.display('div-gpt-ad-1377244859767-0');
		</script>
	</div>
</div>				
				<!-- Sidebar Wildcard 1 - Options -->
				<!-- If the wildcard has a javascript banner set -->
										<div class="wildcard_js_banner wildcard_1 single_block sponsor">
							<!-- JTO_smallbanner1(excl-TOP) -->
<div id='div-gpt-ad-1362125631688-5'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1362125631688-5'); });
</script>
</div>						</div>
						<div class="clearfix"></div>
									
				<!-- If the wildcard has an image -->
								<!-- If the wildcard has no image -->
					
				
				<!--googleoff: index-->
					<div class="trending single_block">
						<div class="section_title small single_block">
							<h2>What's Trending Now</h2>
						</div>
						<!-- AddThis Trending Content BEGIN -->

						<div id="addthis_trendingcontent">
<div class="addthis-content-row"><a href="http://www.japantimes.co.jp/news/2016/11/21/business/tech/porn-makers-want-sexual-fantasies-become-virtual-realities/"onclick="ga('send', 'event', 'Trending Content', 'Porn makers want sexual fantasies to become virtual realities');">Porn makers want sexual fantasies to become virtual realities</a></div><div class="addthis-content-row"><a href="http://www.japantimes.co.jp/news/2016/11/21/national/man-admits-stealing-wallet-company-president-job-interview/"onclick="ga('send', 'event', 'Trending Content', 'Man admits stealing wallet of company president during job interview');">Man admits stealing wallet of company president during job interview</a></div><div class="addthis-content-row"><a href="http://www.japantimes.co.jp/life/2016/11/19/travel/eerie-calm-dark-side-shibuya/"onclick="ga('send', 'event', 'Trending Content', 'An eerie calm on the dark side of Shibuya');">An eerie calm on the dark side of Shibuya</a></div><div class="addthis-content-row"><a href="http://www.japantimes.co.jp/culture/2016/11/19/books/shifting-sexual-norms-japans-literary-history/"onclick="ga('send', 'event', 'Trending Content', 'The shifting sexual norms in Japan&#8217;s literary history');">The shifting sexual norms in Japan&#8217;s literary history</a></div><div class="addthis-content-row"><a href="http://www.japantimes.co.jp/news/2016/11/21/world/politics-diplomacy-world/amid-rants-trump-tweets-praise-ex-marine-mad-dog-mattis-possible-pentagon-chief/"onclick="ga('send', 'event', 'Trending Content', 'Trump wraps up weekend Cabinet search, but reveals no new picks');">Trump wraps up weekend Cabinet search, but reveals no new picks</a></div><div class="addthis-content-row"><a href="http://www.japantimes.co.jp/community/2016/11/20/our-lives/americans-baka-aint-baka/"onclick="ga('send', 'event', 'Trending Content', 'We Americans are &#8216;baka&#8217; but we ain&#8217;t &lt;em&gt;that&lt;/em&gt; baka &#8230; ?');">We Americans are &#8216;baka&#8217; but we ain&#8217;t <em>that</em> baka &#8230; ?</a></div><div class="addthis-content-row"><a href="http://www.japantimes.co.jp/news/2016/11/20/national/politics-diplomacy/russia-friendly-trump-likely-give-abe-leeway-putin-negotiations/"onclick="ga('send', 'event', 'Trending Content', 'Russia-friendly Trump likely to give Abe leeway on  Putin negotiations');">Russia-friendly Trump likely to give Abe leeway on  Putin negotiations</a></div><div class="addthis-content-row"><a href="http://www.japantimes.co.jp/news/2016/11/21/national/politics-diplomacy/putin-maintains-tough-stance-japan-russia-island-row/"onclick="ga('send', 'event', 'Trending Content', 'In potential setback for Abe, Putin maintains tough stance on island dispute');">In potential setback for Abe, Putin maintains tough stance on island dispute</a></div><div class="addthis-content-row"><a href="http://www.japantimes.co.jp/news/2016/11/21/world/least-20-killed-tribal-clash-libya-pet-monkey-attacks-girl/"onclick="ga('send', 'event', 'Trending Content', 'At least 20 killed in tribal clash in Libya after pet monkey attacks girl');">At least 20 killed in tribal clash in Libya after pet monkey attacks girl</a></div>						</div>

						<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=jtimes"></script>
<!--
						<script type="text/javascript">
						addthis.box("#addthis_trendingcontent", {
						    feed_title : "",
						    feed_type : "trending",
						    feed_period : "day",
						    num_links : 8,
						    height : "auto",
						    width : "auto",
						    domain : "www.japantimes.co.jp",
						    remove : " | The Japan Times"});
						</script>
-->
						<!-- AddThis Trending Content END -->

						<div class="section_title small single_block bottom"></div>			
					</div>

				<!--googleon: index-->
				
				<!-- Sidebar Wildcard 2 - Options -->
				<!-- If the wildcard has a javascript banner set -->
										<div class="wildcard_js_banner wildcard_2 single_block sponsor">
							<!-- JTO_smallbanner2(excl-TOP) -->
<div id='div-gpt-ad-1362125631688-6'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1362125631688-6'); });
</script>
</div>						</div>
										
					<!-- This is the WildCard 3 JS field -->
											<div class="wildcard_js_banner wildcard_3 single_block sponsor">
							<!-- JTO_smallbanner3(excl-TOP) -->
<div id='div-gpt-ad-1362125631688-7'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1362125631688-7'); });
</script>
</div>
						</div>
													<div class="clearfix"></div>
						
				
				<!-- If the wildcard has an image -->
								<!-- If the wildcard has no image -->
								
									<div class="left_column left">	<!-- hack, float next 3 to left -->
						<div class="blog_links single_block">
							<div class="section_title small single_block">
								<h2>Blogs</h2>
							</div>
							<nav class="links single_block">
								<ul>
									<li class="japan_pulse"><a title="Japan Pulse" href="http://blog.japantimes.co.jp/japan-pulse/">Japan Pulse</a></li>
									<li class="yen_for_living"><a title="Yen for Living" href="http://blog.japantimes.co.jp/yen-for-living/">Yen for Living</a></li>
								</ul>
							</nav>			
							<div class="clearfix"></div>
							<div class="section_title small single_block"></div>
						</div>
						<div class="clearfix"></div>
					</div>
					<div class="sponsored_links single_block right">
						<div class="section_title small single_block small_device"></div>
						<div class="ad single_block ">
							 
			
		<div class="single_block desktop">						
			<!-- Non Top Page Ad - Sidebar Bottom -->
			<div id="screen_type"></div>
			<div id="ad_id">
			
			<script type='text/javascript'>
				var id = 'div-gpt-ad-1362127244248-4'; // mobile, JTO_Rectangle1_Mobile(excl-TOP)
				if ('tablet'===deviceType) {
					id = 'div-gpt-ad-1362127125010-4'; // tablet, JTO_Rectangle2_Tab(excl-TOP)
				} else if ('desktop'===deviceType) {
					id = 'div-gpt-ad-1362125631688-4'; // desktop, JTO_Rectangle2(excl-TOP)
				}
				jQuery("#ad_id").attr('id', id); 	// set id to ad id
				googletag.cmd.push(function() { googletag.display(id); });	
			</script>
			</div>
		</div>	

							</div>
					</div>
						
								
		</aside>
	</div>	</div> <!-- main -->

		</div> <!-- .wrapper -->
		
		<!--[if lte IE 8]>
			<div class="clearfix"></div>
		<![endif]-->
		
			<div class="ad bottom">				
				  
					
			<div class="banner">
				<!-- Non Top Page Ad - Footer Banner -->
				<div id="screen_type"></div>
				<div id="ad_id">
				
				<script type='text/javascript'>
					var id = 'div-gpt-ad-1362127244248-2'; // mobile, JTO_mobilebanner2(excl-TOP)
					if ('tablet'===deviceType) {
						id = 'div-gpt-ad-1362127125010-2'; // tablet, JTO_billboard_Tab(excl-TOP)
					} else if ('desktop'===deviceType) {
						id = 'div-gpt-ad-1362125631688-2'; // desktop, JTO_billboard(excl-TOP)
					}
					jQuery("#ad_id").attr('id', id);  // set id to ad id
					googletag.cmd.push(function() { googletag.display(id); });	
				</script>
				</div>
			</div>			

					</div>
		
		<div class="clearfix"></div>
		
		<footer role="contentinfo" class="site_footer">
			<a class="back-to-top" title="Back to top" id="top_jump" href="#page">BACK TO TOP</a>
			
			<!-- Affiliates Links Footer -->
					
			<nav class="footer_middle" id="affiliates" role="navigation">
				<div class="footer_content">
					<a href="http://www.japantimes.co.jp/about-us/japan-times-on-sunday/" title="The Japan Times on Sunday">The Japan Times on Sunday</a>
					<a title="The Japan Times ST" target="_blank" href="http://st.japantimes.co.jp/">The Japan Times ST</a>
					<a title="The Japan Times Jobs Network" target="_blank" href="http://job.japantimes.com/index_e.php">Jobs</a>
					<a title="Study in Japan" target="_blank" href="http://info.japantimes.co.jp/universities/japanese_universities.html">Study in Japan </a>
					<a title="JT for Women" target="_blank" href="http://women.japantimes.co.jp/">JT for Women</a>
					<a title="JT Bookclub" target="_blank" href="http://bookclub.japantimes.co.jp/">JT Bookclub</a>
					<a title="Japanese School Directory" target="_blank" href="http://info.japantimes.co.jp/info/japanese-language-school-directory/">Japanese School Directory</a>
				</div>
				<div class="clearfix"></div>
			</nav>
			
						
			<div class="footer_top">
				<div class="footer_content">
					
					<aside class="login_footer single_block" role="complementary">
						<ul>
							<li><a href="http://members.japantimes.co.jp/mail/email-updates-summary/" title="Register for daily email updates.">Email Updates</a><span> | </span></li>
							<li><a href="http://members.japantimes.co.jp/sub/" title="Get The Japan Times delivered daily to your home.">Home Delivery</a></li>
						</ul>
						
					</aside>
					
					<aside class="social_footer single_block" role="complementary">
						<ul>
															<li><a class="icon-rss" href="http://www.japantimes.co.jp/feed/topstories/" title="The Japan Times RSS Feed - Today's Top Stories"><span>RSS</span></a></li>
														<li><a class="icon-twitter" href="https://twitter.com/japantimes" target="_blank" title="The Japan Times on Twitter"><span>Twitter</span></a></li>
							<li><a class="icon-facebook" href="http://www.facebook.com/thejapantimes" target="_blank" title="The Japan Times on Facebook"><span>Facebook</span></a></li>				
							<li><a class="icon-mail" href="http://members.japantimes.co.jp/mail/email-updates-summary/" title="Register for daily email updates."><span>Newsletter</span></a></li>
						</ul>
					</aside>
					
					<div class="clearfix"></div>
				</div>
			</div><!-- footer_top -->
			
			<nav class="footer_middle" id="footer_menu" name="footer_menu" role="navigation">
				<div class="footer_content">
					
    	<ul id="menu-primary-menu-2" class="main_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23"><a title="Japan Times News articles" href="/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-news_category current-news-ancestor current-menu-parent current-news-parent menu-item-181"><a href="http://www.japantimes.co.jp/news/national/">National</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-news_category menu-item-188"><a href="http://www.japantimes.co.jp/news/world/">World</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-news_category menu-item-195"><a href="http://www.japantimes.co.jp/news/business/">Business</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-news_category menu-item-56799"><a href="http://www.japantimes.co.jp/news/asia-pacific/">Asia Pacific</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-news_category menu-item-208"><a href="http://www.japantimes.co.jp/news/reference/">Reference</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210"><a title="News Columns" href="http://www.japantimes.co.jp/news-columns/">Columns</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-multimedia_category menu-item-373853"><a title="Multimedia News" href="http://www.japantimes.co.jp/multimedia/news/">Multimedia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-24"><a title="Japan Times Opinion articles" href="/opinion/">Opinion</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-opinion_category menu-item-211"><a href="http://www.japantimes.co.jp/opinion/editorials/">Editorials</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-opinion_category menu-item-212"><a href="http://www.japantimes.co.jp/opinion/commentary/">Commentary</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-opinion_category menu-item-215"><a href="http://www.japantimes.co.jp/opinion/reader-mail/">Reader Mail</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-opinion_category menu-item-95957"><a href="http://www.japantimes.co.jp/opinion/cartoons/">Cartoons</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25"><a title="Japan Times Life feature stories" href="/life/">Life</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-life_category menu-item-219"><a href="http://www.japantimes.co.jp/life/travel/">Travel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-life_category menu-item-220"><a href="http://www.japantimes.co.jp/life/digital/">Digital</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-life_category menu-item-221"><a href="http://www.japantimes.co.jp/life/food/">Food &#038; Drink</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-life_category menu-item-222"><a href="http://www.japantimes.co.jp/life/environment/">Environment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-life_category menu-item-223"><a href="http://www.japantimes.co.jp/life/style/">Style &#038; Design</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-life_category menu-item-224"><a href="http://www.japantimes.co.jp/life/language/">Language</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-life_category menu-item-225"><a href="http://www.japantimes.co.jp/life/lifestyle/">Lifestyle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-life_category menu-item-226"><a href="http://www.japantimes.co.jp/life/people/">People</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218"><a title="Life Columns" href="http://www.japantimes.co.jp/life-columns/">Columns</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-multimedia_category menu-item-373855"><a title="Multimedia Life" href="http://www.japantimes.co.jp/multimedia/life/">Multimedia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26"><a title="Japan Times Community feature stories" href="/community/">Community</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-community_category menu-item-229"><a href="http://www.japantimes.co.jp/community/voices/">Voices</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-community_category menu-item-230"><a href="http://www.japantimes.co.jp/community/issues/">Issues</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-community_category menu-item-231"><a href="http://www.japantimes.co.jp/community/our-lives/">Our Lives</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234"><a href="http://www.japantimes.co.jp/art-listings/event-listings/">Event Listings</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-community_category menu-item-233"><a href="http://www.japantimes.co.jp/community/how-tos/">How-tos</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227"><a title="Community Columns" href="http://www.japantimes.co.jp/community-columns/">Columns</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27"><a title="Japan Times Culture feature stories" href="/culture/">Culture</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-culture_category menu-item-241"><a href="http://www.japantimes.co.jp/culture/films/">Film</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-culture_category menu-item-243"><a href="http://www.japantimes.co.jp/culture/music/">Music</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-culture_category menu-item-246"><a href="http://www.japantimes.co.jp/culture/arts/">Art</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-culture_category menu-item-250"><a href="http://www.japantimes.co.jp/culture/stage/">Stage</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-culture_category menu-item-251"><a href="http://www.japantimes.co.jp/culture/events/">Events</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-375637"><a href="http://www.japantimes.co.jp/festival-listings/">Festivals</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-culture_category menu-item-254"><a href="http://www.japantimes.co.jp/culture/books/">Books</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-culture_category menu-item-72703"><a href="http://www.japantimes.co.jp/culture/tv/">TV</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-373858"><a title="Culture Columns" href="http://www.japantimes.co.jp/culture-columns/">Columns</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-multimedia_category menu-item-373856"><a title="Multimedia Culture" href="http://www.japantimes.co.jp/multimedia/culture-3/">Multimedia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28"><a title="Japan Times Sports articles" href="/sports/">Sports</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-sports_category menu-item-258"><a href="http://www.japantimes.co.jp/sports/baseball/">Baseball</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-sports_category menu-item-261"><a href="http://www.japantimes.co.jp/sports/soccer/">Soccer</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-sports_category menu-item-88892"><a href="http://www.japantimes.co.jp/sports/basketball/">Basketball</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-sports_category menu-item-348"><a href="http://www.japantimes.co.jp/sports/sumo/">Sumo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-sports_category menu-item-843262"><a href="http://www.japantimes.co.jp/sports/rugby/">Rugby</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-sports_category menu-item-377593"><a href="http://www.japantimes.co.jp/sports/figure-skating/">Figure Skating</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-sports_category menu-item-563243"><a href="http://www.japantimes.co.jp/sports/tennis/">Tennis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-sports_category menu-item-350"><a href="http://www.japantimes.co.jp/sports/more-sports/">More Sports</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56853"><a href="http://www.japantimes.co.jp/sports-columns/">Columns</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-multimedia_category menu-item-373857"><a title="Multimedia Sports" href="http://www.japantimes.co.jp/multimedia/sports/">Multimedia</a></li>
</ul>
</li>
<div class="clearfix"></div></ul>
    	
	    <div class="clearfix"></div>

				</div>
			</nav><!-- footer_middle -->
			
			<div class="footer_bottom">
				<div class="footer_content">
					<nav class="corporate_nav" role="navigation">
						
    	    	
    	  <ul id="menu-secondary-menu" class="secondary_menu"><li id="menu-item-281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281"><a href="http://www.japantimes.co.jp/about-us/">About us</a></li>
<li id="menu-item-283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-283"><a href="http://www.japantimes.co.jp/contact-us/">Contact us</a></li>
<li id="menu-item-286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-286"><a href="http://www.japantimes.co.jp/about-us/privacy/">Privacy Policy</a></li>
<li id="menu-item-285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-285"><a href="http://www.japantimes.co.jp/about-us/link-policy/">Link Policy</a></li>
<li id="menu-item-478914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-478914"><a href="http://info.japantimes.co.jp/info/reprints/permissions-and-policies.html">Reprints</a></li>
<li id="menu-item-474575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-474575"><a href="http://www.japantimes.co.jp/about-us/japan-times-faq-index/">FAQs</a></li>
<li id="menu-item-85958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85958"><a href="http://www.japantimes.co.jp/about-us/site-support/">Support</a></li>
<li id="menu-item-329212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-329212"><a href="http://www.japantimes.co.jp/about-us/press/">Press</a></li>
<li id="menu-item-287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287"><a href="http://www.japantimes.co.jp/about-us/sitemap/">Sitemap</a></li>
<li id="menu-item-71473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71473"><a href="http://info.japantimes.co.jp/info/ads.html">Advertise</a></li>
</ul>
	    <div class="clearfix"></div>


					</nav>
					
					<aside class="copyright">
						<p>The Japan Times LTD. All rights reserved.</p>
						<div class="footer_logo">
							<a href="http://www.japantimes.co.jp/" title="Return to The Japan Times Home Page">
								<img src="http://www.japantimes.co.jp/wp-content/themes/jt_theme/library/img/logo-japan-times2.png" alt="The Japan Times">
							</a>
						</div>
						<div class="clearfix"></div>
					</aside>
				</div>
			</div><!-- footer_bottom -->
		</footer>

	</div><!-- wrap from header -->

</div> <!-- offcanvas_over from header -->

<!-- Put the following javascript before the closing  tag. -->
<script>
(function() {
  var cx = '010554982535493096881:afvz2doyofo'; // Insert your own Custom Search engine ID here
  var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
  gcse.src = (document.location.protocol == 'https' ? 'https:' : 'http:') +
      '//www.google.com/cse/cse.js?cx=' + cx;
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
})();
</script>

        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'japantimes';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1) {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script'); 
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type='text/javascript' src='http://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/offcanvas.js'></script>
<script type='text/javascript' src='http://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/hoverintent.js'></script>
<script type='text/javascript' src='http://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/iscroll-lite.js'></script>
<script type='text/javascript' src='http://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/overthrow.js'></script>
<script type='text/javascript' src='http://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/tinynav.min.js'></script>
<script type='text/javascript' src='http://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/jquery.slimscroll.min.js'></script>
<script type='text/javascript' src='http://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/jquery.masonry.min.js'></script>
<script type='text/javascript' src='http://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/jquery.ui.position.min.js'></script>
<script type='text/javascript' src='http://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/jquery.cf.popover.min.js'></script>
<script type='text/javascript' src='http://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/fresco.js'></script>
<script type='text/javascript' src='http://www.japantimes.co.jp/wp-content/themes/jt_theme/library/js/custom.js'></script>
<script type='text/javascript' src='http://www.japantimes.co.jp/wp-content/plugins/nginx-champuru/js/jquery.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.japantimes.co.jp\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.japantimes.co.jp/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='http://www.japantimes.co.jp/wp-includes/js/wp-embed.min.js'></script>

<script type="text/javascript">
(function($){
    $("#author").val($.cookie("comment_author_6bf453943852e401148c1319815d56b2"));
    $("#email").val($.cookie("comment_author_email_6bf453943852e401148c1319815d56b2"));
    $("#url").val($.cookie("comment_author_url_6bf453943852e401148c1319815d56b2"));
})(jQuery);
</script>

<script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-337614-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>

</body>

</html>